<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://bdtoday24.com/xmlrpc.php" />
<title>সাত ঘণ্টা বন্ধ থাকার পর শাহজালালে বিমান ওঠানামা শুরু - bdtoday24</title>

<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="http://bdtoday24.com/%e0%a6%b8%e0%a6%be%e0%a6%a4-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%b6%e0%a6%be/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="সাত ঘণ্টা বন্ধ থাকার পর শাহজালালে বিমান ওঠানামা শুরু - bdtoday24" />
<meta property="og:description" content="স্টাফ রির্পোটার : সাত ঘণ্টা বন্ধ থাকার পর ঢাকার হজরত শাহজালাল আন্তর্জাতিক বিমানবন্দরে বিমান ওঠানামা স্বাভাবিক হয়েছে। ঘন কুয়াশার কারণে মঙ্গলবার দিবাগত রাত সোয়া তিনটা থেকে বিমান ওঠানামা বন্ধ ছিল। শাহজালাল আন্তর্জাতিক বিমানবন্দরের উপপরিচালক বেনি মাধব বিশ্বাস বিমান ওঠানামা শুরুর বিষয়টি  নিশ্চিত করেছেন। তিনি জানান, কুয়াশার পরিমাণ বেশি হওয়ায় রাত সোয়া তিনটা থেকে শাহজালালের সব ..." />
<meta property="og:url" content="http://bdtoday24.com/%e0%a6%b8%e0%a6%be%e0%a6%a4-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%b6%e0%a6%be/" />
<meta property="og:site_name" content="bdtoday24" />
<meta property="article:tag" content="সাত ঘণ্টা বন্ধ থাকার পর শাহজালালে বিমান ওঠানামা শুরু" />
<meta property="article:section" content="জাতীয়" />
<meta property="article:published_time" content="২০২০-০১-১৫T১২:১৪:৪০+০৬:০০" />
<meta property="og:image" content="http://bdtoday24.com/wp-content/uploads/2017/08/Bangladesh-Biman.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="390" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/bdtoday24.com\/","name":"BDToday24","alternateName":"BD Today 24","potentialAction":{"@type":"SearchAction","target":"http:\/\/bdtoday24.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/bdtoday24.com\/%e0%a6%b8%e0%a6%be%e0%a6%a4-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%b6%e0%a6%be\/","sameAs":[],"@id":"#organization","name":"BDToday24","logo":"http:\/\/bdtoday24.com\/wp-content\/uploads\/2015\/11\/bdtodayr.gif"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bdtoday24 &raquo; Feed" href="http://bdtoday24.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bdtoday24 &raquo; Comments Feed" href="http://bdtoday24.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bdtoday24 &raquo; সাত ঘণ্টা বন্ধ থাকার পর শাহজালালে বিমান ওঠানামা শুরু Comments Feed" href="http://bdtoday24.com/%e0%a6%b8%e0%a6%be%e0%a6%a4-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%b6%e0%a6%be/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bdtoday24.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://bdtoday24.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://bdtoday24.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://bdtoday24.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://bdtoday24.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://bdtoday24.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/bdtoday24.com\/wp-admin\/admin-ajax.php","post_id":"258026"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/themes/jarida/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://bdtoday24.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bdtoday24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bdtoday24.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://wp.me/p3EA7K-157I' />
<link rel="alternate" type="application/json+oembed" href="http://bdtoday24.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbdtoday24.com%2F%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%25a4-%25e0%25a6%2598%25e0%25a6%25a3%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%25be-%25e0%25a6%25ac%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a7-%25e0%25a6%25a5%25e0%25a6%25be%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25b0-%25e0%25a6%25b6%25e0%25a6%25be%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bdtoday24.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbdtoday24.com%2F%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%25a4-%25e0%25a6%2598%25e0%25a6%25a3%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%25be-%25e0%25a6%25ac%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a7-%25e0%25a6%25a5%25e0%25a6%25be%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25b0-%25e0%25a6%25b6%25e0%25a6%25be%2F&#038;format=xml" />
	<script type="text/javascript" src="http://bdtoday24.com/wp-content/plugins/bangla-date-display/bncalendar.inc.js"></script>
    <style type="text/css">
    ﻿.bc_main {
width:99%;
border:1px solid black;
}

.bc_month {
background-color:black;
font:bold 12px verdana, SolaimanLipi;
color:white;
}

.bc_daysofweek {
background-color:gray;
font:bold 12px verdana, SolaimanLipi;
color:white;
}

.bc_days {
font-size: 12px;
font-family:verdana, SolaimanLipi;
color:black;
background-color: lightyellow;
padding: 2px;
}

.bc_days #bangla{
font-size: 10px;
text-align:left;
font-family:verdana, SolaimanLipi;
color: green;
}

.bc_days #today{
font-weight: bold;
color: red;
}    </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel="shortcut icon" href="http://bdtoday24.com/wp-content/themes/jarida/favicon.ico" title="Favicon" /><meta property="og:title" content="সাত ঘণ্টা বন্ধ থাকার পর শাহজালালে বিমান ওঠানামা শুরু"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="স্টাফ রির্পোটার : সাত ঘণ্টা বন্ধ থাকার পর ঢাকার হজরত শাহজালাল আন্তর্জাতিক বিমানবন্দরে বিমান ওঠানামা ..."/>
<meta property="og:url" content="http://bdtoday24.com/%e0%a6%b8%e0%a6%be%e0%a6%a4-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%b6%e0%a6%be/"/>
<meta property="og:site_name" content="bdtoday24"/>
<meta property="og:image" content="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2017/08/Bangladesh-Biman.jpg?resize=620%2C330" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://bdtoday24.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://bdtoday24.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://bdtoday24.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{
}

.entry p {
text-align: justify;
}

</style>

</head>
<body id="top" class="post-template-default single single-post postid-258026 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site animated">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://bdtoday24.com/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://bdtoday24.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="#" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/Bdtoday24com/" target="_blank"><i class="tieicon-facebook"></i></a>	</div>


					
	<div class="breaking-news">
		<span>ব্রেকিং নিউজ</span>
				
					<ul>
							<li><a href="http://bdtoday24.com/%e0%a6%b8%e0%a6%b0%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%a4%e0%a7%80-%e0%a6%aa%e0%a7%82%e0%a6%9c%e0%a6%be-%e0%a6%93-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8-%e0%a6%8f/" title="সরস্বতী পূজা ও নির্বাচন একই দিনে হওয়ায় দুঃখ প্রকাশ তাপসের">সরস্বতী পূজা ও নির্বাচন একই দিনে হওয়ায় দুঃখ প্রকাশ তাপসের</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%a6%e0%a6%bf%e0%a6%a8-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%aa%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%a4/" title="প্রতিদিন নতুন নতুন পদ্ধতিতে প্রচার-প্রচারণায় বাধা দেয়া হচ্ছে অভিযোগ তাবিথ আউয়ালের">প্রতিদিন নতুন নতুন পদ্ধতিতে প্রচার-প্রচারণায় বাধা দেয়া হচ্ছে অভিযোগ তাবিথ আউয়ালের</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a7%8b%e0%a6%b9%e0%a7%80-%e0%a6%95%e0%a6%bf%e0%a6%82%e0%a6%ac%e0%a6%be-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%a4%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0/" title="বিদ্রোহী কিংবা স্বতন্ত্র প্রার্থীরাই দলের সমর্থিত প্রার্থীদের জন্য বড় শূল">বিদ্রোহী কিংবা স্বতন্ত্র প্রার্থীরাই দলের সমর্থিত প্রার্থীদের জন্য বড় শূল</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%b8%e0%a6%be%e0%a6%a4-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%b6%e0%a6%be/" title="সাত ঘণ্টা বন্ধ থাকার পর শাহজালালে বিমান ওঠানামা শুরু">সাত ঘণ্টা বন্ধ থাকার পর শাহজালালে বিমান ওঠানামা শুরু</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e2%80%8c%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%9a%e0%a6%be%e2%80%8c%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a6%be-%e0%a6%b8%e0%a7%83/" title="আমা‌দের প্রচা‌রে বাধা সৃ‌ষ্টি করা হ‌চ্ছে : তা‌বিথ আউয়াল">আমা‌দের প্রচা‌রে বাধা সৃ‌ষ্টি করা হ‌চ্ছে : তা‌বিথ আউয়াল</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%b8%e0%a7%88%e0%a7%9f%e0%a6%a6-%e0%a6%ae%e0%a7%8b%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%ae%e0%a6%a6-%e0%a6%95%e0%a6%be%e0%a7%9f%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ae/" title="সৈয়দ মোহাম্মদ কায়সারের মৃত্যুদণ্ডের রায় বহাল">সৈয়দ মোহাম্মদ কায়সারের মৃত্যুদণ্ডের রায় বহাল</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%98%e0%a6%a8-%e0%a6%95%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%b6%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%86%e0%a6%9c%e0%a6%93-%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a6%9c/" title="ঘন কুয়াশার কারণে আজও শাহজালালে বিমান ওঠানামা বন্ধ">ঘন কুয়াশার কারণে আজও শাহজালালে বিমান ওঠানামা বন্ধ</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%85%e0%a6%ac%e0%a6%bf%e0%a6%b2%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a7%87-%e0%a6%ae/" title="খালেদা জিয়াকে অবিলম্বে মুক্তি দিয়ে তার সুচিকিৎসার দাবি খন্দকার মাহবুবের">খালেদা জিয়াকে অবিলম্বে মুক্তি দিয়ে তার সুচিকিৎসার দাবি খন্দকার মাহবুবের</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a7%80-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be/" title="বিএনপির প্রার্থী নির্বাচনি আচরণবিধি মানছেন না: আতিকুল ইসলাম">বিএনপির প্রার্থী নির্বাচনি আচরণবিধি মানছেন না: আতিকুল ইসলাম</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%bf%e0%a6%9f%e0%a6%bf-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8%e0%a7%87-%e0%a6%ad%e0%a7%8b%e0%a6%9f/" title="ঢাকার সিটি নির্বাচনে ভোটগ্রহণের তারিখ পেছাতে দায়ের করা রিটের শুনানি আজ">ঢাকার সিটি নির্বাচনে ভোটগ্রহণের তারিখ পেছাতে দায়ের করা রিটের শুনানি আজ</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:1px">
			<h2>								<a title="bdtoday24" href="http://bdtoday24.com/">
					<img src="http://bdtoday24.com/wp-content/uploads/2016/10/bdtoday-new-animated-logo-2015-1.gif" alt="bdtoday24" /><strong>bdtoday24 ONLINE BANGLA NEWS বাংলা অনলাইন পত্রিকা</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-145446" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://bdtoday24.com">প্রচ্ছদ</a></li>
<li id="menu-item-145454" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://bdtoday24.com/category/jatiyo/">জাতীয়</a></li>
<li id="menu-item-145473" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/rajniti/">রাজনীতি</a></li>
<li id="menu-item-145452" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/antorjatik/">আন্তর্জাতিক</a></li>
<li id="menu-item-145448" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://bdtoday24.com/category/orthoniti/">অর্থনীতি</a>
<ul class="sub-menu">
	<li id="menu-item-145449" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/orthoniti/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b8%e0%a6%be-%e0%a6%93-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/">ব্যবসা ও বাণিজ্য</a></li>
	<li id="menu-item-145450" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/orthoniti/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%ac%e0%a7%80%e0%a6%ae%e0%a6%be/">ব্যাংক ও বীমা</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-145453" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/kheladhula/">খেলাধূলা</a></li>
<li id="menu-item-145458" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://bdtoday24.com/category/binodon/">বিনোদন</a>
<ul class="sub-menu">
	<li id="menu-item-145459" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%9b%e0%a7%8b%e0%a6%9f%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%a6%e0%a6%be/">ছোটপর্দা</a></li>
	<li id="menu-item-145461" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%a2%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">ঢালিউড</a></li>
	<li id="menu-item-145462" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%ac%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">বলিউড</a></li>
	<li id="menu-item-145464" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%b9%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">হলিউড</a></li>
	<li id="menu-item-145463" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%80%e0%a6%a4/">সঙ্গীত</a></li>
	<li id="menu-item-145460" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%9f%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/">টালিগঞ্জের খবর</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-145456" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://bdtoday24.com/category/prozukti/">প্রযুক্তি বিশ্ব</a>
<ul class="sub-menu">
	<li id="menu-item-145451" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%86%e0%a6%87-%e0%a6%9f%e0%a6%bf/">আই টি</a></li>
	<li id="menu-item-145455" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%9f%e0%a6%bf%e0%a6%aa%e0%a6%b8/">টিপস</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-145471" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/sastho/">স্বাস্থ্য</a></li>
<li id="menu-item-145466" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/oporadh/">আইন অপরাধ</a></li>
<li id="menu-item-145465" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/">বিবিধ</a>
<ul class="sub-menu">
	<li id="menu-item-145468" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/krishi/">কৃষি</a></li>
	<li id="menu-item-145467" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/%e0%a6%86%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be/">আবহাওয়া</a></li>
	<li id="menu-item-145469" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/poribesh/">পরিবেশ</a></li>
	<li id="menu-item-145470" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/%e0%a6%b6%e0%a7%8b%e0%a6%95-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">শোক সংবাদ</a></li>
	<li id="menu-item-145447" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/">অন্যান্য</a></li>
</ul> <!--End Sub Menu -->
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://bdtoday24.com"><i class="tieicon-home"></i>Home</a></span> | <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://bdtoday24.com/category/jatiyo/">জাতীয়</a></span> | <span class="current">সাত ঘণ্টা বন্ধ থাকার পর শাহজালালে বিমান ওঠানামা শুরু</span></div>
		
		
		
		<article id="the-post" class="post-listing post-258026 post type-post status-publish format-standard has-post-thumbnail hentry category-jatiyo category-photo category-breaking category-shirsho tag-20399">
					<div class="single-post-thumb">
			 <img width="620" height="330" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2017/08/Bangladesh-Biman.jpg?resize=620%2C330" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2017/08/Bangladesh-Biman.jpg?resize=300%2C160 300w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2017/08/Bangladesh-Biman.jpg?resize=620%2C330 620w" sizes="(max-width: 620px) 100vw, 620px" data-attachment-id="213561" data-permalink="http://bdtoday24.com/%e0%a6%9a%e0%a6%b0%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%96%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a8/bangladesh-biman/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2017/08/Bangladesh-Biman.jpg?fit=750%2C390" data-orig-size="750,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bangladesh-Biman" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2017/08/Bangladesh-Biman.jpg?fit=300%2C156" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2017/08/Bangladesh-Biman.jpg?fit=620%2C322" />		</div>
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">সাত ঘণ্টা বন্ধ থাকার পর শাহজালালে বিমান ওঠানামা শুরু</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats">in  <a href="http://bdtoday24.com/category/jatiyo/" rel="category tag">জাতীয়</a>, <a href="http://bdtoday24.com/category/photo/" rel="category tag">ফটো সংবাদ</a>, <a href="http://bdtoday24.com/category/breaking/" rel="category tag">ব্রেকিং নিউজ</a>, <a href="http://bdtoday24.com/category/shirsho/" rel="category tag">শীর্ষ সংবাদ</a></span>
	
	
	<span class="post-comments"><a href="http://bdtoday24.com/%e0%a6%b8%e0%a6%be%e0%a6%a4-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%b6%e0%a6%be/#respond">০</a></span>
<span class="post-views">14 Views</span> </p>
<div class="clear"></div>
				<div class="entry">
					
					<p>স্টাফ রির্পোটার : সাত ঘণ্টা বন্ধ থাকার পর ঢাকার হজরত শাহজালাল আন্তর্জাতিক বিমানবন্দরে বিমান ওঠানামা স্বাভাবিক হয়েছে। ঘন কুয়াশার কারণে মঙ্গলবার দিবাগত রাত সোয়া তিনটা থেকে বিমান ওঠানামা বন্ধ ছিল।</p>
<p>শাহজালাল আন্তর্জাতিক বিমানবন্দরের উপপরিচালক বেনি মাধব বিশ্বাস বিমান ওঠানামা শুরুর বিষয়টি  নিশ্চিত করেছেন। তিনি জানান, কুয়াশার পরিমাণ বেশি হওয়ায় রাত সোয়া তিনটা থেকে শাহজালালের সব ধরনের ফ্লাইট বন্ধ রাখা হয়। কুয়াশা কেটে গেলে ১০টার কিছু আগে বিমান ওঠানামা স্বাভাবিক হয়। ঘন কুয়াশার কারণ গত দুই দিনও শাহজালাল বিমানবন্দরে কয়েক ঘণ্টা করে বিমান ওঠানামা ওঠানামা বন্ধ ছিল।</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">শেয়ার করুনঃ</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-258026" class="share-twitter sd-button share-icon" href="http://bdtoday24.com/%e0%a6%b8%e0%a6%be%e0%a6%a4-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%b6%e0%a6%be/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-258026" class="share-facebook sd-button share-icon" href="http://bdtoday24.com/%e0%a6%b8%e0%a6%be%e0%a6%a4-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%b6%e0%a6%be/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-258026" class="share-google-plus-1 sd-button share-icon" href="http://bdtoday24.com/%e0%a6%b8%e0%a6%be%e0%a6%a4-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%b6%e0%a6%be/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://bdtoday24.com/tag/%e0%a6%b8%e0%a6%be%e0%a6%a4-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%b6%e0%a6%be/" rel="tag">সাত ঘণ্টা বন্ধ থাকার পর শাহজালালে বিমান ওঠানামা শুরু</a></span>				<span style="display:none" class="updated">২০২০-০১-১৫</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://bdtoday24.com/author/monirmugda/" title="Posts by Monir Staff Reporter" rel="author">Monir Staff Reporter</a></strong></div>
				
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tagged with: <a href="http://bdtoday24.com/tag/%e0%a6%b8%e0%a6%be%e0%a6%a4-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%b6%e0%a6%be/" rel="tag">সাত ঘণ্টা বন্ধ থাকার পর শাহজালালে বিমান ওঠানামা শুরু</a></p>

		<div class="e3lan-post">		
			<a href="" title="" >
				<img src="http://bdtoday24.com/wp-content/uploads/2017/07/asia-ad-big.jpg" alt="" />
			</a>
				</div>
				<div class="post-navigation">
			<div class="post-previous"><a href="http://bdtoday24.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e2%80%8c%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%9a%e0%a6%be%e2%80%8c%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a6%be-%e0%a6%b8%e0%a7%83/" rel="prev"><span>Previous:</span> আমা‌দের প্রচা‌রে বাধা সৃ‌ষ্টি করা হ‌চ্ছে : তা‌বিথ আউয়াল</a></div>
			<div class="post-next"><a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a7%8b%e0%a6%b9%e0%a7%80-%e0%a6%95%e0%a6%bf%e0%a6%82%e0%a6%ac%e0%a6%be-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%a4%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0/" rel="next"><span>Next:</span> বিদ্রোহী কিংবা স্বতন্ত্র প্রার্থীরাই দলের সমর্থিত প্রার্থীদের জন্য বড় শূল</a></div>
		</div><!-- .post-navigation -->
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>সমজাতীয় সংবাদ</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%b8%e0%a6%b0%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%a4%e0%a7%80-%e0%a6%aa%e0%a7%82%e0%a6%9c%e0%a6%be-%e0%a6%93-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8-%e0%a6%8f/" title="Permalink to সরস্বতী পূজা ও নির্বাচন একই দিনে হওয়ায় দুঃখ প্রকাশ তাপসের" rel="bookmark">
						<img width="300" height="160" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/01/vote.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/01/vote.jpg?resize=300%2C160 300w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/01/vote.jpg?resize=620%2C330 620w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="258046" data-permalink="http://bdtoday24.com/%e0%a6%b8%e0%a6%b0%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%a4%e0%a7%80-%e0%a6%aa%e0%a7%82%e0%a6%9c%e0%a6%be-%e0%a6%93-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8-%e0%a6%8f/vote-9/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/01/vote.jpg?fit=740%2C492" data-orig-size="740,492" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vote" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/01/vote.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/01/vote.jpg?fit=620%2C412" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%b8%e0%a6%b0%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%a4%e0%a7%80-%e0%a6%aa%e0%a7%82%e0%a6%9c%e0%a6%be-%e0%a6%93-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8-%e0%a6%8f/" title="Permalink to সরস্বতী পূজা ও নির্বাচন একই দিনে হওয়ায় দুঃখ প্রকাশ তাপসের" rel="bookmark">সরস্বতী পূজা ও নির্বাচন একই দিনে হওয়ায় দুঃখ প্রকাশ তাপসের</a></h3>
				<p class="post-meta"><span class="tie-date">জানুয়ারি ১৫, ২০২০</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%a6%e0%a6%bf%e0%a6%a8-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%aa%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%a4/" title="Permalink to প্রতিদিন নতুন নতুন পদ্ধতিতে প্রচার-প্রচারণায় বাধা দেয়া হচ্ছে অভিযোগ তাবিথ আউয়ালের" rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/01/tabith-1-1.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/01/tabith-1-1.jpg?resize=300%2C160 300w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/01/tabith-1-1.jpg?resize=620%2C330 620w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="258042" data-permalink="http://bdtoday24.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%a6%e0%a6%bf%e0%a6%a8-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%aa%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%a4/tabith-1/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/01/tabith-1-1.jpg?fit=740%2C555" data-orig-size="740,555" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tabith-1" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/01/tabith-1-1.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/01/tabith-1-1.jpg?fit=620%2C465" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%a6%e0%a6%bf%e0%a6%a8-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%aa%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%a4/" title="Permalink to প্রতিদিন নতুন নতুন পদ্ধতিতে প্রচার-প্রচারণায় বাধা দেয়া হচ্ছে অভিযোগ তাবিথ আউয়ালের" rel="bookmark">প্রতিদিন নতুন নতুন পদ্ধতিতে প্রচার-প্রচারণায় বাধা দেয়া হচ্ছে অভিযোগ তাবিথ আউয়ালের</a></h3>
				<p class="post-meta"><span class="tie-date">জানুয়ারি ১৫, ২০২০</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%a4%e0%a6%b0%e0%a7%81%e0%a6%a3-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a6%95-%e0%a6%b0%e0%a6%ab%e0%a6%bf%e0%a6%95-%e0%a6%b8%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a6%be%e0%a6%b0/" title="Permalink to তরুণ পরিচালক রফিক সিকদারের বিরুদ্ধে অসদাচরণের অভিযোগ অভিনেত্রী সুচরিতার" rel="bookmark">
						<img width="300" height="160" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/01/rafik.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/01/rafik.jpg?resize=300%2C160 300w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/01/rafik.jpg?resize=620%2C330 620w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="258038" data-permalink="http://bdtoday24.com/%e0%a6%a4%e0%a6%b0%e0%a7%81%e0%a6%a3-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a6%95-%e0%a6%b0%e0%a6%ab%e0%a6%bf%e0%a6%95-%e0%a6%b8%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a6%be%e0%a6%b0/rafik/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/01/rafik.jpg?fit=740%2C450" data-orig-size="740,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rafik" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/01/rafik.jpg?fit=300%2C182" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/01/rafik.jpg?fit=620%2C377" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%a4%e0%a6%b0%e0%a7%81%e0%a6%a3-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a6%95-%e0%a6%b0%e0%a6%ab%e0%a6%bf%e0%a6%95-%e0%a6%b8%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a6%be%e0%a6%b0/" title="Permalink to তরুণ পরিচালক রফিক সিকদারের বিরুদ্ধে অসদাচরণের অভিযোগ অভিনেত্রী সুচরিতার" rel="bookmark">তরুণ পরিচালক রফিক সিকদারের বিরুদ্ধে অসদাচরণের অভিযোগ অভিনেত্রী সুচরিতার</a></h3>
				<p class="post-meta"><span class="tie-date">জানুয়ারি ১৫, ২০২০</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%87-%e0%a6%ab%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%be%e0%a6%b2/" title="Permalink to রাজশাহীকে হারিয়েই ফাইনাল খেলতে চান মুক্তার আলী" rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/01/gail-1.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/01/gail-1.jpg?resize=300%2C160 300w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/01/gail-1.jpg?resize=620%2C330 620w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="258035" data-permalink="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%87-%e0%a6%ab%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%be%e0%a6%b2/gail-7/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/01/gail-1.jpg?fit=744%2C409" data-orig-size="744,409" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gail" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/01/gail-1.jpg?fit=300%2C165" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/01/gail-1.jpg?fit=620%2C341" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%87-%e0%a6%ab%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%be%e0%a6%b2/" title="Permalink to রাজশাহীকে হারিয়েই ফাইনাল খেলতে চান মুক্তার আলী" rel="bookmark">রাজশাহীকে হারিয়েই ফাইনাল খেলতে চান মুক্তার আলী</a></h3>
				<p class="post-meta"><span class="tie-date">জানুয়ারি ১৫, ২০২০</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%ae%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%ae/" title="Permalink to মিয়ানমারের বিরুদ্ধে গাম্বিয়ার করা মামলার রায় ২৩ জানুয়ারি" rel="bookmark">
						<img width="300" height="160" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/01/gambia.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/01/gambia.jpg?resize=300%2C160 300w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/01/gambia.jpg?resize=620%2C330 620w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="258032" data-permalink="http://bdtoday24.com/%e0%a6%ae%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%ae/gambia-2/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/01/gambia.jpg?fit=740%2C437" data-orig-size="740,437" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gambia" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/01/gambia.jpg?fit=300%2C177" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/01/gambia.jpg?fit=620%2C366" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%ae%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%ae/" title="Permalink to মিয়ানমারের বিরুদ্ধে গাম্বিয়ার করা মামলার রায় ২৩ জানুয়ারি" rel="bookmark">মিয়ানমারের বিরুদ্ধে গাম্বিয়ার করা মামলার রায় ২৩ জানুয়ারি</a></h3>
				<p class="post-meta"><span class="tie-date">জানুয়ারি ১৫, ২০২০</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a7%8b%e0%a6%b9%e0%a7%80-%e0%a6%95%e0%a6%bf%e0%a6%82%e0%a6%ac%e0%a6%be-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%a4%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0/" title="Permalink to বিদ্রোহী কিংবা স্বতন্ত্র প্রার্থীরাই দলের সমর্থিত প্রার্থীদের জন্য বড় শূল" rel="bookmark">
						<img width="300" height="160" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/01/2.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/01/2.jpg?resize=300%2C160 300w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/01/2.jpg?resize=620%2C330 620w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="258029" data-permalink="http://bdtoday24.com/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a7%8b%e0%a6%b9%e0%a7%80-%e0%a6%95%e0%a6%bf%e0%a6%82%e0%a6%ac%e0%a6%be-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%a4%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0/2-50/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/01/2.jpg?fit=740%2C390" data-orig-size="740,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/01/2.jpg?fit=300%2C158" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/01/2.jpg?fit=620%2C327" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a7%8b%e0%a6%b9%e0%a7%80-%e0%a6%95%e0%a6%bf%e0%a6%82%e0%a6%ac%e0%a6%be-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%a4%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0/" title="Permalink to বিদ্রোহী কিংবা স্বতন্ত্র প্রার্থীরাই দলের সমর্থিত প্রার্থীদের জন্য বড় শূল" rel="bookmark">বিদ্রোহী কিংবা স্বতন্ত্র প্রার্থীরাই দলের সমর্থিত প্রার্থীদের জন্য বড় শূল</a></h3>
				<p class="post-meta"><span class="tie-date">জানুয়ারি ১৫, ২০২০</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A6%B8%E0%A6%BE%E0%A6%A4-%E0%A6%98%E0%A6%A3%E0%A7%8D%E0%A6%9F%E0%A6%BE-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7-%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%B0-%E0%A6%B6%E0%A6%BE/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://bdtoday24.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='258026' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="258cf3387e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="197"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-44" class="widget categort-posts"><div class="widget-top"><h4> পরিবেশ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%b2%e0%a7%87-%e0%a6%aa%e0%a7%81%e0%a6%a1%e0%a6%bc%e0%a6%9b%e0%a7%87-%e0%a6%aa%e0%a7%83%e0%a6%a5%e0%a6%bf%e0%a6%ac%e0%a7%80%e0%a6%b0-%e0%a6%ab/" title="Permalink to দাবানলে পুড়ছে পৃথিবীর ফুসফুস! বড় বিপর্যয়ের আশঙ্কা" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/08/171039amazan.gif?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="256034" data-permalink="http://bdtoday24.com/%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%b2%e0%a7%87-%e0%a6%aa%e0%a7%81%e0%a6%a1%e0%a6%bc%e0%a6%9b%e0%a7%87-%e0%a6%aa%e0%a7%83%e0%a6%a5%e0%a6%bf%e0%a6%ac%e0%a7%80%e0%a6%b0-%e0%a6%ab/171039amazan/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/08/171039amazan.gif?fit=800%2C483" data-orig-size="800,483" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="171039amazan" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/08/171039amazan.gif?fit=300%2C181" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/08/171039amazan.gif?fit=620%2C374" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%b2%e0%a7%87-%e0%a6%aa%e0%a7%81%e0%a6%a1%e0%a6%bc%e0%a6%9b%e0%a7%87-%e0%a6%aa%e0%a7%83%e0%a6%a5%e0%a6%bf%e0%a6%ac%e0%a7%80%e0%a6%b0-%e0%a6%ab/">দাবানলে পুড়ছে পৃথিবীর ফুসফুস! বড় বিপর্যয়ের আশঙ্কা</a></h3>
	 <span class="date"><span class="tie-date">আগস্ট ২৩, ২০১৯</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a7%a8-%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a7%8e%e0%a6%b8%e0%a7%80%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%a8/" title="Permalink to ২ দিনের মধ্যে বিপৎসীমার নিচে নামবে সব নদ-নদীর পানি" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-182001.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-182001.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-182001.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-182001.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="254223" data-permalink="http://bdtoday24.com/%e0%a7%a8-%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a7%8e%e0%a6%b8%e0%a7%80%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%a8/image-182001/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-182001.jpg?fit=864%2C471" data-orig-size="864,471" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-182001" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-182001.jpg?fit=300%2C164" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-182001.jpg?fit=620%2C338" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a7%a8-%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a7%8e%e0%a6%b8%e0%a7%80%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%a8/">২ দিনের মধ্যে বিপৎসীমার নিচে নামবে সব নদ-নদীর পানি</a></h3>
	 <span class="date"><span class="tie-date">জুলাই ২৮, ২০১৯</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a6%bf%e0%a6%95%e0%a7%87-%e0%a6%a7%e0%a7%87%e0%a7%9f%e0%a7%87-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%af/" title="Permalink to ঢাকার দিকে ধেয়ে আসছে বন্যার পানি" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/07/8-18.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/07/8-18.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/07/8-18.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/07/8-18.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="253893" data-permalink="http://bdtoday24.com/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a6%bf%e0%a6%95%e0%a7%87-%e0%a6%a7%e0%a7%87%e0%a7%9f%e0%a7%87-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%af/8-18/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/07/8-18.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="8-18" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/07/8-18.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/07/8-18.jpg?fit=620%2C349" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a6%bf%e0%a6%95%e0%a7%87-%e0%a6%a7%e0%a7%87%e0%a7%9f%e0%a7%87-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%af/">ঢাকার দিকে ধেয়ে আসছে বন্যার পানি</a></h3>
	 <span class="date"><span class="tie-date">জুলাই ২৩, ২০১৯</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b2%e0%a7%8b%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%85%e0%a6%9c%e0%a6%97%e0%a6%b0/" title="Permalink to লোকালয়ে বিশাল অজগর" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-180375.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-180375.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-180375.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-180375.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="253299" data-permalink="http://bdtoday24.com/%e0%a6%b2%e0%a7%8b%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%85%e0%a6%9c%e0%a6%97%e0%a6%b0/image-180375/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-180375.jpg?fit=947%2C631" data-orig-size="947,631" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-180375" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-180375.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-180375.jpg?fit=620%2C413" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b2%e0%a7%8b%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%85%e0%a6%9c%e0%a6%97%e0%a6%b0/">লোকালয়ে বিশাল অজগর</a></h3>
	 <span class="date"><span class="tie-date">জুলাই ১৬, ২০১৯</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a5-2/" title="Permalink to কুড়িগ্রামে বন্যা পরিস্থিতির আরো অবনতি; দুই লক্ষাধিক মানুষ পানিবন্দি,  খাবার ও পানির সংকট" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/Kurigram-Flood-photo-3-14.07.19.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/Kurigram-Flood-photo-3-14.07.19.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/Kurigram-Flood-photo-3-14.07.19.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/Kurigram-Flood-photo-3-14.07.19.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="253167" data-permalink="http://bdtoday24.com/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a5-2/kurigram-flood-photo-3-14-07-19/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/Kurigram-Flood-photo-3-14.07.19.jpg?fit=2048%2C995" data-orig-size="2048,995" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Kurigram Flood photo-(3) 14.07.19" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/Kurigram-Flood-photo-3-14.07.19.jpg?fit=300%2C146" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/Kurigram-Flood-photo-3-14.07.19.jpg?fit=620%2C302" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a5-2/">কুড়িগ্রামে বন্যা পরিস্থিতির আরো অবনতি; দুই লক্ষাধিক মানুষ পানিবন্দি,  খাবার ও পানির সংকট</a></h3>
	 <span class="date"><span class="tie-date">জুলাই ১৫, ২০১৯</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-43" class="widget categort-posts"><div class="widget-top"><h4> আবহাওয়া		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%95%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%b6%e0%a6%be-%e0%a6%93-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%b6%e0%a7%88%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0/" title="Permalink to কুয়াশা ও মাঝারি শৈত্যপ্রবাহে বিপর্যস্ত জনজীবন" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/12/cold.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/12/cold.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/12/cold.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/12/cold.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="257613" data-permalink="http://bdtoday24.com/%e0%a6%95%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%b6%e0%a6%be-%e0%a6%93-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%b6%e0%a7%88%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0/cold/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/12/cold.jpg?fit=660%2C412" data-orig-size="660,412" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cold" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/12/cold.jpg?fit=300%2C187" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/12/cold.jpg?fit=620%2C387" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%95%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%b6%e0%a6%be-%e0%a6%93-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%b6%e0%a7%88%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0/">কুয়াশা ও মাঝারি শৈত্যপ্রবাহে বিপর্যস্ত জনজীবন</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ১৯, ২০১৯</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%ac%e0%a7%81%e0%a6%a7%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a7%83%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%a4%e0%a7%87/" title="Permalink to বুধবার থেকে বৃষ্টি বাড়তে পারে" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/08/pic-101.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/08/pic-101.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/08/pic-101.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/08/pic-101.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="254517" data-permalink="http://bdtoday24.com/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b8%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%bf%e0%a6%a8%e0%a7%8d%e0%a6%a8-%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%ac%e0%a7%83-2/pic-101-11/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/08/pic-101.jpg?fit=680%2C381" data-orig-size="680,381" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pic- (101)" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/08/pic-101.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/08/pic-101.jpg?fit=620%2C347" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%ac%e0%a7%81%e0%a6%a7%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a7%83%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%a4%e0%a7%87/">বুধবার থেকে বৃষ্টি বাড়তে পারে</a></h3>
	 <span class="date"><span class="tie-date">আগস্ট ১৯, ২০১৯</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a6%a6%e0%a7%81%e0%a6%a6%e0%a6%bf%e0%a6%a8-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a7%83%e0%a6%b7%e0%a7%8d/" title="Permalink to আরও দুদিন থাকতে পারে বৃষ্টি" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/08/pic-101.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/08/pic-101.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/08/pic-101.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/08/pic-101.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="254517" data-permalink="http://bdtoday24.com/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b8%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%bf%e0%a6%a8%e0%a7%8d%e0%a6%a8-%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%ac%e0%a7%83-2/pic-101-11/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/08/pic-101.jpg?fit=680%2C381" data-orig-size="680,381" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pic- (101)" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/08/pic-101.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/08/pic-101.jpg?fit=620%2C347" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a6%a6%e0%a7%81%e0%a6%a6%e0%a6%bf%e0%a6%a8-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a7%83%e0%a6%b7%e0%a7%8d/">আরও দুদিন থাকতে পারে বৃষ্টি</a></h3>
	 <span class="date"><span class="tie-date">আগস্ট ১৫, ২০১৯</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%ae%e0%a7%8d%e0%a6%a8%e0%a6%9a%e0%a6%be%e0%a6%aa-%e0%a6%b8%e0%a6%ae%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%a8/" title="Permalink to সাগরে নিম্নচাপ, সমুদ্রবন্দরে ৩ নম্বর সতর্কতা" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/08/pic-101.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/08/pic-101.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/08/pic-101.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/08/pic-101.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="254517" data-permalink="http://bdtoday24.com/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b8%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%bf%e0%a6%a8%e0%a7%8d%e0%a6%a8-%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%ac%e0%a7%83-2/pic-101-11/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/08/pic-101.jpg?fit=680%2C381" data-orig-size="680,381" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pic- (101)" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/08/pic-101.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/08/pic-101.jpg?fit=620%2C347" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%ae%e0%a7%8d%e0%a6%a8%e0%a6%9a%e0%a6%be%e0%a6%aa-%e0%a6%b8%e0%a6%ae%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%a8/">সাগরে নিম্নচাপ, সমুদ্রবন্দরে ৩ নম্বর সতর্কতা</a></h3>
	 <span class="date"><span class="tie-date">আগস্ট ১৪, ২০১৯</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%88%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%bf%e0%a6%a8-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a7%83%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%b0-%e0%a6%b8%e0%a6%ae%e0%a7%8d/" title="Permalink to ঈদের দিন থেকে বৃষ্টির সম্ভাবনা" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/08/pic-101.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/08/pic-101.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/08/pic-101.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/08/pic-101.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="254517" data-permalink="http://bdtoday24.com/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b8%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%bf%e0%a6%a8%e0%a7%8d%e0%a6%a8-%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%ac%e0%a7%83-2/pic-101-11/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/08/pic-101.jpg?fit=680%2C381" data-orig-size="680,381" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pic- (101)" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/08/pic-101.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/08/pic-101.jpg?fit=620%2C347" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%88%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%bf%e0%a6%a8-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a7%83%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%b0-%e0%a6%b8%e0%a6%ae%e0%a7%8d/">ঈদের দিন থেকে বৃষ্টির সম্ভাবনা</a></h3>
	 <span class="date"><span class="tie-date">আগস্ট ১০, ২০১৯</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-45" class="widget categort-posts"><div class="widget-top"><h4>শেয়ার বাজার		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a7%af-%e0%a6%ab%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a6%9f-%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a6%b2/" title="Permalink to ৯ ফান্ডের স্পট মার্কেটে লেনদেন রোববার" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/08/image-148693.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/08/image-148693.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/08/image-148693.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/08/image-148693.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="255973" data-permalink="http://bdtoday24.com/%e0%a7%af-%e0%a6%ab%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a6%9f-%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a6%b2/image-148693-12/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/08/image-148693.jpg?fit=720%2C480" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-148693" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/08/image-148693.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/08/image-148693.jpg?fit=620%2C413" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a7%af-%e0%a6%ab%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a6%9f-%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a6%b2/">৯ ফান্ডের স্পট মার্কেটে লেনদেন রোববার</a></h3>
	 <span class="date"><span class="tie-date">আগস্ট ২২, ২০১৯</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%ac%e0%a7%8d%e0%a6%b2%e0%a6%95-%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a7%a7%e0%a7%ae-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%be%e0%a6%95/" title="Permalink to ব্লক মার্কেটে ১৮ কোটি টাকার লেনদেন" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-148693-1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-148693-1.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-148693-1.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-148693-1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="254462" data-permalink="http://bdtoday24.com/%e0%a6%ac%e0%a7%8d%e0%a6%b2%e0%a6%95-%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a7%a7%e0%a7%ae-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%be%e0%a6%95/image-148693-11/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-148693-1.jpg?fit=720%2C480" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-148693" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-148693-1.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-148693-1.jpg?fit=620%2C413" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%ac%e0%a7%8d%e0%a6%b2%e0%a6%95-%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a7%a7%e0%a7%ae-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%be%e0%a6%95/">ব্লক মার্কেটে ১৮ কোটি টাকার লেনদেন</a></h3>
	 <span class="date"><span class="tie-date">জুলাই ৩১, ২০১৯</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%ac%e0%a7%9c-%e0%a6%aa%e0%a6%a4%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b8/" title="Permalink to বড় পতনের পর পুঁজিবাজারে স্বস্তির উত্থান" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-148693.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-148693.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-148693.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-148693.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="252527" data-permalink="http://bdtoday24.com/%e0%a6%85%e0%a6%a8%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a7%87-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%be/image-148693-10/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-148693.jpg?fit=720%2C480" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-148693" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-148693.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-148693.jpg?fit=620%2C413" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%ac%e0%a7%9c-%e0%a6%aa%e0%a6%a4%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b8/">বড় পতনের পর পুঁজিবাজারে স্বস্তির উত্থান</a></h3>
	 <span class="date"><span class="tie-date">জুলাই ১৬, ২০১৯</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%ac%e0%a7%8d%e0%a6%b2%e0%a6%95-%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a7%ab-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be-2/" title="Permalink to ব্লক মার্কেটে ৫ কোটি টাকা লেনদেন" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-148693.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-148693.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-148693.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-148693.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="252527" data-permalink="http://bdtoday24.com/%e0%a6%85%e0%a6%a8%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a7%87-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%be/image-148693-10/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-148693.jpg?fit=720%2C480" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-148693" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-148693.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-148693.jpg?fit=620%2C413" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%ac%e0%a7%8d%e0%a6%b2%e0%a6%95-%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a7%ab-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be-2/">ব্লক মার্কেটে ৫ কোটি টাকা লেনদেন</a></h3>
	 <span class="date"><span class="tie-date">জুলাই ৮, ২০১৯</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%89%e0%a6%ad%e0%a7%9f-%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%aa/" title="Permalink to উভয় পুঁজিবাজারে সূচকের পতন" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/06/image-148693.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/06/image-148693.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/06/image-148693.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/06/image-148693.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="251787" data-permalink="http://bdtoday24.com/%e0%a6%89%e0%a6%ad%e0%a7%9f-%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%aa/image-148693-9/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/06/image-148693.jpg?fit=720%2C480" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-148693" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/06/image-148693.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/06/image-148693.jpg?fit=620%2C413" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%89%e0%a6%ad%e0%a7%9f-%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%aa/">উভয় পুঁজিবাজারে সূচকের পতন</a></h3>
	 <span class="date"><span class="tie-date">জুন ১৭, ২০১৯</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-46" class="widget categort-posts"><div class="widget-top"><h4>শোক সংবাদ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%80%e0%a6%a4-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a6%95-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%81%e0%a6%a6%e0%a7%87%e0%a6%ac-%e0%a6%98/" title="Permalink to সঙ্গীত পরিচালক বাসুদেব ঘোষ আর নেই" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/12/basu.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/12/basu.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/12/basu.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/12/basu.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="257789" data-permalink="http://bdtoday24.com/%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%80%e0%a6%a4-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a6%95-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%81%e0%a6%a6%e0%a7%87%e0%a6%ac-%e0%a6%98/basu-2/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/12/basu.jpg?fit=600%2C400" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="basu" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/12/basu.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/12/basu.jpg?fit=600%2C400" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%80%e0%a6%a4-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a6%95-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%81%e0%a6%a6%e0%a7%87%e0%a6%ac-%e0%a6%98/">সঙ্গীত পরিচালক বাসুদেব ঘোষ আর নেই</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ৩০, ২০১৯</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b8%e0%a6%82%e0%a6%97%e0%a7%80%e0%a6%a4-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a6%95-%e0%a6%96%e0%a7%88%e0%a7%9f%e0%a6%be%e0%a6%ae-%e0%a6%86%e0%a6%b0-%e0%a6%a8%e0%a7%87/" title="Permalink to সংগীত পরিচালক খৈয়াম আর নেই" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/08/image-184619.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/08/image-184619.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/08/image-184619.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/08/image-184619.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="255786" data-permalink="http://bdtoday24.com/%e0%a6%b8%e0%a6%82%e0%a6%97%e0%a7%80%e0%a6%a4-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a6%95-%e0%a6%96%e0%a7%88%e0%a7%9f%e0%a6%be%e0%a6%ae-%e0%a6%86%e0%a6%b0-%e0%a6%a8%e0%a7%87/image-184619/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/08/image-184619.jpg?fit=725%2C483" data-orig-size="725,483" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-184619" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/08/image-184619.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/08/image-184619.jpg?fit=620%2C413" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b8%e0%a6%82%e0%a6%97%e0%a7%80%e0%a6%a4-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a6%95-%e0%a6%96%e0%a7%88%e0%a7%9f%e0%a6%be%e0%a6%ae-%e0%a6%86%e0%a6%b0-%e0%a6%a8%e0%a7%87/">সংগীত পরিচালক খৈয়াম আর নেই</a></h3>
	 <span class="date"><span class="tie-date">আগস্ট ২০, ২০১৯</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%ad%e0%a6%be%e0%a6%b7%e0%a6%be%e0%a6%b8%e0%a7%88%e0%a6%a8%e0%a6%bf%e0%a6%95-%e0%a6%b2%e0%a6%be%e0%a7%9f%e0%a6%b2%e0%a6%be-%e0%a6%a8%e0%a7%82%e0%a6%b0-%e0%a6%86%e0%a6%b0-%e0%a6%a8%e0%a7%87/" title="Permalink to ভাষাসৈনিক লায়লা নূর আর নেই" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/05/image-174671.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/05/image-174671.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/05/image-174671.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/05/image-174671.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="250945" data-permalink="http://bdtoday24.com/%e0%a6%ad%e0%a6%be%e0%a6%b7%e0%a6%be%e0%a6%b8%e0%a7%88%e0%a6%a8%e0%a6%bf%e0%a6%95-%e0%a6%b2%e0%a6%be%e0%a7%9f%e0%a6%b2%e0%a6%be-%e0%a6%a8%e0%a7%82%e0%a6%b0-%e0%a6%86%e0%a6%b0-%e0%a6%a8%e0%a7%87/image-174671/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/05/image-174671.jpg?fit=800%2C483" data-orig-size="800,483" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-174671" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/05/image-174671.jpg?fit=300%2C181" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/05/image-174671.jpg?fit=620%2C374" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%ad%e0%a6%be%e0%a6%b7%e0%a6%be%e0%a6%b8%e0%a7%88%e0%a6%a8%e0%a6%bf%e0%a6%95-%e0%a6%b2%e0%a6%be%e0%a7%9f%e0%a6%b2%e0%a6%be-%e0%a6%a8%e0%a7%82%e0%a6%b0-%e0%a6%86%e0%a6%b0-%e0%a6%a8%e0%a7%87/">ভাষাসৈনিক লায়লা নূর আর নেই</a></h3>
	 <span class="date"><span class="tie-date">মে ৩১, ২০১৯</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b8%e0%a6%82%e0%a6%97%e0%a7%80%e0%a6%a4%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa%e0%a7%80-%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%a6-%e0%a6%b9%e0%a7%8b%e0%a6%b8%e0%a7%87%e0%a6%a8/" title="Permalink to সংগীতশিল্পী খালিদ হোসেন আর নেই" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/05/image-173621.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/05/image-173621.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/05/image-173621.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/05/image-173621.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="250196" data-permalink="http://bdtoday24.com/%e0%a6%b8%e0%a6%82%e0%a6%97%e0%a7%80%e0%a6%a4%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa%e0%a7%80-%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%a6-%e0%a6%b9%e0%a7%8b%e0%a6%b8%e0%a7%87%e0%a6%a8/image-173621/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/05/image-173621.jpg?fit=690%2C429" data-orig-size="690,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-173621" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/05/image-173621.jpg?fit=300%2C187" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/05/image-173621.jpg?fit=620%2C385" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b8%e0%a6%82%e0%a6%97%e0%a7%80%e0%a6%a4%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa%e0%a7%80-%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%a6-%e0%a6%b9%e0%a7%8b%e0%a6%b8%e0%a7%87%e0%a6%a8/">সংগীতশিল্পী খালিদ হোসেন আর নেই</a></h3>
	 <span class="date"><span class="tie-date">মে ২৩, ২০১৯</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a6%82%e0%a6%95%e0%a6%9c-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0/" title="Permalink to সাংবাদিক পংকজ কর্মকারের পরলোকগমন" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/05/FAKIRHAT-PIC-20.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/05/FAKIRHAT-PIC-20.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/05/FAKIRHAT-PIC-20.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/05/FAKIRHAT-PIC-20.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="250021" data-permalink="http://bdtoday24.com/%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a6%82%e0%a6%95%e0%a6%9c-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0/fakirhat-pic-20-3/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/05/FAKIRHAT-PIC-20.jpg?fit=2008%2C946" data-orig-size="2008,946" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FAKIRHAT-PIC-20" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/05/FAKIRHAT-PIC-20.jpg?fit=300%2C141" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/05/FAKIRHAT-PIC-20.jpg?fit=620%2C292" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a6%82%e0%a6%95%e0%a6%9c-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0/">সাংবাদিক পংকজ কর্মকারের পরলোকগমন</a></h3>
	 <span class="date"><span class="tie-date">মে ২১, ২০১৯</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="categort-posts-widget-39" class="widget categort-posts"><div class="widget-top"><h4> আইন অপরাধ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%ae%e0%a6%a6%e0%a6%a8%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%aa%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%82%e0%a6%98%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a7%87-%e0%a6%a8/" title="Permalink to মদনে দুই পক্ষের সংঘর্ষে নারীসহ আহত ৩০ আটক ৭জন" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2017/09/Netrokona.png?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2017/09/Netrokona.png?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2017/09/Netrokona.png?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2017/09/Netrokona.png?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="216510" data-permalink="http://bdtoday24.com/%e0%a6%ae%e0%a6%a6%e0%a6%a8%e0%a7%87-%e0%a6%ae%e0%a6%b8%e0%a6%9c%e0%a6%bf%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ab%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a7%87%e0%a6%b0-%e0%a6%9f%e0%a6%be%e0%a6%95/netrokona-2/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2017/09/Netrokona.png?fit=310%2C163" data-orig-size="310,163" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Netrokona" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2017/09/Netrokona.png?fit=300%2C158" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2017/09/Netrokona.png?fit=310%2C163" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%ae%e0%a6%a6%e0%a6%a8%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%aa%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%82%e0%a6%98%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a7%87-%e0%a6%a8/">মদনে দুই পক্ষের সংঘর্ষে নারীসহ আহত ৩০ আটক ৭জন</a></h3>
	 <span class="date"><span class="tie-date">জানুয়ারি ৬, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%a8%e0%a6%97%e0%a6%b0%e0%a7%87-%e0%a6%87%e0%a7%9f%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%b9-%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95-%e0%a6%95%e0%a6%be/" title="Permalink to রাণীনগরে ইয়াবাসহ মাদক কারবারি আটক" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2017/06/Naongaon.gif?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="210379" data-permalink="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%97/naongaon/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2017/06/Naongaon.gif?fit=458%2C556" data-orig-size="458,556" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Naongaon" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2017/06/Naongaon.gif?fit=247%2C300" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2017/06/Naongaon.gif?fit=458%2C556" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%a8%e0%a6%97%e0%a6%b0%e0%a7%87-%e0%a6%87%e0%a7%9f%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%b9-%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95-%e0%a6%95%e0%a6%be/">রাণীনগরে ইয়াবাসহ মাদক কারবারি আটক</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ১৯, ২০১৯</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a6%95-%e0%a6%9a%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87/" title="Permalink to গাইবান্ধায় প্রতারক চক্রের দুই সদস্য গ্রেফতার" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/11/20191125_192049.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/11/20191125_192049.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/11/20191125_192049.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/11/20191125_192049.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="257168" data-permalink="http://bdtoday24.com/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a6%95-%e0%a6%9a%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87/20191125_192049/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/11/20191125_192049.jpg?fit=400%2C285" data-orig-size="400,285" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J400F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1574707511&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.6&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20191125_192049" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/11/20191125_192049.jpg?fit=300%2C214" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/11/20191125_192049.jpg?fit=400%2C285" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a6%95-%e0%a6%9a%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87/">গাইবান্ধায় প্রতারক চক্রের দুই সদস্য গ্রেফতার</a></h3>
	 <span class="date"><span class="tie-date">নভেম্বর ২৬, ২০১৯</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%a8%e0%a6%97%e0%a6%b0%e0%a7%87-%e0%a6%aa%e0%a7%83%e0%a6%a5%e0%a6%95-%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a7%a7%e0%a7%ae/" title="Permalink to রাণীনগরে পৃথক অভিযানে ১৮ জন আটক \ ভ্রাম্যমান আদালতে ১৪ জনের জেল-জরিমানা" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2017/06/Naongaon.gif?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="210379" data-permalink="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%97/naongaon/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2017/06/Naongaon.gif?fit=458%2C556" data-orig-size="458,556" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Naongaon" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2017/06/Naongaon.gif?fit=247%2C300" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2017/06/Naongaon.gif?fit=458%2C556" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%a8%e0%a6%97%e0%a6%b0%e0%a7%87-%e0%a6%aa%e0%a7%83%e0%a6%a5%e0%a6%95-%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a7%a7%e0%a7%ae/">রাণীনগরে পৃথক অভিযানে ১৮ জন আটক \ ভ্রাম্যমান আদালতে ১৪ জনের জেল-জরিমানা</a></h3>
	 <span class="date"><span class="tie-date">নভেম্বর ২৫, ২০১৯</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-40" class="widget categort-posts"><div class="widget-top"><h4> আইটি 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%95-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a7%87/" title="Permalink to বঙ্গবন্ধু হাইটেক পার্কে তৈরি প্রথম ডাটা মক্কা মদীনায় রফতানি শুরু" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="227311" data-permalink="http://bdtoday24.com/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%95-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a7%87/pic-2-10/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?fit=832%2C624" data-orig-size="832,624" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Primo S6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1533056664&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;324&quot;,&quot;shutter_speed&quot;:&quot;0.029996&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pic -2" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?fit=620%2C465" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%95-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a7%87/">বঙ্গবন্ধু হাইটেক পার্কে তৈরি প্রথম ডাটা মক্কা মদীনায় রফতানি শুরু</a></h3>
	 <span class="date"><span class="tie-date">আগস্ট ১, ২০১৮</span></span>
</li>
<li>
		<h3><a href="http://bdtoday24.com/%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%b9%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%bf%e0%a6%82%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%ac/">শেষপর্যন্ত হ্যাকিংয়ের কবল থেকে মুক্ত হয়েছে বাংলাদেশের মন্ত্রিপরিষদ বিভাগের ওয়েবসাইট</a></h3>
	 <span class="date"><span class="tie-date">এপ্রিল ২৭, ২০১৪</span></span>
</li>
<li>
		<h3><a href="http://bdtoday24.com/%e0%a7%a8%e0%a7%9f-%e0%a6%86%e0%a6%87%e0%a6%9f%e0%a6%bf%e0%a6%87%e0%a6%87-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a7%9f-%e0%a6%85%e0%a6%82%e0%a6%b6-%e0%a6%a8%e0%a6%bf/">২য় আইটিইই পরীক্ষায় অংশ নিলো এক হাজার আইটি পেশাজীবি</a></h3>
	 <span class="date"><span class="tie-date">এপ্রিল ২৭, ২০১৪</span></span>
</li>
<li>
		<h3><a href="http://bdtoday24.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a4-%e0%a6%a4%e0%a6%b0%e0%a7%81%e0%a6%a3%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ab%e0%a6%bf%e0%a6%89%e0%a6%9a%e0%a6%be%e0%a6%b0-%e0%a6%86/">শিক্ষিত তরুণদের ফিউচার আইটি লিডার হিসেবে গড়ে তোলার আহ্বান</a></h3>
	 <span class="date"><span class="tie-date">এপ্রিল ২৫, ২০১৪</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-41" class="widget categort-posts"><div class="widget-top"><h4> টিপস 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%ae%e0%a6%b6%e0%a6%be-%e0%a6%86%e0%a6%aa%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a7%87%e0%a6%b6/" title="Permalink to যেসব কারণে মশা আপনাকে বেশি কামড়ায়" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/08/image-184489.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/08/image-184489.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/08/image-184489.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/08/image-184489.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="255719" data-permalink="http://bdtoday24.com/%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%ae%e0%a6%b6%e0%a6%be-%e0%a6%86%e0%a6%aa%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf-%e0%a6%b0%e0%a7%8b%e0%a6%97-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%a7%e0%a6%bf/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/08/image-184489.jpg?fit=673%2C450" data-orig-size="673,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;\u09b8\u09be\u09ae\u09cd\u09aa\u09cd\u09b0\u09a4\u09bf \u09b0\u09cb\u0997-\u09ac\u09cd\u09af\u09a7\u09bf&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;\u09b8\u09be\u09ae\u09cd\u09aa\u09cd\u09b0\u09a4\u09bf \u09b0\u09cb\u0997-\u09ac\u09cd\u09af\u09a7\u09bf&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="সাম্প্রতি রোগ-ব্যধি" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/08/image-184489.jpg?fit=300%2C201" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/08/image-184489.jpg?fit=620%2C415" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%ae%e0%a6%b6%e0%a6%be-%e0%a6%86%e0%a6%aa%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a7%87%e0%a6%b6/">যেসব কারণে মশা আপনাকে বেশি কামড়ায়</a></h3>
	 <span class="date"><span class="tie-date">আগস্ট ২০, ২০১৯</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%88%e0%a6%a6%e0%a7%87-%e0%a6%95%e0%a7%87%e0%a6%ae%e0%a6%a8-%e0%a6%b9%e0%a6%ac%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%9c/" title="Permalink to ঈদে কেমন হবে সাজ" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/08/32.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/08/32.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/08/32.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/08/32.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="255164" data-permalink="http://bdtoday24.com/%e0%a6%88%e0%a6%a6%e0%a7%87-%e0%a6%95%e0%a7%87%e0%a6%ae%e0%a6%a8-%e0%a6%b9%e0%a6%ac%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%9c/attachment/32/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/08/32.jpg?fit=790%2C425" data-orig-size="790,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="32" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/08/32.jpg?fit=300%2C161" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/08/32.jpg?fit=620%2C334" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%88%e0%a6%a6%e0%a7%87-%e0%a6%95%e0%a7%87%e0%a6%ae%e0%a6%a8-%e0%a6%b9%e0%a6%ac%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%9c/">ঈদে কেমন হবে সাজ</a></h3>
	 <span class="date"><span class="tie-date">আগস্ট ১০, ২০১৯</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%85%e0%a6%ac%e0%a6%be%e0%a6%9e%e0%a7%8d%e0%a6%9b%e0%a6%bf%e0%a6%a4-%e0%a6%b2%e0%a7%8b%e0%a6%ae-%e0%a6%a6%e0%a7%82%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a6%be%e0%a6%b0-%e0%a6%98%e0%a6%b0%e0%a7%8b/" title="Permalink to অবাঞ্ছিত লোম দূর করার ঘরোয়া পদ্ধতি" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/08/image-183087.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/08/image-183087.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/08/image-183087.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/08/image-183087.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="254815" data-permalink="http://bdtoday24.com/%e0%a6%85%e0%a6%ac%e0%a6%be%e0%a6%9e%e0%a7%8d%e0%a6%9b%e0%a6%bf%e0%a6%a4-%e0%a6%b2%e0%a7%8b%e0%a6%ae-%e0%a6%a6%e0%a7%82%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a6%be%e0%a6%b0-%e0%a6%98%e0%a6%b0%e0%a7%8b/image-183087/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/08/image-183087.jpg?fit=800%2C400" data-orig-size="800,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-183087" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/08/image-183087.jpg?fit=300%2C150" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/08/image-183087.jpg?fit=620%2C310" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%85%e0%a6%ac%e0%a6%be%e0%a6%9e%e0%a7%8d%e0%a6%9b%e0%a6%bf%e0%a6%a4-%e0%a6%b2%e0%a7%8b%e0%a6%ae-%e0%a6%a6%e0%a7%82%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a6%be%e0%a6%b0-%e0%a6%98%e0%a6%b0%e0%a7%8b/">অবাঞ্ছিত লোম দূর করার ঘরোয়া পদ্ধতি</a></h3>
	 <span class="date"><span class="tie-date">আগস্ট ৬, ২০১৯</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e2%80%8b%e0%a6%a4%e0%a7%8d%e0%a6%ac%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%a4%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%96%e0%a6%be/" title="Permalink to ​ত্বকের ক্ষতি করে যেসব খাবার" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-182405.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-182405.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-182405.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-182405.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="254452" data-permalink="http://bdtoday24.com/%e2%80%8b%e0%a6%a4%e0%a7%8d%e0%a6%ac%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%a4%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%96%e0%a6%be/image-182405/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-182405.jpg?fit=788%2C485" data-orig-size="788,485" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-182405" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-182405.jpg?fit=300%2C185" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/image-182405.jpg?fit=620%2C382" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e2%80%8b%e0%a6%a4%e0%a7%8d%e0%a6%ac%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%a4%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%96%e0%a6%be/">​ত্বকের ক্ষতি করে যেসব খাবার</a></h3>
	 <span class="date"><span class="tie-date">জুলাই ৩১, ২০১৯</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%ac%e0%a7%9f%e0%a6%b8-%e0%a6%95%e0%a6%ae%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a6%e0%a7%87%e0%a6%ac%e0%a7%87-%e0%a6%86%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a6%b8/" title="Permalink to বয়স কমিয়ে দেবে আনারস!" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/07/anaros.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/07/anaros.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/07/anaros.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/07/anaros.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="254367" data-permalink="http://bdtoday24.com/%e0%a6%ac%e0%a7%9f%e0%a6%b8-%e0%a6%95%e0%a6%ae%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a6%e0%a7%87%e0%a6%ac%e0%a7%87-%e0%a6%86%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a6%b8/anaros/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/07/anaros.jpg?fit=577%2C300" data-orig-size="577,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="anaros" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/07/anaros.jpg?fit=300%2C156" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2019/07/anaros.jpg?fit=577%2C300" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%ac%e0%a7%9f%e0%a6%b8-%e0%a6%95%e0%a6%ae%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a6%e0%a7%87%e0%a6%ac%e0%a7%87-%e0%a6%86%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a6%b8/">বয়স কমিয়ে দেবে আনারস!</a></h3>
	 <span class="date"><span class="tie-date">জুলাই ৩১, ২০১৯</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-42" class="widget categort-posts"><div class="widget-top"><h4> কৃষি 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a7%a8%e0%a7%a8-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf/" title="Permalink to কুড়িগ্রামে প্রায় ২২ কোটি টাকার লটকন উৎপাদন" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/lotkon.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/lotkon.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/lotkon.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/lotkon.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="252985" data-permalink="http://bdtoday24.com/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a7%a8%e0%a7%a8-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf/lotkon/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/lotkon.jpg?fit=787%2C471" data-orig-size="787,471" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="lotkon" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/lotkon.jpg?fit=300%2C180" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2019/07/lotkon.jpg?fit=620%2C371" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a7%a8%e0%a7%a8-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf/">কুড়িগ্রামে প্রায় ২২ কোটি টাকার লটকন উৎপাদন</a></h3>
	 <span class="date"><span class="tie-date">জুলাই ১০, ২০১৯</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a7%87-%e0%a6%a7%e0%a6%be%e0%a6%a8/" title="Permalink to রাজারহাটে সরকারীভাবে ধান বিক্রয়ে প্রকৃত কৃষকরা বঞ্চিত" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/06/aa-20-2.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/06/aa-20-2.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/06/aa-20-2.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/06/aa-20-2.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="252167" data-permalink="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a7%87-%e0%a6%a7%e0%a6%be%e0%a6%a8/aa-20-22/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/06/aa-20-2.jpg?fit=1000%2C561" data-orig-size="1000,561" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="aa (20)" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/06/aa-20-2.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/06/aa-20-2.jpg?fit=620%2C348" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a7%87-%e0%a6%a7%e0%a6%be%e0%a6%a8/">রাজারহাটে সরকারীভাবে ধান বিক্রয়ে প্রকৃত কৃষকরা বঞ্চিত</a></h3>
	 <span class="date"><span class="tie-date">জুন ২৫, ২০১৯</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b9%e0%a7%8d%e0%a6%ae%e0%a6%a3%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a7%9f%e0%a6%be-%e0%a6%a4%e0%a6%b0%e0%a6%ae%e0%a7%81%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%a6/" title="Permalink to ব্রাহ্মণবাড়িয়া তরমুজের দাম নেই হাতের নাগালে" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/05/Capture-16.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/05/Capture-16.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/05/Capture-16.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/05/Capture-16.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="250830" data-permalink="http://bdtoday24.com/%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b9%e0%a7%8d%e0%a6%ae%e0%a6%a3%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a7%9f%e0%a6%be-%e0%a6%a4%e0%a6%b0%e0%a6%ae%e0%a7%81%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%a6/capture-156/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/05/Capture-16.jpg?fit=931%2C500" data-orig-size="931,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;sumon12&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1559182394&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/05/Capture-16.jpg?fit=300%2C161" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/05/Capture-16.jpg?fit=620%2C333" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b9%e0%a7%8d%e0%a6%ae%e0%a6%a3%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a7%9f%e0%a6%be-%e0%a6%a4%e0%a6%b0%e0%a6%ae%e0%a7%81%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%a6/">ব্রাহ্মণবাড়িয়া তরমুজের দাম নেই হাতের নাগালে</a></h3>
	 <span class="date"><span class="tie-date">মে ৩০, ২০১৯</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%b2%e0%a7%8d%e0%a6%af-%e0%a6%aa%e0%a6%a4%e0%a6%a8%e0%a7%87-%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0/" title="Permalink to ধানের মুল্য পতনে কুড়িগ্রামে কৃষকদের লোকসান সাড়ে ৫শ কোটি টাকা" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/05/aa-20.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/05/aa-20.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/05/aa-20.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/05/aa-20.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="249677" data-permalink="http://bdtoday24.com/aa-20-19/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/05/aa-20.jpg?fit=1000%2C561" data-orig-size="1000,561" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="aa (20)" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/05/aa-20.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2019/05/aa-20.jpg?fit=620%2C348" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%b2%e0%a7%8d%e0%a6%af-%e0%a6%aa%e0%a6%a4%e0%a6%a8%e0%a7%87-%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0/">ধানের মুল্য পতনে কুড়িগ্রামে কৃষকদের লোকসান সাড়ে ৫শ কোটি টাকা</a></h3>
	 <span class="date"><span class="tie-date">মে ২৯, ২০১৯</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer id="theme-footer" class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-53" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><ul>
<li>সম্পাদক ও প্রকাশক: মোঃ রাশিদুল হাসান</li>
<li>নির্বাহী সম্পাদক: ড. খাঁন আসাদুজ্জামান</li>
<li>যুগ্ম সম্পাদক: মোঃ আক্তারুজ্জামান তপন</li>
<li>ম্যানেজিং এডিটর: এম. মতিউর রহমান</li>
<li>বার্তা সম্পাদক: মনিরুল ইসলাম খাঁন</li>
</ul>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-54" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>ফোনঃ<br />
বার্তা সম্পাদক: মনিরুল ইসলাম খাঁন ০১৭১৮৭৩৭৭৮২<br />
সম্পাদক ও প্রকাশক: ০১৭১৪০২২২৯৮<br />
ইমেইলঃ bdtoday24@gmail.com</p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-55" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>যোগাযোগঃ<br />
শাহ্ আলী টাওয়ার, ৩৩ কারওয়ান বাজার, ঢাকা</p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
	
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://bdtoday24.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="#" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/Bdtoday24com/" target="_blank"><i class="tieicon-facebook"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2020, All Rights Reserved. | Powered by <a href="http://www.bdtoday24.com">BDToday24</a> | Technical Maintenance by <a href="http://www.tomattos.com">Tomattos Technologies Ltd.</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>

	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="http://bdtoday24.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e2%80%8c%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%9a%e0%a6%be%e2%80%8c%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a6%be-%e0%a6%b8%e0%a7%83/">
					<img width="740" height="450" src="http://bdtoday24.com/wp-content/uploads/2020/01/tabith-1.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/01/tabith-1.jpg?w=740 740w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/01/tabith-1.jpg?resize=300%2C182 300w" sizes="(max-width: 740px) 100vw, 740px" data-attachment-id="258023" data-permalink="http://bdtoday24.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e2%80%8c%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%9a%e0%a6%be%e2%80%8c%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a6%be-%e0%a6%b8%e0%a7%83/tabith-3/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/01/tabith-1.jpg?fit=740%2C450" data-orig-size="740,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tabith" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/01/tabith-1.jpg?fit=300%2C182" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/01/tabith-1.jpg?fit=620%2C377" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="http://bdtoday24.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e2%80%8c%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%9a%e0%a6%be%e2%80%8c%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a6%be-%e0%a6%b8%e0%a7%83/" rel="bookmark">আমা‌দের প্রচা‌রে বাধা সৃ‌ষ্টি করা হ‌চ্ছে : তা‌বিথ আউয়াল</a></h2>
			<p>স্টাফ রির্পোটার : নির্বাচন ক‌মিশ‌নের (ইসি) ভূমিকা সন্তোষজনক নয় বলে দাবি করেছেন ...</p>
		</div>
				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="http://bdtoday24.com/%e0%a6%b8%e0%a7%88%e0%a7%9f%e0%a6%a6-%e0%a6%ae%e0%a7%8b%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%ae%e0%a6%a6-%e0%a6%95%e0%a6%be%e0%a7%9f%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ae/">
					<img width="600" height="400" src="http://bdtoday24.com/wp-content/uploads/2020/01/6.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/01/6.jpg?w=600 600w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/01/6.jpg?resize=300%2C200 300w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="258020" data-permalink="http://bdtoday24.com/%e0%a6%b8%e0%a7%88%e0%a7%9f%e0%a6%a6-%e0%a6%ae%e0%a7%8b%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%ae%e0%a6%a6-%e0%a6%95%e0%a6%be%e0%a7%9f%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ae/6-7/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/01/6.jpg?fit=600%2C400" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/01/6.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/01/6.jpg?fit=600%2C400" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="http://bdtoday24.com/%e0%a6%b8%e0%a7%88%e0%a7%9f%e0%a6%a6-%e0%a6%ae%e0%a7%8b%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%ae%e0%a6%a6-%e0%a6%95%e0%a6%be%e0%a7%9f%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ae/" rel="bookmark">সৈয়দ মোহাম্মদ কায়সারের মৃত্যুদণ্ডের রায় বহাল</a></h2>
			<p>স্টাফ রির্পোটার : মুক্তিযুদ্ধকালে মানবতাবিরোধী অপরাধের দায়ে জাতীয় পার্টির সাবেক নেতা ও ...</p>
		</div>
			</section>


		<div style="display:none">
	</div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113155072-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-113155072-1');
</script>
<div id="reading-position-indicator"></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/bdtoday24.com\/%e0%a6%b8%e0%a6%be%e0%a6%a4-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%b6%e0%a6%be\/":258026};
	</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/bdtoday24.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"http:\/\/bdtoday24.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://bdtoday24.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://bdtoday24.com/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.2',blog:'54000992',post:'258026',tz:'6',srv:'bdtoday24.com'} ]);
	_stq.push([ 'clickTrackerInit', '54000992', '258026' ]);
</script>
</body>
</html>
