<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://bdtoday24.com/xmlrpc.php" />
<title>যশোরে সড়কে ঝরল ২ যুবকের প্রান - bdtoday24</title>

<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="http://bdtoday24.com/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%9c%e0%a6%95%e0%a7%87-%e0%a6%9d%e0%a6%b0%e0%a6%b2-%e0%a7%a8-%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="যশোরে সড়কে ঝরল ২ যুবকের প্রান - bdtoday24" />
<meta property="og:description" content="ডেস্ক রিপোর্ট : যশোরের অভয়নগরে ট্রাকচাপায় দুই যুবক নিহত হয়েছেন। শনিবার (০৯ জানুয়ারি) সকালে উপজেলার নওয়াপাড়ায় যশোর-খুলনা মহাসড়কের সরদার মিল এলাকায় এ দুর্ঘটনা ঘটে। নিহতরা হলেন, নড়াইলের শেখহাটি ইউনিয়নের পঁচিশা গ্রামের মো আছিয়ার মোল্যার ছেলে রানা মোল্যা (২৬) ও একই এলাকার হালিম হাওলাদারের ছেলে নাসির হাওলাদার (২৫)। নওয়াপাড়া  হাইওয়ে থানার ভারপ্রাপ্ত কর্মকর্তা (ওসি) শাহাবুদ্দিন চৌধুরী যুগান্তরকে জানান, ..." />
<meta property="og:url" content="http://bdtoday24.com/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%9c%e0%a6%95%e0%a7%87-%e0%a6%9d%e0%a6%b0%e0%a6%b2-%e0%a7%a8-%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d/" />
<meta property="og:site_name" content="bdtoday24" />
<meta property="article:section" content="সারা দেশ" />
<meta property="article:published_time" content="২০২১-০১-০৯T১৫:৩০:৩০+০৬:০০" />
<meta property="og:image" content="http://bdtoday24.com/wp-content/uploads/2020/12/pic-93.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="417" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/bdtoday24.com\/","name":"BDToday24","alternateName":"BD Today 24","potentialAction":{"@type":"SearchAction","target":"http:\/\/bdtoday24.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/bdtoday24.com\/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%9c%e0%a6%95%e0%a7%87-%e0%a6%9d%e0%a6%b0%e0%a6%b2-%e0%a7%a8-%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d\/","sameAs":[],"@id":"#organization","name":"BDToday24","logo":"http:\/\/bdtoday24.com\/wp-content\/uploads\/2015\/11\/bdtodayr.gif"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bdtoday24 &raquo; Feed" href="http://bdtoday24.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bdtoday24 &raquo; Comments Feed" href="http://bdtoday24.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bdtoday24 &raquo; যশোরে সড়কে ঝরল ২ যুবকের প্রান Comments Feed" href="http://bdtoday24.com/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%9c%e0%a6%95%e0%a7%87-%e0%a6%9d%e0%a6%b0%e0%a6%b2-%e0%a7%a8-%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bdtoday24.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://bdtoday24.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://bdtoday24.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://bdtoday24.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://bdtoday24.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://bdtoday24.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://bdtoday24.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/bdtoday24.com\/wp-admin\/admin-ajax.php","post_id":"268754"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/themes/jarida/js/postviews-cache.js'></script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='http://bdtoday24.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bdtoday24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bdtoday24.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.16" />
<link rel='shortlink' href='https://wp.me/p3EA7K-17UK' />
<link rel="alternate" type="application/json+oembed" href="http://bdtoday24.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbdtoday24.com%2F%25e0%25a6%25af%25e0%25a6%25b6%25e0%25a7%258b%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a7%259c%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%259d%25e0%25a6%25b0%25e0%25a6%25b2-%25e0%25a7%25a8-%25e0%25a6%25af%25e0%25a7%2581%25e0%25a6%25ac%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a7%258d%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bdtoday24.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbdtoday24.com%2F%25e0%25a6%25af%25e0%25a6%25b6%25e0%25a7%258b%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a7%259c%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%259d%25e0%25a6%25b0%25e0%25a6%25b2-%25e0%25a7%25a8-%25e0%25a6%25af%25e0%25a7%2581%25e0%25a6%25ac%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a7%258d%2F&#038;format=xml" />
	<script type="text/javascript" src="http://bdtoday24.com/wp-content/plugins/bangla-date-display/bncalendar.inc.js"></script>
    <style type="text/css">
    ﻿.bc_main {
width:99%;
border:1px solid black;
}

.bc_month {
background-color:black;
font:bold 12px verdana, SolaimanLipi;
color:white;
}

.bc_daysofweek {
background-color:gray;
font:bold 12px verdana, SolaimanLipi;
color:white;
}

.bc_days {
font-size: 12px;
font-family:verdana, SolaimanLipi;
color:black;
background-color: lightyellow;
padding: 2px;
}

.bc_days #bangla{
font-size: 10px;
text-align:left;
font-family:verdana, SolaimanLipi;
color: green;
}

.bc_days #today{
font-weight: bold;
color: red;
}    </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel="shortcut icon" href="http://bdtoday24.com/wp-content/themes/jarida/favicon.ico" title="Favicon" /><meta property="og:title" content="যশোরে সড়কে ঝরল ২ যুবকের প্রান"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="








ডেস্ক রিপোর্ট : যশোরের অভয়নগরে ট্রাকচাপায় দুই যুবক নিহত হয়েছেন। শনিবার (০৯ জানুয়ার..."/>
<meta property="og:url" content="http://bdtoday24.com/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%9c%e0%a6%95%e0%a7%87-%e0%a6%9d%e0%a6%b0%e0%a6%b2-%e0%a7%a8-%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d/"/>
<meta property="og:site_name" content="bdtoday24"/>
<meta property="og:image" content="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/pic-93.jpg?resize=620%2C330" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://bdtoday24.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://bdtoday24.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://bdtoday24.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{
}

.entry p {
text-align: justify;
}

</style>

</head>
<body id="top" class="post-template-default single single-post postid-268754 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://bdtoday24.com/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://bdtoday24.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="#" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/Bdtoday24com/" target="_blank"><i class="tieicon-facebook"></i></a>	</div>


					
	<div class="breaking-news">
		<span>ব্রেকিং নিউজ</span>
				
					<ul>
							<li><a href="http://bdtoday24.com/%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%be%e0%a6%87%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a7%9c-%e0%a6%86%e0%a6%aa%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a1-%e0%a6%86%e0%a6%b8%e0%a6%9b/" title="ওয়াইফাইয়ে বড় আপগ্রেড আসছে">ওয়াইফাইয়ে বড় আপগ্রেড আসছে</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%9c%e0%a6%95%e0%a7%87-%e0%a6%9d%e0%a6%b0%e0%a6%b2-%e0%a7%a8-%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d/" title="যশোরে সড়কে ঝরল ২ যুবকের প্রান">যশোরে সড়কে ঝরল ২ যুবকের প্রান</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%af%e0%a7%8b%e0%a6%97-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a7%9f%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%a4%e0%a6%be/" title="যোগ ব্যায়ামের উপকারিতা">যোগ ব্যায়ামের উপকারিতা</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%96%e0%a6%bf%e0%a6%95%e0%a7%87-%e0%a6%b6%e0%a6%be%e0%a7%9c%e0%a6%bf-%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%b8%e0%a7%8d%e0%a6%a4/" title="রাখিকে শাড়ি পরাতে ব্যস্ত অভিনব, হঠাৎ হাজির স্ত্রী রুবিনা!">রাখিকে শাড়ি পরাতে ব্যস্ত অভিনব, হঠাৎ হাজির স্ত্রী রুবিনা!</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%a4%e0%a7%88%e0%a6%ae%e0%a7%81%e0%a6%b0%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%9a%e0%a6%be%e0%a6%87-%e0%a6%a8%e0%a7%8b%e0%a6%b0/" title="তৈমুরকে বিয়ে করতে চাই নোরা ফাতেহি!">তৈমুরকে বিয়ে করতে চাই নোরা ফাতেহি!</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%88%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%b6%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%81%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87/" title="রাজনৈতিক শত্রুদের সঙ্গে যোগসাজশে টুইটার তার মুখ বন্ধের ষড়যন্ত্র করছে : ট্রাম্প">রাজনৈতিক শত্রুদের সঙ্গে যোগসাজশে টুইটার তার মুখ বন্ধের ষড়যন্ত্র করছে : ট্রাম্প</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%9c%e0%a7%81%e0%a7%9c%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81/" title="বিশ্বজুড়ে করোনায় মৃত্যু ১৯ লাখ ছাড়াল">বিশ্বজুড়ে করোনায় মৃত্যু ১৯ লাখ ছাড়াল</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af-%e0%a6%b0%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d/" title="মধ্য রাতে শীতার্তদের মাঝে কম্বল নিয়ে লালমনিরহাটের ডিসি">মধ্য রাতে শীতার্তদের মাঝে কম্বল নিয়ে লালমনিরহাটের ডিসি</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%a8%e0%a6%bf%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%a8-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8%e0%a6%bf%e0%a6%a8-%e0%a6%a8%e0%a6%bf%e0%a6%a4/" title="নিবন্ধন করে ভ্যাকসিন নিতে হবে : সেব্রিনা ফ্লোরা">নিবন্ধন করে ভ্যাকসিন নিতে হবে : সেব্রিনা ফ্লোরা</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%a4%e0%a6%be%e0%a6%aa%e0%a6%b8-%e0%a6%ae%e0%a7%87%e0%a7%9f%e0%a6%b0-%e0%a6%aa%e0%a6%a6%e0%a7%87-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%af%e0%a7%8b%e0%a6%97%e0%a7%8d%e0%a6%af/" title="তাপস মেয়র পদে থাকার যোগ্য নন : সাঈদ খোকন">তাপস মেয়র পদে থাকার যোগ্য নন : সাঈদ খোকন</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:1px">
			<h2>								<a title="bdtoday24" href="http://bdtoday24.com/">
					<img src="http://bdtoday24.com/wp-content/uploads/2016/10/bdtoday-new-animated-logo-2015-1.gif" alt="bdtoday24" /><strong>bdtoday24 ONLINE BANGLA NEWS বাংলা অনলাইন পত্রিকা</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-145446" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://bdtoday24.com">প্রচ্ছদ</a></li>
<li id="menu-item-145454" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/jatiyo/">জাতীয়</a></li>
<li id="menu-item-145473" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/rajniti/">রাজনীতি</a></li>
<li id="menu-item-145452" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/antorjatik/">আন্তর্জাতিক</a></li>
<li id="menu-item-145448" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://bdtoday24.com/category/orthoniti/">অর্থনীতি</a>
<ul class="sub-menu">
	<li id="menu-item-145449" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/orthoniti/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b8%e0%a6%be-%e0%a6%93-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/">ব্যবসা ও বাণিজ্য</a></li>
	<li id="menu-item-145450" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/orthoniti/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%ac%e0%a7%80%e0%a6%ae%e0%a6%be/">ব্যাংক ও বীমা</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-145453" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/kheladhula/">খেলাধূলা</a></li>
<li id="menu-item-145458" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://bdtoday24.com/category/binodon/">বিনোদন</a>
<ul class="sub-menu">
	<li id="menu-item-145459" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%9b%e0%a7%8b%e0%a6%9f%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%a6%e0%a6%be/">ছোটপর্দা</a></li>
	<li id="menu-item-145461" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%a2%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">ঢালিউড</a></li>
	<li id="menu-item-145462" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%ac%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">বলিউড</a></li>
	<li id="menu-item-145464" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%b9%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">হলিউড</a></li>
	<li id="menu-item-145463" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%80%e0%a6%a4/">সঙ্গীত</a></li>
	<li id="menu-item-145460" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%9f%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/">টালিগঞ্জের খবর</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-145456" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://bdtoday24.com/category/prozukti/">প্রযুক্তি বিশ্ব</a>
<ul class="sub-menu">
	<li id="menu-item-145451" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%86%e0%a6%87-%e0%a6%9f%e0%a6%bf/">আই টি</a></li>
	<li id="menu-item-145455" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%9f%e0%a6%bf%e0%a6%aa%e0%a6%b8/">টিপস</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-145471" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/sastho/">স্বাস্থ্য</a></li>
<li id="menu-item-145466" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/oporadh/">আইন অপরাধ</a></li>
<li id="menu-item-145465" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/">বিবিধ</a>
<ul class="sub-menu">
	<li id="menu-item-145468" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/krishi/">কৃষি</a></li>
	<li id="menu-item-145467" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/%e0%a6%86%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be/">আবহাওয়া</a></li>
	<li id="menu-item-145469" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/poribesh/">পরিবেশ</a></li>
	<li id="menu-item-145470" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/%e0%a6%b6%e0%a7%8b%e0%a6%95-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">শোক সংবাদ</a></li>
	<li id="menu-item-145447" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/">অন্যান্য</a></li>
</ul> <!--End Sub Menu -->
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://bdtoday24.com"><i class="tieicon-home"></i>Home</a></span> | <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://bdtoday24.com/category/breaking/">ব্রেকিং নিউজ</a></span> | <span class="current">যশোরে সড়কে ঝরল ২ যুবকের প্রান</span></div>
		
		
		
		<article id="the-post" class="post-listing post-268754 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking category-saradesh">
					<div class="single-post-thumb">
			 <img width="620" height="330" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/pic-93.jpg?resize=620%2C330" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/pic-93.jpg?resize=300%2C160 300w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/pic-93.jpg?resize=620%2C330 620w" sizes="(max-width: 620px) 100vw, 620px" data-attachment-id="266677" data-permalink="http://bdtoday24.com/%e0%a6%b9%e0%a6%b0%e0%a6%bf%e0%a6%a3%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a6%9f%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%95%e0%a7%87/pic-93-10/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/pic-93.jpg?fit=750%2C417" data-orig-size="750,417" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="সড়ক দূর্ঘটনা" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/pic-93.jpg?fit=300%2C167" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/pic-93.jpg?fit=620%2C345" />		</div>
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">যশোরে সড়কে ঝরল ২ যুবকের প্রান</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats">in  <a href="http://bdtoday24.com/category/breaking/" rel="category tag">ব্রেকিং নিউজ</a>, <a href="http://bdtoday24.com/category/saradesh/" rel="category tag">সারা দেশ</a></span>
	
	
	<span class="post-comments"><a href="http://bdtoday24.com/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%9c%e0%a6%95%e0%a7%87-%e0%a6%9d%e0%a6%b0%e0%a6%b2-%e0%a7%a8-%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d/#respond">০</a></span>
<span class="post-views">3 Views</span> </p>
<div class="clear"></div>
				<div class="entry">
					
					<div class="row">
<div class="col-12 mb-2">
<div id="news-title"></div>
</div>
</div>
<div class="row row-cols-1 px-0">
<div class="col-12">
<div id="myText" class="IfTxty news-element-text text-justify my-2 pr-md-4 text-break">
<p><strong>ডেস্ক রিপোর্ট : </strong>যশোরের অভয়নগরে ট্রাকচাপায় দুই যুবক নিহত হয়েছেন। শনিবার (০৯ জানুয়ারি) সকালে উপজেলার নওয়াপাড়ায় যশোর-খুলনা মহাসড়কের সরদার মিল এলাকায় এ দুর্ঘটনা ঘটে।</p>
<p>নিহতরা হলেন, নড়াইলের শেখহাটি ইউনিয়নের পঁচিশা গ্রামের মো আছিয়ার মোল্যার ছেলে রানা মোল্যা (২৬) ও একই এলাকার হালিম হাওলাদারের ছেলে নাসির হাওলাদার (২৫)।</p>
<p>নওয়াপাড়া  হাইওয়ে থানার ভারপ্রাপ্ত কর্মকর্তা (ওসি) শাহাবুদ্দিন চৌধুরী যুগান্তরকে জানান, নাসির ও রানা মোল্যা মোটরসাইকেলে করে নওয়াপাড়ার বাজারে আসার পথে খুলনাগামী একটি আলুবোঝাই ট্রাক তাদের চাপা দেয়। এতে ঘটনাস্থলেই তাদের মৃত্যু হয়। খবর পেয়ে ঘটনাস্থল থেকে ২ যুবকের লাশ উদ্ধার করা হয়েছে। ট্রাকটি আটকের চেষ্টা চলছে।</p>
<p><img data-attachment-id="268740" data-permalink="http://bdtoday24.com/%e0%a6%a4%e0%a6%be%e0%a6%aa%e0%a6%b8-%e0%a6%ae%e0%a7%87%e0%a7%9f%e0%a6%b0-%e0%a6%aa%e0%a6%a6%e0%a7%87-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%af%e0%a7%8b%e0%a6%97%e0%a7%8d%e0%a6%af/jewellery-collection-add-pic-1269/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/jewellery-collection-add-pic-14.jpg?fit=1394%2C377" data-orig-size="1394,377" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="jewellery collection add pic" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/jewellery-collection-add-pic-14.jpg?fit=300%2C81" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/jewellery-collection-add-pic-14.jpg?fit=620%2C168" class="alignnone  wp-image-268740" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/jewellery-collection-add-pic-14.jpg?resize=620%2C167" alt="" width="620" height="168" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/jewellery-collection-add-pic-14.jpg?w=1394 1394w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/jewellery-collection-add-pic-14.jpg?resize=300%2C81 300w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/jewellery-collection-add-pic-14.jpg?resize=768%2C208 768w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/jewellery-collection-add-pic-14.jpg?resize=1024%2C277 1024w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/jewellery-collection-add-pic-14.jpg?w=1240 1240w" sizes="(max-width: 620px) 100vw, 620px" /></p>
</div>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">শেয়ার করুনঃ</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-268754" class="share-twitter sd-button share-icon" href="http://bdtoday24.com/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%9c%e0%a6%95%e0%a7%87-%e0%a6%9d%e0%a6%b0%e0%a6%b2-%e0%a7%a8-%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-268754" class="share-facebook sd-button share-icon" href="http://bdtoday24.com/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%9c%e0%a6%95%e0%a7%87-%e0%a6%9d%e0%a6%b0%e0%a6%b2-%e0%a7%a8-%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-268754" class="share-google-plus-1 sd-button share-icon" href="http://bdtoday24.com/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%9c%e0%a6%95%e0%a7%87-%e0%a6%9d%e0%a6%b0%e0%a6%b2-%e0%a7%a8-%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>					
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">২০২১-০১-০৯</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://bdtoday24.com/author/sumonkarmoker/" title="Posts by Sumon Karmoker" rel="author">Sumon Karmoker</a></strong></div>
				
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		<div class="e3lan-post">		
			<a href="" title="" >
				<img src="http://bdtoday24.com/wp-content/uploads/2017/07/asia-ad-big.jpg" alt="" />
			</a>
				</div>
				<div class="post-navigation">
			<div class="post-previous"><a href="http://bdtoday24.com/%e0%a6%af%e0%a7%8b%e0%a6%97-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a7%9f%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%a4%e0%a6%be/" rel="prev"><span>Previous:</span> যোগ ব্যায়ামের উপকারিতা</a></div>
			<div class="post-next"><a href="http://bdtoday24.com/%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%be%e0%a6%87%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a7%9c-%e0%a6%86%e0%a6%aa%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a1-%e0%a6%86%e0%a6%b8%e0%a6%9b/" rel="next"><span>Next:</span> ওয়াইফাইয়ে বড় আপগ্রেড আসছে</a></div>
		</div><!-- .post-navigation -->
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>সমজাতীয় সংবাদ</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%be%e0%a6%87%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a7%9c-%e0%a6%86%e0%a6%aa%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a1-%e0%a6%86%e0%a6%b8%e0%a6%9b/" title="Permalink to ওয়াইফাইয়ে বড় আপগ্রেড আসছে" rel="bookmark">
						<img width="300" height="160" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/wifi.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" data-attachment-id="268762" data-permalink="http://bdtoday24.com/%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%be%e0%a6%87%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a7%9c-%e0%a6%86%e0%a6%aa%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a1-%e0%a6%86%e0%a6%b8%e0%a6%9b/wifi-2/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/wifi.jpg?fit=500%2C300" data-orig-size="500,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="wifi" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/wifi.jpg?fit=300%2C180" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/wifi.jpg?fit=500%2C300" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%be%e0%a6%87%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a7%9c-%e0%a6%86%e0%a6%aa%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a1-%e0%a6%86%e0%a6%b8%e0%a6%9b/" title="Permalink to ওয়াইফাইয়ে বড় আপগ্রেড আসছে" rel="bookmark">ওয়াইফাইয়ে বড় আপগ্রেড আসছে</a></h3>
				<p class="post-meta"><span class="tie-date">জানুয়ারি ৯, ২০২১</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%af%e0%a7%8b%e0%a6%97-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a7%9f%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%a4%e0%a6%be/" title="Permalink to যোগ ব্যায়ামের উপকারিতা" rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/ZOGBEYAM-INNER20180101012100.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/ZOGBEYAM-INNER20180101012100.jpg?resize=300%2C160 300w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/ZOGBEYAM-INNER20180101012100.jpg?resize=620%2C330 620w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="268759" data-permalink="http://bdtoday24.com/%e0%a6%af%e0%a7%8b%e0%a6%97-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a7%9f%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%a4%e0%a6%be/zogbeyam-inner20180101012100/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/ZOGBEYAM-INNER20180101012100.jpg?fit=700%2C394" data-orig-size="700,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ZOGBEYAM-INNER20180101012100" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/ZOGBEYAM-INNER20180101012100.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/ZOGBEYAM-INNER20180101012100.jpg?fit=620%2C349" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%af%e0%a7%8b%e0%a6%97-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a7%9f%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%a4%e0%a6%be/" title="Permalink to যোগ ব্যায়ামের উপকারিতা" rel="bookmark">যোগ ব্যায়ামের উপকারিতা</a></h3>
				<p class="post-meta"><span class="tie-date">জানুয়ারি ৯, ২০২১</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%96%e0%a6%bf%e0%a6%95%e0%a7%87-%e0%a6%b6%e0%a6%be%e0%a7%9c%e0%a6%bf-%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%b8%e0%a7%8d%e0%a6%a4/" title="Permalink to রাখিকে শাড়ি পরাতে ব্যস্ত অভিনব, হঠাৎ হাজির স্ত্রী রুবিনা!" rel="bookmark">
						<img width="300" height="160" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-1.jpeg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-1.jpeg?resize=300%2C160 300w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-1.jpeg?resize=620%2C330 620w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="268757" data-permalink="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%96%e0%a6%bf%e0%a6%95%e0%a7%87-%e0%a6%b6%e0%a6%be%e0%a7%9c%e0%a6%bf-%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%b8%e0%a7%8d%e0%a6%a4/image-25/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-1.jpeg?fit=714%2C402" data-orig-size="714,402" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-1.jpeg?fit=300%2C169" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-1.jpeg?fit=620%2C349" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%96%e0%a6%bf%e0%a6%95%e0%a7%87-%e0%a6%b6%e0%a6%be%e0%a7%9c%e0%a6%bf-%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%b8%e0%a7%8d%e0%a6%a4/" title="Permalink to রাখিকে শাড়ি পরাতে ব্যস্ত অভিনব, হঠাৎ হাজির স্ত্রী রুবিনা!" rel="bookmark">রাখিকে শাড়ি পরাতে ব্যস্ত অভিনব, হঠাৎ হাজির স্ত্রী রুবিনা!</a></h3>
				<p class="post-meta"><span class="tie-date">জানুয়ারি ৯, ২০২১</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%a4%e0%a7%88%e0%a6%ae%e0%a7%81%e0%a6%b0%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%9a%e0%a6%be%e0%a6%87-%e0%a6%a8%e0%a7%8b%e0%a6%b0/" title="Permalink to তৈমুরকে বিয়ে করতে চাই নোরা ফাতেহি!" rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image.jpg?resize=300%2C160 300w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image.jpg?resize=620%2C330 620w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="268749" data-permalink="http://bdtoday24.com/%e0%a6%a4%e0%a7%88%e0%a6%ae%e0%a7%81%e0%a6%b0%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%9a%e0%a6%be%e0%a6%87-%e0%a6%a8%e0%a7%8b%e0%a6%b0/image-24/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image.jpg?fit=714%2C402" data-orig-size="714,402" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image.jpg?fit=620%2C349" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%a4%e0%a7%88%e0%a6%ae%e0%a7%81%e0%a6%b0%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%9a%e0%a6%be%e0%a6%87-%e0%a6%a8%e0%a7%8b%e0%a6%b0/" title="Permalink to তৈমুরকে বিয়ে করতে চাই নোরা ফাতেহি!" rel="bookmark">তৈমুরকে বিয়ে করতে চাই নোরা ফাতেহি!</a></h3>
				<p class="post-meta"><span class="tie-date">জানুয়ারি ৯, ২০২১</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%88%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%b6%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%81%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87/" title="Permalink to রাজনৈতিক শত্রুদের সঙ্গে যোগসাজশে টুইটার তার মুখ বন্ধের ষড়যন্ত্র করছে : ট্রাম্প" rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/ট্রাম্প.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" data-attachment-id="268683" data-permalink="http://bdtoday24.com/%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a7%87-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%aa/%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/ট্রাম্প.jpg?fit=543%2C362" data-orig-size="543,362" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ট্রাম্প" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/ট্রাম্প.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/ট্রাম্প.jpg?fit=543%2C362" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%88%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%b6%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%81%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87/" title="Permalink to রাজনৈতিক শত্রুদের সঙ্গে যোগসাজশে টুইটার তার মুখ বন্ধের ষড়যন্ত্র করছে : ট্রাম্প" rel="bookmark">রাজনৈতিক শত্রুদের সঙ্গে যোগসাজশে টুইটার তার মুখ বন্ধের ষড়যন্ত্র করছে : ট্রাম্প</a></h3>
				<p class="post-meta"><span class="tie-date">জানুয়ারি ৯, ২০২১</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%9c%e0%a7%81%e0%a7%9c%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81/" title="Permalink to বিশ্বজুড়ে করোনায় মৃত্যু ১৯ লাখ ছাড়াল" rel="bookmark">
						<img width="300" height="160" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/করোনা.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/করোনা.jpg?resize=300%2C160 300w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/করোনা.jpg?resize=620%2C330 620w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="267814" data-permalink="http://bdtoday24.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%9c%e0%a7%81%e0%a7%9c%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/করোনা.jpg?fit=690%2C387" data-orig-size="690,387" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="করোনা" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/করোনা.jpg?fit=300%2C168" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/করোনা.jpg?fit=620%2C348" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%9c%e0%a7%81%e0%a7%9c%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81/" title="Permalink to বিশ্বজুড়ে করোনায় মৃত্যু ১৯ লাখ ছাড়াল" rel="bookmark">বিশ্বজুড়ে করোনায় মৃত্যু ১৯ লাখ ছাড়াল</a></h3>
				<p class="post-meta"><span class="tie-date">জানুয়ারি ৯, ২০২১</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A6%AF%E0%A6%B6%E0%A7%8B%E0%A6%B0%E0%A7%87-%E0%A6%B8%E0%A7%9C%E0%A6%95%E0%A7%87-%E0%A6%9D%E0%A6%B0%E0%A6%B2-%E0%A7%A8-%E0%A6%AF%E0%A7%81%E0%A6%AC%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%8D/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://bdtoday24.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='268754' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5a95d6d9a2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="58"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-44" class="widget categort-posts"><div class="widget-top"><h4> পরিবেশ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%ae%e0%a6%a7%e0%a7%81%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%a8%e0%a6%be%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%b2%e0%a7%87-%e0%a7%a8%e0%a7%ae-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/" title="Permalink to মধুপুর বনাঞ্চলে ২৮ হাজার ৬৫০ জন দখলদার" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/132005691_392878405376410_836147380838928445_n.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/132005691_392878405376410_836147380838928445_n.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/132005691_392878405376410_836147380838928445_n.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/132005691_392878405376410_836147380838928445_n.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="268061" data-permalink="http://bdtoday24.com/%e0%a6%ae%e0%a6%a7%e0%a7%81%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%a8%e0%a6%be%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%b2%e0%a7%87-%e0%a7%a8%e0%a7%ae-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/132005691_392878405376410_836147380838928445_n/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/132005691_392878405376410_836147380838928445_n.jpg?fit=275%2C206" data-orig-size="275,206" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="132005691_392878405376410_836147380838928445_n" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/132005691_392878405376410_836147380838928445_n.jpg?fit=275%2C206" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/132005691_392878405376410_836147380838928445_n.jpg?fit=275%2C206" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%ae%e0%a6%a7%e0%a7%81%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%a8%e0%a6%be%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%b2%e0%a7%87-%e0%a7%a8%e0%a7%ae-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/">মধুপুর বনাঞ্চলে ২৮ হাজার ৬৫০ জন দখলদার</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ২২, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%ab-%e0%a6%a6%e0%a6%bf%e0%a6%a8-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b6%e0%a7%88%e0%a6%a4%e0%a7%8d%e0%a6%af/" title="Permalink to আরও ৫ দিন থাকতে পারে শৈত্যপ্রবাহ" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267594" data-permalink="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%a4%e0%a7%80%e0%a6%ac%e0%a7%8d%e0%a6%b0-%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%aa/capture-677/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?fit=829%2C495" data-orig-size="829,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608135311&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?fit=300%2C179" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?fit=620%2C370" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%ab-%e0%a6%a6%e0%a6%bf%e0%a6%a8-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b6%e0%a7%88%e0%a6%a4%e0%a7%8d%e0%a6%af/">আরও ৫ দিন থাকতে পারে শৈত্যপ্রবাহ</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ২০, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%a8%e0%a6%bf%e0%a6%ae%e0%a7%8d%e0%a6%a8-%e0%a6%a4%e0%a6%be%e0%a6%aa/" title="Permalink to কুড়িগ্রামে সর্বনিম্ন তাপমাত্রা, কনকনে ঠান্ডায় চরম দুর্ভোগে মানুষজন" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Kurigram-Winter-photo-19.12.2020.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Kurigram-Winter-photo-19.12.2020.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Kurigram-Winter-photo-19.12.2020.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Kurigram-Winter-photo-19.12.2020.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267845" data-permalink="http://bdtoday24.com/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%a8%e0%a6%bf%e0%a6%ae%e0%a7%8d%e0%a6%a8-%e0%a6%a4%e0%a6%be%e0%a6%aa/kurigram-winter-photo-19-12-2020/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Kurigram-Winter-photo-19.12.2020.jpg?fit=2136%2C1200" data-orig-size="2136,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Kurigram Winter photo- 19.12.2020" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Kurigram-Winter-photo-19.12.2020.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Kurigram-Winter-photo-19.12.2020.jpg?fit=620%2C348" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%a8%e0%a6%bf%e0%a6%ae%e0%a7%8d%e0%a6%a8-%e0%a6%a4%e0%a6%be%e0%a6%aa/">কুড়িগ্রামে সর্বনিম্ন তাপমাত্রা, কনকনে ঠান্ডায় চরম দুর্ভোগে মানুষজন</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ১৯, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%b0%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%9c%e0%a6%95/" title="Permalink to কক্সবাজারের খরুলিয়ায় সড়ক বিভাগের জমি দখল করে মার্কেট নির্মাণের অভিযোগ" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-76.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-76.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-76.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-76.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267673" data-permalink="http://bdtoday24.com/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%b0%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%9c%e0%a6%95/capture-688/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-76.jpg?fit=797%2C478" data-orig-size="797,478" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608157188&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-76.jpg?fit=300%2C180" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-76.jpg?fit=620%2C372" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%b0%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%9c%e0%a6%95/">কক্সবাজারের খরুলিয়ায় সড়ক বিভাগের জমি দখল করে মার্কেট নির্মাণের অভিযোগ</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ১৬, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%a4%e0%a7%80%e0%a6%ac%e0%a7%8d%e0%a6%b0-%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%aa/" title="Permalink to রাজারহাটে তীব্র শীতে বিপর্যস্ত জনজীবন" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267594" data-permalink="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%a4%e0%a7%80%e0%a6%ac%e0%a7%8d%e0%a6%b0-%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%aa/capture-677/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?fit=829%2C495" data-orig-size="829,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608135311&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?fit=300%2C179" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?fit=620%2C370" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%a4%e0%a7%80%e0%a6%ac%e0%a7%8d%e0%a6%b0-%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%aa/">রাজারহাটে তীব্র শীতে বিপর্যস্ত জনজীবন</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ১৬, ২০২০</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-43" class="widget categort-posts"><div class="widget-top"><h4> আবহাওয়া		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a6%bf-%e0%a6%a4%e0%a7%80%e0%a6%ac%e0%a7%8d%e0%a6%b0/" title="Permalink to জানুয়ারির মাঝামাঝি তীব্র শৈত্যপ্রবাহ বয়ে যেতে পারে" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-380436-1609689522.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-380436-1609689522.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-380436-1609689522.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-380436-1609689522.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="268474" data-permalink="http://bdtoday24.com/%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a6%bf-%e0%a6%a4%e0%a7%80%e0%a6%ac%e0%a7%8d%e0%a6%b0/image-380436-1609689522/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-380436-1609689522.jpg?fit=728%2C410" data-orig-size="728,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-380436-1609689522" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-380436-1609689522.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-380436-1609689522.jpg?fit=620%2C349" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a6%bf-%e0%a6%a4%e0%a7%80%e0%a6%ac%e0%a7%8d%e0%a6%b0/">জানুয়ারির মাঝামাঝি তীব্র শৈত্যপ্রবাহ বয়ে যেতে পারে</a></h3>
	 <span class="date"><span class="tie-date">জানুয়ারি ৪, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b6%e0%a7%88%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b9-%e0%a6%85%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b9%e0%a6%a4-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%a4/" title="Permalink to শৈত্যপ্রবাহ অব্যাহত থাকতে পারে" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267594" data-permalink="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%a4%e0%a7%80%e0%a6%ac%e0%a7%8d%e0%a6%b0-%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%aa/capture-677/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?fit=829%2C495" data-orig-size="829,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608135311&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?fit=300%2C179" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?fit=620%2C370" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b6%e0%a7%88%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b9-%e0%a6%85%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b9%e0%a6%a4-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%a4/">শৈত্যপ্রবাহ অব্যাহত থাকতে পারে</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ২২, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%a7%e0%a7%87%e0%a7%9f%e0%a7%87-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a6%a4%e0%a7%80%e0%a6%ac%e0%a7%8d%e0%a6%b0-%e0%a6%b6%e0%a7%80%e0%a6%a4/" title="Permalink to ধেয়ে আসছে তীব্র শীত" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267518" data-permalink="http://bdtoday24.com/%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a6%b6%e0%a7%80%e0%a6%a4-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%b8/%e0%a6%86%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?fit=680%2C381" data-orig-size="680,381" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="আবহাওয়া" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?fit=300%2C168" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?fit=620%2C347" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%a7%e0%a7%87%e0%a7%9f%e0%a7%87-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a6%a4%e0%a7%80%e0%a6%ac%e0%a7%8d%e0%a6%b0-%e0%a6%b6%e0%a7%80%e0%a6%a4/">ধেয়ে আসছে তীব্র শীত</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ১৯, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b6%e0%a7%88%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b9-%e0%a6%85%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b9%e0%a6%a4-%e0%a6%a5%e0%a6%be%e0%a6%95/" title="Permalink to শৈত্য প্রবাহ অব্যাহত থাকতে পারে দেশের উত্তর-পশ্চিমাঞ্চলে" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267594" data-permalink="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%a4%e0%a7%80%e0%a6%ac%e0%a7%8d%e0%a6%b0-%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%aa/capture-677/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?fit=829%2C495" data-orig-size="829,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608135311&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?fit=300%2C179" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?fit=620%2C370" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b6%e0%a7%88%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b9-%e0%a6%85%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b9%e0%a6%a4-%e0%a6%a5%e0%a6%be%e0%a6%95/">শৈত্য প্রবাহ অব্যাহত থাকতে পারে দেশের উত্তর-পশ্চিমাঞ্চলে</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ১৯, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a6%b6%e0%a7%80%e0%a6%a4-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%b8/" title="Permalink to আরও শীত বাড়ার পূর্বাভাস" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267518" data-permalink="http://bdtoday24.com/%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a6%b6%e0%a7%80%e0%a6%a4-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%b8/%e0%a6%86%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?fit=680%2C381" data-orig-size="680,381" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="আবহাওয়া" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?fit=300%2C168" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?fit=620%2C347" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a6%b6%e0%a7%80%e0%a6%a4-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%b8/">আরও শীত বাড়ার পূর্বাভাস</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ১৫, ২০২০</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-45" class="widget categort-posts"><div class="widget-top"><h4>শেয়ার বাজার		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b8%e0%a7%8b%e0%a6%ae%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a4%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae/" title="Permalink to সোমবার সূচকের উত্থানের মধ্য দিয়ে লেনদেন শেষ হয়েছে" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693-1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693-1.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693-1.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693-1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267491" data-permalink="http://bdtoday24.com/%e0%a6%b8%e0%a7%8b%e0%a6%ae%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a4%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae/image-148693-18/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693-1.jpg?fit=720%2C480" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-148693" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693-1.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693-1.jpg?fit=620%2C413" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b8%e0%a7%8b%e0%a6%ae%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a4%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae/">সোমবার সূচকের উত্থানের মধ্য দিয়ে লেনদেন শেষ হয়েছে</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ১৪, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%a1%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%87%e0%a6%b0-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8%e0%a6%93-%e0%a6%ac%e0%a7%87%e0%a7%9c%e0%a7%87%e0%a6%9b%e0%a7%87/" title="Permalink to ডিএসইর লেনদেনও বেড়েছে" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="266621" data-permalink="http://bdtoday24.com/%e0%a6%a1%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%87%e0%a6%b0-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8%e0%a6%93-%e0%a6%ac%e0%a7%87%e0%a7%9c%e0%a7%87%e0%a6%9b%e0%a7%87/image-148693-17/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693.jpg?fit=720%2C480" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-148693" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693.jpg?fit=620%2C413" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%a1%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%87%e0%a6%b0-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8%e0%a6%93-%e0%a6%ac%e0%a7%87%e0%a7%9c%e0%a7%87%e0%a6%9b%e0%a7%87/">ডিএসইর লেনদেনও বেড়েছে</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ৩, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%9c%e0%a7%81%e0%a6%b2%e0%a6%be%e0%a6%87-%e0%a6%b8%e0%a7%87%e0%a6%aa%e0%a7%8d%e0%a6%9f%e0%a7%87%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%b8/" title="Permalink to জুলাই-সেপ্টেম্বরে বিশ্বসেরা বাংলাদেশের পুঁজিবাজার" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="264118" data-permalink="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%80-%e0%a6%9b%e0%a6%ae%e0%a6%bf%e0%a6%b0-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a6/image-148693-16/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?fit=720%2C480" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-148693" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?fit=620%2C413" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%9c%e0%a7%81%e0%a6%b2%e0%a6%be%e0%a6%87-%e0%a6%b8%e0%a7%87%e0%a6%aa%e0%a7%8d%e0%a6%9f%e0%a7%87%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%b8/">জুলাই-সেপ্টেম্বরে বিশ্বসেরা বাংলাদেশের পুঁজিবাজার</a></h3>
	 <span class="date"><span class="tie-date">অক্টোবর ১৩, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%82%e0%a6%9a/" title="Permalink to পুঁজিবাজারে লেনদেনের সূচক ঊর্ধ্বমুখী" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="264118" data-permalink="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%80-%e0%a6%9b%e0%a6%ae%e0%a6%bf%e0%a6%b0-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a6/image-148693-16/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?fit=720%2C480" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-148693" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?fit=620%2C413" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%82%e0%a6%9a/">পুঁজিবাজারে লেনদেনের সূচক ঊর্ধ্বমুখী</a></h3>
	 <span class="date"><span class="tie-date">অক্টোবর ৮, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95-%e0%a6%aa%e0%a6%a4%e0%a6%a8%e0%a7%87-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8/" title="Permalink to সূচক পতনে লেনদেন" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236243.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236243.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236243.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236243.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="265012" data-permalink="http://bdtoday24.com/%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95-%e0%a6%aa%e0%a6%a4%e0%a6%a8%e0%a7%87-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8/image-236243/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236243.jpg?fit=700%2C400" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-236243" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236243.jpg?fit=300%2C171" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236243.jpg?fit=620%2C354" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95-%e0%a6%aa%e0%a6%a4%e0%a6%a8%e0%a7%87-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8/">সূচক পতনে লেনদেন</a></h3>
	 <span class="date"><span class="tie-date">অক্টোবর ৬, ২০২০</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-46" class="widget categort-posts"><div class="widget-top"><h4>শোক সংবাদ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%86%e0%a7%9f%e0%a7%87%e0%a6%b6%e0%a6%be-%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%ae-%e0%a6%86%e0%a6%b0-%e0%a6%a8%e0%a7%87%e0%a6%87/" title="Permalink to আয়েশা খানম আর নেই" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-250016.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-250016.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-250016.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-250016.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="268404" data-permalink="http://bdtoday24.com/%e0%a6%86%e0%a7%9f%e0%a7%87%e0%a6%b6%e0%a6%be-%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%ae-%e0%a6%86%e0%a6%b0-%e0%a6%a8%e0%a7%87%e0%a6%87/image-250016/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-250016.jpg?fit=700%2C400" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-250016" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-250016.jpg?fit=300%2C171" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-250016.jpg?fit=620%2C354" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%86%e0%a7%9f%e0%a7%87%e0%a6%b6%e0%a6%be-%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%ae-%e0%a6%86%e0%a6%b0-%e0%a6%a8%e0%a7%87%e0%a6%87/">আয়েশা খানম আর নেই</a></h3>
	 <span class="date"><span class="tie-date">জানুয়ারি ২, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b2%e0%a6%be%e0%a6%b2%e0%a6%ae%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a6%be/" title="Permalink to লালমনিরহাটের বিএনপি নেতা হালিম আর নেই" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-106.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-106.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-106.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-106.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="268101" data-permalink="http://bdtoday24.com/%e0%a6%b2%e0%a6%be%e0%a6%b2%e0%a6%ae%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a6%be/capture-718/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-106.jpg?fit=761%2C416" data-orig-size="761,416" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608738476&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-106.jpg?fit=300%2C164" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-106.jpg?fit=620%2C339" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b2%e0%a6%be%e0%a6%b2%e0%a6%ae%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a6%be/">লালমনিরহাটের বিএনপি নেতা হালিম আর নেই</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ২৩, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87-%e0%a6%b9%e0%a7%83%e0%a6%a6%e0%a6%b0%e0%a7%8b%e0%a6%97-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a6%9c%e0%a7%8d/" title="Permalink to টাঙ্গাইলে হৃদরোগ বিশেষজ্ঞ ডা. তাপস কান্তি ভৌমিক আর নেই" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/11/Capture-39.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/11/Capture-39.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/11/Capture-39.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/11/Capture-39.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="266487" data-permalink="http://bdtoday24.com/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87-%e0%a6%b9%e0%a7%83%e0%a6%a6%e0%a6%b0%e0%a7%8b%e0%a6%97-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a6%9c%e0%a7%8d/capture-608/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/11/Capture-39.jpg?fit=599%2C385" data-orig-size="599,385" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604788994&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/11/Capture-39.jpg?fit=300%2C193" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/11/Capture-39.jpg?fit=599%2C385" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87-%e0%a6%b9%e0%a7%83%e0%a6%a6%e0%a6%b0%e0%a7%8b%e0%a6%97-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a6%9c%e0%a7%8d/">টাঙ্গাইলে হৃদরোগ বিশেষজ্ঞ ডা. তাপস কান্তি ভৌমিক আর নেই</a></h3>
	 <span class="date"><span class="tie-date">নভেম্বর ৮, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%ad%e0%a6%be%e0%a6%b7%e0%a6%be-%e0%a6%b8%e0%a7%88%e0%a6%a8%e0%a6%bf%e0%a6%95-%e0%a6%a1%e0%a6%be-%e0%a6%b9%e0%a6%af%e0%a6%b0%e0%a6%a4-%e0%a6%86%e0%a6%b2%e0%a7%80-%e0%a6%86%e0%a6%b0-%e0%a6%a8/" title="Permalink to ভাষা সৈনিক ডা. হযরত আলী আর নেই" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-66.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-66.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-66.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-66.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="265319" data-permalink="http://bdtoday24.com/%e0%a6%ad%e0%a6%be%e0%a6%b7%e0%a6%be-%e0%a6%b8%e0%a7%88%e0%a6%a8%e0%a6%bf%e0%a6%95-%e0%a6%a1%e0%a6%be-%e0%a6%b9%e0%a6%af%e0%a6%b0%e0%a6%a4-%e0%a6%86%e0%a6%b2%e0%a7%80-%e0%a6%86%e0%a6%b0-%e0%a6%a8/capture-523/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-66.jpg?fit=1002%2C506" data-orig-size="1002,506" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1602272837&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-66.jpg?fit=300%2C151" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-66.jpg?fit=620%2C313" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%ad%e0%a6%be%e0%a6%b7%e0%a6%be-%e0%a6%b8%e0%a7%88%e0%a6%a8%e0%a6%bf%e0%a6%95-%e0%a6%a1%e0%a6%be-%e0%a6%b9%e0%a6%af%e0%a6%b0%e0%a6%a4-%e0%a6%86%e0%a6%b2%e0%a7%80-%e0%a6%86%e0%a6%b0-%e0%a6%a8/">ভাষা সৈনিক ডা. হযরত আলী আর নেই</a></h3>
	 <span class="date"><span class="tie-date">অক্টোবর ৯, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%97%e0%a6%be%e0%a6%ac%e0%a6%a4%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95-%e0%a6%b8%e0%a7%81%e0%a6%9c%e0%a6%a8-%e0%a6%86/" title="Permalink to গাবতলীতে সাংবাদিক  সুজন আর নেই" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-14.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-14.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-14.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-14.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="264790" data-permalink="http://bdtoday24.com/%e0%a6%97%e0%a6%be%e0%a6%ac%e0%a6%a4%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95-%e0%a6%b8%e0%a7%81%e0%a6%9c%e0%a6%a8-%e0%a6%86/capture-471/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-14.jpg?fit=952%2C476" data-orig-size="952,476" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1601856122&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-14.jpg?fit=300%2C150" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-14.jpg?fit=620%2C310" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%97%e0%a6%be%e0%a6%ac%e0%a6%a4%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95-%e0%a6%b8%e0%a7%81%e0%a6%9c%e0%a6%a8-%e0%a6%86/">গাবতলীতে সাংবাদিক  সুজন আর নেই</a></h3>
	 <span class="date"><span class="tie-date">অক্টোবর ৫, ২০২০</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="categort-posts-widget-39" class="widget categort-posts"><div class="widget-top"><h4> আইন অপরাধ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%a8%e0%a6%97%e0%a6%b0%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%9c%e0%a6%be%e0%a6%b8%e0%a6%b9-%e0%a6%86%e0%a6%9f%e0%a6%95-%e0%a7%a8/" title="Permalink to রাণীনগরে গাঁজাসহ আটক ২" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/pic-94-1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/pic-94-1.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/pic-94-1.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/pic-94-1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="265834" data-permalink="http://bdtoday24.com/%e0%a6%ac%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%aa%e0%a7%8b%e0%a6%b2%e0%a7%87-%e0%a6%85%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%93-%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf-%e0%a6%b8%e0%a6%b9/pic-94-39/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/pic-94-1.jpg?fit=748%2C420" data-orig-size="748,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="আটক" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/pic-94-1.jpg?fit=300%2C168" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/pic-94-1.jpg?fit=620%2C348" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%a8%e0%a6%97%e0%a6%b0%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%9c%e0%a6%be%e0%a6%b8%e0%a6%b9-%e0%a6%86%e0%a6%9f%e0%a6%95-%e0%a7%a8/">রাণীনগরে গাঁজাসহ আটক ২</a></h3>
	 <span class="date"><span class="tie-date">জানুয়ারি ৭, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%ab%e0%a6%b0%e0%a6%bf%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a7%a7%e0%a7%a6-%e0%a6%95%e0%a7%87%e0%a6%9c%e0%a6%bf-%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%9c%e0%a6%be%e0%a6%b8%e0%a6%b9/" title="Permalink to ফরিদপুরে ১০ কেজি গাঁজাসহ আটক দুজন" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/FN-1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/FN-1.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/FN-1.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/FN-1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="268613" data-permalink="http://bdtoday24.com/%e0%a6%ab%e0%a6%b0%e0%a6%bf%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a7%a7%e0%a7%a6-%e0%a6%95%e0%a7%87%e0%a6%9c%e0%a6%bf-%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%9c%e0%a6%be%e0%a6%b8%e0%a6%b9/fn-1/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/FN-1.jpg?fit=570%2C338" data-orig-size="570,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FN-1" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/FN-1.jpg?fit=300%2C178" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/FN-1.jpg?fit=570%2C338" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%ab%e0%a6%b0%e0%a6%bf%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a7%a7%e0%a7%a6-%e0%a6%95%e0%a7%87%e0%a6%9c%e0%a6%bf-%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%9c%e0%a6%be%e0%a6%b8%e0%a6%b9/">ফরিদপুরে ১০ কেজি গাঁজাসহ আটক দুজন</a></h3>
	 <span class="date"><span class="tie-date">জানুয়ারি ৬, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b6%e0%a6%b0%e0%a6%a3%e0%a6%96%e0%a7%8b%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%87%e0%a7%9f%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%b9-%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95-%e0%a6%95%e0%a6%be/" title="Permalink to শরণখোলায় ইয়াবাসহ মাদক কারবারি গ্রেপ্তার" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-11.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-11.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-11.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-11.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="268603" data-permalink="http://bdtoday24.com/%e0%a6%b6%e0%a6%b0%e0%a6%a3%e0%a6%96%e0%a7%8b%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%87%e0%a7%9f%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%b9-%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95-%e0%a6%95%e0%a6%be/capture-747/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-11.jpg?fit=701%2C406" data-orig-size="701,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609949699&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-11.jpg?fit=300%2C174" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-11.jpg?fit=620%2C359" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b6%e0%a6%b0%e0%a6%a3%e0%a6%96%e0%a7%8b%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%87%e0%a7%9f%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%b9-%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95-%e0%a6%95%e0%a6%be/">শরণখোলায় ইয়াবাসহ মাদক কারবারি গ্রেপ্তার</a></h3>
	 <span class="date"><span class="tie-date">জানুয়ারি ৬, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be/" title="Permalink to কুমিল্লায় স্ত্রীকে হত্যার দায়ে স্বামীর মৃত্যুদন্ড" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/মৃত্যুদণ্ড.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/মৃত্যুদণ্ড.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/মৃত্যুদণ্ড.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/মৃত্যুদণ্ড.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267474" data-permalink="http://bdtoday24.com/%e0%a6%96%e0%a6%be%e0%a6%97%e0%a7%9c%e0%a6%be%e0%a6%9b%e0%a7%9c%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%bf%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%80-%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3%e0%a7%87/%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%a6%e0%a6%a3%e0%a7%8d%e0%a6%a1/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/মৃত্যুদণ্ড.jpg?fit=750%2C434" data-orig-size="750,434" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="মৃত্যুদণ্ড" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/মৃত্যুদণ্ড.jpg?fit=300%2C174" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/মৃত্যুদণ্ড.jpg?fit=620%2C359" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be/">কুমিল্লায় স্ত্রীকে হত্যার দায়ে স্বামীর মৃত্যুদন্ড</a></h3>
	 <span class="date"><span class="tie-date">জানুয়ারি ৬, ২০২১</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-40" class="widget categort-posts"><div class="widget-top"><h4> আইটি 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%95-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a7%87/" title="Permalink to বঙ্গবন্ধু হাইটেক পার্কে তৈরি প্রথম ডাটা মক্কা মদীনায় রফতানি শুরু" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="227311" data-permalink="http://bdtoday24.com/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%95-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a7%87/pic-2-10/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?fit=832%2C624" data-orig-size="832,624" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Primo S6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1533056664&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;324&quot;,&quot;shutter_speed&quot;:&quot;0.029996&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pic -2" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?fit=620%2C465" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%95-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a7%87/">বঙ্গবন্ধু হাইটেক পার্কে তৈরি প্রথম ডাটা মক্কা মদীনায় রফতানি শুরু</a></h3>
	 <span class="date"><span class="tie-date">আগস্ট ১, ২০১৮</span></span>
</li>
<li>
		<h3><a href="http://bdtoday24.com/%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%b9%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%bf%e0%a6%82%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%ac/">শেষপর্যন্ত হ্যাকিংয়ের কবল থেকে মুক্ত হয়েছে বাংলাদেশের মন্ত্রিপরিষদ বিভাগের ওয়েবসাইট</a></h3>
	 <span class="date"><span class="tie-date">এপ্রিল ২৭, ২০১৪</span></span>
</li>
<li>
		<h3><a href="http://bdtoday24.com/%e0%a7%a8%e0%a7%9f-%e0%a6%86%e0%a6%87%e0%a6%9f%e0%a6%bf%e0%a6%87%e0%a6%87-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a7%9f-%e0%a6%85%e0%a6%82%e0%a6%b6-%e0%a6%a8%e0%a6%bf/">২য় আইটিইই পরীক্ষায় অংশ নিলো এক হাজার আইটি পেশাজীবি</a></h3>
	 <span class="date"><span class="tie-date">এপ্রিল ২৭, ২০১৪</span></span>
</li>
<li>
		<h3><a href="http://bdtoday24.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a4-%e0%a6%a4%e0%a6%b0%e0%a7%81%e0%a6%a3%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ab%e0%a6%bf%e0%a6%89%e0%a6%9a%e0%a6%be%e0%a6%b0-%e0%a6%86/">শিক্ষিত তরুণদের ফিউচার আইটি লিডার হিসেবে গড়ে তোলার আহ্বান</a></h3>
	 <span class="date"><span class="tie-date">এপ্রিল ২৫, ২০১৪</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-41" class="widget categort-posts"><div class="widget-top"><h4> টিপস 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%af%e0%a7%8b%e0%a6%97-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a7%9f%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%a4%e0%a6%be/" title="Permalink to যোগ ব্যায়ামের উপকারিতা" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/ZOGBEYAM-INNER20180101012100.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/ZOGBEYAM-INNER20180101012100.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/ZOGBEYAM-INNER20180101012100.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/ZOGBEYAM-INNER20180101012100.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="268759" data-permalink="http://bdtoday24.com/%e0%a6%af%e0%a7%8b%e0%a6%97-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a7%9f%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%a4%e0%a6%be/zogbeyam-inner20180101012100/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/ZOGBEYAM-INNER20180101012100.jpg?fit=700%2C394" data-orig-size="700,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ZOGBEYAM-INNER20180101012100" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/ZOGBEYAM-INNER20180101012100.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/ZOGBEYAM-INNER20180101012100.jpg?fit=620%2C349" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%af%e0%a7%8b%e0%a6%97-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a7%9f%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%a4%e0%a6%be/">যোগ ব্যায়ামের উপকারিতা</a></h3>
	 <span class="date"><span class="tie-date">জানুয়ারি ৯, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%9a%e0%a7%81%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%97%e0%a6%be-%e0%a6%ab%e0%a6%be%e0%a6%9f%e0%a6%be-%e0%a6%a6%e0%a7%82%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a6%be%e0%a6%b0-%e0%a6%89%e0%a6%aa/" title="Permalink to চুলের আগা ফাটা দূর করার উপায়" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Hair-down-inner20180806071122.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Hair-down-inner20180806071122.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Hair-down-inner20180806071122.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Hair-down-inner20180806071122.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="268588" data-permalink="http://bdtoday24.com/%e0%a6%9a%e0%a7%81%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%97%e0%a6%be-%e0%a6%ab%e0%a6%be%e0%a6%9f%e0%a6%be-%e0%a6%a6%e0%a7%82%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a6%be%e0%a6%b0-%e0%a6%89%e0%a6%aa/hair-down-inner20180806071122/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Hair-down-inner20180806071122.jpg?fit=700%2C393" data-orig-size="700,393" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hair down-inner20180806071122" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Hair-down-inner20180806071122.jpg?fit=300%2C168" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Hair-down-inner20180806071122.jpg?fit=620%2C348" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%9a%e0%a7%81%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%97%e0%a6%be-%e0%a6%ab%e0%a6%be%e0%a6%9f%e0%a6%be-%e0%a6%a6%e0%a7%82%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a6%be%e0%a6%b0-%e0%a6%89%e0%a6%aa/">চুলের আগা ফাটা দূর করার উপায়</a></h3>
	 <span class="date"><span class="tie-date">জানুয়ারি ৬, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b9%e0%a6%be%e0%a6%81%e0%a6%b8-%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%bf-%e0%a6%95%e0%a7%87%e0%a6%be%e0%a6%a8-%e0%a6%a1%e0%a6%bf%e0%a6%ae-%e0%a6%ac%e0%a7%87%e0%a6%b6/" title="Permalink to হাঁস না মুরগি-কোন ডিম বেশি পুষ্টিকর?" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/9699_1-2012210048-SM.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/9699_1-2012210048-SM.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/9699_1-2012210048-SM.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/9699_1-2012210048-SM.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="268468" data-permalink="http://bdtoday24.com/%e0%a6%b9%e0%a6%be%e0%a6%81%e0%a6%b8-%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%bf-%e0%a6%95%e0%a7%87%e0%a6%be%e0%a6%a8-%e0%a6%a1%e0%a6%bf%e0%a6%ae-%e0%a6%ac%e0%a7%87%e0%a6%b6/9699_1-2012210048-sm/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/9699_1-2012210048-SM.jpg?fit=402%2C226" data-orig-size="402,226" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9699_1-2012210048-SM" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/9699_1-2012210048-SM.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/9699_1-2012210048-SM.jpg?fit=402%2C226" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b9%e0%a6%be%e0%a6%81%e0%a6%b8-%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%bf-%e0%a6%95%e0%a7%87%e0%a6%be%e0%a6%a8-%e0%a6%a1%e0%a6%bf%e0%a6%ae-%e0%a6%ac%e0%a7%87%e0%a6%b6/">হাঁস না মুরগি-কোন ডিম বেশি পুষ্টিকর?</a></h3>
	 <span class="date"><span class="tie-date">জানুয়ারি ৩, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%89%e0%a6%aa%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%97%e0%a6%be%e0%a6%9b/" title="Permalink to উপকারী যেসব গাছ" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/16717269_401.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/16717269_401.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/16717269_401.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/16717269_401.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="268129" data-permalink="http://bdtoday24.com/%e0%a6%89%e0%a6%aa%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%97%e0%a6%be%e0%a6%9b/16717269_401/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/16717269_401.jpg?fit=700%2C394" data-orig-size="700,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="16717269_401" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/16717269_401.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/16717269_401.jpg?fit=620%2C349" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%89%e0%a6%aa%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%97%e0%a6%be%e0%a6%9b/">উপকারী যেসব গাছ</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ২৩, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%86%e0%a6%ae%e0%a6%b2%e0%a6%95%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%89%e0%a6%aa%e0%a6%95%e0%a6%be%e0%a6%b0/" title="Permalink to আমলকীতে যেসব উপকার" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Pic-1-samakal-5fbdfa0068521.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Pic-1-samakal-5fbdfa0068521.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Pic-1-samakal-5fbdfa0068521.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Pic-1-samakal-5fbdfa0068521.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267919" data-permalink="http://bdtoday24.com/%e0%a6%86%e0%a6%ae%e0%a6%b2%e0%a6%95%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%89%e0%a6%aa%e0%a6%95%e0%a6%be%e0%a6%b0/pic-1-samakal-5fbdfa0068521/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Pic-1-samakal-5fbdfa0068521.jpg?fit=700%2C400" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pic-1-samakal-5fbdfa0068521" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Pic-1-samakal-5fbdfa0068521.jpg?fit=300%2C171" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Pic-1-samakal-5fbdfa0068521.jpg?fit=620%2C354" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%86%e0%a6%ae%e0%a6%b2%e0%a6%95%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%89%e0%a6%aa%e0%a6%95%e0%a6%be%e0%a6%b0/">আমলকীতে যেসব উপকার</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ২০, ২০২০</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-42" class="widget categort-posts"><div class="widget-top"><h4> কৃষি 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%9d%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a6%b9%e0%a7%87-%e0%a6%9c%e0%a7%8b%e0%a6%9f-%e0%a6%ac%e0%a6%be-%e0%a6%97%e0%a6%be%e0%a6%a4%e0%a6%be-%e0%a6%aa%e0%a6%a6/" title="Permalink to ঝিনাইদহে জোট বা ‘গাতা’ পদ্ধতিতে এখনো চলছে দিনমজুরের কাজ" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/kaligonj-Gata-Group-Pic.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/kaligonj-Gata-Group-Pic.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/kaligonj-Gata-Group-Pic.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/kaligonj-Gata-Group-Pic.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="268621" data-permalink="http://bdtoday24.com/%e0%a6%9d%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a6%b9%e0%a7%87-%e0%a6%9c%e0%a7%8b%e0%a6%9f-%e0%a6%ac%e0%a6%be-%e0%a6%97%e0%a6%be%e0%a6%a4%e0%a6%be-%e0%a6%aa%e0%a6%a6/kaligonj-gata-group-pic/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/kaligonj-Gata-Group-Pic.jpg?fit=720%2C404" data-orig-size="720,404" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="kaligonj Gata Group Pic" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/kaligonj-Gata-Group-Pic.jpg?fit=300%2C168" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/kaligonj-Gata-Group-Pic.jpg?fit=620%2C348" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%9d%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a6%b9%e0%a7%87-%e0%a6%9c%e0%a7%8b%e0%a6%9f-%e0%a6%ac%e0%a6%be-%e0%a6%97%e0%a6%be%e0%a6%a4%e0%a6%be-%e0%a6%aa%e0%a6%a6/">ঝিনাইদহে জোট বা ‘গাতা’ পদ্ধতিতে এখনো চলছে দিনমজুরের কাজ</a></h3>
	 <span class="date"><span class="tie-date">জানুয়ারি ৭, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%ab%e0%a7%81%e0%a6%b2%e0%a6%95%e0%a6%aa%e0%a6%bf-%e0%a6%9a%e0%a6%be%e0%a6%b7%e0%a7%87-%e0%a6%b8%e0%a6%ab%e0%a6%b2-%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%9a%e0%a6%9f/" title="Permalink to ফুলকপি চাষে সফল দক্ষিণ চট্টগ্রামের অনেক কৃষক" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-114104-1542760379.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-114104-1542760379.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-114104-1542760379.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-114104-1542760379.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="268534" data-permalink="http://bdtoday24.com/%e0%a6%ab%e0%a7%81%e0%a6%b2%e0%a6%95%e0%a6%aa%e0%a6%bf-%e0%a6%9a%e0%a6%be%e0%a6%b7%e0%a7%87-%e0%a6%b8%e0%a6%ab%e0%a6%b2-%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%9a%e0%a6%9f/image-114104-1542760379/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-114104-1542760379.jpg?fit=728%2C410" data-orig-size="728,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-114104-1542760379" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-114104-1542760379.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-114104-1542760379.jpg?fit=620%2C349" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%ab%e0%a7%81%e0%a6%b2%e0%a6%95%e0%a6%aa%e0%a6%bf-%e0%a6%9a%e0%a6%be%e0%a6%b7%e0%a7%87-%e0%a6%b8%e0%a6%ab%e0%a6%b2-%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%9a%e0%a6%9f/">ফুলকপি চাষে সফল দক্ষিণ চট্টগ্রামের অনেক কৃষক</a></h3>
	 <span class="date"><span class="tie-date">জানুয়ারি ৪, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b8%e0%a6%b0%e0%a6%bf%e0%a6%b7%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%aa%e0%a7%8d%e0%a6%a8-%e0%a6%a6%e0%a7%87%e0%a6%96%e0%a6%9b%e0%a7%87%e0%a6%a8-%e0%a6%b0%e0%a6%be%e0%a6%9c/" title="Permalink to সরিষায় স্বপ্ন দেখছেন রাজারহাটের কৃষকেরা" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="268434" data-permalink="http://bdtoday24.com/%e0%a6%b8%e0%a6%b0%e0%a6%bf%e0%a6%b7%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%aa%e0%a7%8d%e0%a6%a8-%e0%a6%a6%e0%a7%87%e0%a6%96%e0%a6%9b%e0%a7%87%e0%a6%a8-%e0%a6%b0%e0%a6%be%e0%a6%9c/capture-736/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture.jpg?fit=1096%2C498" data-orig-size="1096,498" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609690478&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture.jpg?fit=300%2C136" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture.jpg?fit=620%2C282" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b8%e0%a6%b0%e0%a6%bf%e0%a6%b7%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%aa%e0%a7%8d%e0%a6%a8-%e0%a6%a6%e0%a7%87%e0%a6%96%e0%a6%9b%e0%a7%87%e0%a6%a8-%e0%a6%b0%e0%a6%be%e0%a6%9c/">সরিষায় স্বপ্ন দেখছেন রাজারহাটের কৃষকেরা</a></h3>
	 <span class="date"><span class="tie-date">জানুয়ারি ৩, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%86%e0%a6%96-%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%9f-%e0%a6%a8%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a7%80%e0%a6%b0/" title="Permalink to আখ ক্রয় না করায় বিপাকে পীরগঞ্জের চাষিরা" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/132256154_1372089929811514_8269695048573513084_n.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/132256154_1372089929811514_8269695048573513084_n.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/132256154_1372089929811514_8269695048573513084_n.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/132256154_1372089929811514_8269695048573513084_n.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="268163" data-permalink="http://bdtoday24.com/%e0%a6%86%e0%a6%96-%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%9f-%e0%a6%a8%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a7%80%e0%a6%b0/132256154_1372089929811514_8269695048573513084_n/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/132256154_1372089929811514_8269695048573513084_n.jpg?fit=1280%2C960" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="132256154_1372089929811514_8269695048573513084_n" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/132256154_1372089929811514_8269695048573513084_n.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/132256154_1372089929811514_8269695048573513084_n.jpg?fit=620%2C465" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%86%e0%a6%96-%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%9f-%e0%a6%a8%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a7%80%e0%a6%b0/">আখ ক্রয় না করায় বিপাকে পীরগঞ্জের চাষিরা</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ২৫, ২০২০</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer id="theme-footer" class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-55" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>যোগাযোগঃ<br />
শাহ্ আলী টাওয়ার, ৩৩ কারওয়ান বাজার, ঢাকা</p>
</div>
		</div></div><!-- .widget /--><div id="text-53" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><ul>
<li>সম্পাদক ও প্রকাশক: মোঃ রাশিদুল হাসান</li>
<li>নির্বাহী সম্পাদক: ড. খাঁন আসাদুজ্জামান</li>
<li>যুগ্ম সম্পাদক: মোঃ আক্তারুজ্জামান তপন</li>
<li>ম্যানেজিং এডিটর: এম. মতিউর রহমান</li>
<li>নিউজরুম এডিটর: সুমন কর্মকার</li>
</ul>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-54" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>ফোনঃ<br />
নিউজরুম এডিটর: সুমন কর্মকার 01915515131<br />
সম্পাদক ও প্রকাশক: ০১৭১৪০২২২৯৮<br />
ইমেইলঃ bdtoday24mail@gmail.com</p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
	
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://bdtoday24.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="#" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/Bdtoday24com/" target="_blank"><i class="tieicon-facebook"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2021, All Rights Reserved. | Powered by <a href="http://www.bdtoday24.com">BDToday24</a> | Technical Maintenance by <a href="http://www.tomattos.com">Tomattos Technologies Ltd.</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>

	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="http://bdtoday24.com/%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af-%e0%a6%b0%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d/">
					<img width="770" height="430" src="http://bdtoday24.com/wp-content/uploads/2021/01/Capture-20.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-20.jpg?w=770 770w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-20.jpg?resize=300%2C168 300w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-20.jpg?resize=768%2C429 768w" sizes="(max-width: 770px) 100vw, 770px" data-attachment-id="268745" data-permalink="http://bdtoday24.com/%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af-%e0%a6%b0%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d/capture-756/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-20.jpg?fit=770%2C430" data-orig-size="770,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1610204282&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-20.jpg?fit=300%2C168" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-20.jpg?fit=620%2C346" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="http://bdtoday24.com/%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af-%e0%a6%b0%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d/" rel="bookmark">মধ্য রাতে শীতার্তদের মাঝে কম্বল নিয়ে লালমনিরহাটের ডিসি</a></h2>
			<p>লালমনিরহাট প্রতিনিধি : লালমনিরহাটে শীতার্ত ছিন্নমূল মানুষের মাঝে কম্বল বিতরণ করেছেন জেলা প্রশাসক ...</p>
		</div>
				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="http://bdtoday24.com/%e0%a6%a8%e0%a6%bf%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%a8-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8%e0%a6%bf%e0%a6%a8-%e0%a6%a8%e0%a6%bf%e0%a6%a4/">
					<img width="700" height="400" src="http://bdtoday24.com/wp-content/uploads/2021/01/image-251177.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-251177.jpg?w=700 700w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-251177.jpg?resize=300%2C171 300w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="268743" data-permalink="http://bdtoday24.com/%e0%a6%a8%e0%a6%bf%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%a8-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8%e0%a6%bf%e0%a6%a8-%e0%a6%a8%e0%a6%bf%e0%a6%a4/image-251177/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-251177.jpg?fit=700%2C400" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-251177" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-251177.jpg?fit=300%2C171" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-251177.jpg?fit=620%2C354" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="http://bdtoday24.com/%e0%a6%a8%e0%a6%bf%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%a8-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8%e0%a6%bf%e0%a6%a8-%e0%a6%a8%e0%a6%bf%e0%a6%a4/" rel="bookmark">নিবন্ধন করে ভ্যাকসিন নিতে হবে : সেব্রিনা ফ্লোরা</a></h2>
			<p>ডেস্ক রিপোর্ট : করোনাভাইরাসের ভ্যাকসিন পেতে অনলাইনে তালিকা চূড়ান্ত পর্যায়ে বলে জানিয়েছেন স্বাস্থ্য ...</p>
		</div>
			</section>


		<div style="display:none">
	</div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113155072-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-113155072-1');
</script>
<div id="reading-position-indicator"></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/bdtoday24.com\/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%9c%e0%a6%95%e0%a7%87-%e0%a6%9d%e0%a6%b0%e0%a6%b2-%e0%a7%a8-%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d\/":268754};
	</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/bdtoday24.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"http:\/\/bdtoday24.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/bdtoday24.com\/wp-admin\/admin-ajax.php","nonce":"911655ed56","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/bdtoday24.com\/wp-login.php?redirect_to=http%3A%2F%2Fbdtoday24.com%2F%25e0%25a6%25af%25e0%25a6%25b6%25e0%25a7%258b%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a7%259c%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%259d%25e0%25a6%25b0%25e0%25a6%25b2-%25e0%25a7%25a8-%25e0%25a6%25af%25e0%25a7%2581%25e0%25a6%25ac%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a7%258d%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='http://bdtoday24.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://bdtoday24.com/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202101.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.2',blog:'54000992',post:'268754',tz:'6',srv:'bdtoday24.com'} ]);
	_stq.push([ 'clickTrackerInit', '54000992', '268754' ]);
</script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2021-01-09 15:45:25 -->