<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://bdtoday24.com/xmlrpc.php" />
<title>মুক্তিযোদ্ধাদের উপর স্বাধীনতা বিরোধীদের হামলা-মামলার প্রতিবাদে টাঙ্গাইলে মানববন্ধন - bdtoday24</title>

<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="http://bdtoday24.com/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%af%e0%a7%8b%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="মুক্তিযোদ্ধাদের উপর স্বাধীনতা বিরোধীদের হামলা-মামলার প্রতিবাদে টাঙ্গাইলে মানববন্ধন - bdtoday24" />
<meta property="og:description" content="টাঙ্গাইল প্রতিনিধি : বীর মুক্তিযোদ্ধাদের উপর স্বাধীনতা বিরোধীদের হামলা-মামলা, নির্যাতনসহ নানা প্রকার ষড়যন্ত্রের প্রতিবাদে টাঙ্গাইলে মানববন্ধন কর্মসূচি পালন করা হয়েছে। সোমবার (১২ অক্টোবর) সকালে টাঙ্গাইল জেলা শাখার সাবেক কমান্ডার বীর মুক্তিযোদ্ধা খন্দকার জহুরুল হক ডিপটির আয়োজনে টাঙ্গাইল স্থানীয় শহীদ মিনারের সামনে ঘন্টাব্যাপী মানববন্ধন করা হয়। এ সময় উপস্থিত ছিলেন বিভিন্ন উপজেলা এবং ইউনিয়ন থেকে আগত বীর ..." />
<meta property="og:url" content="http://bdtoday24.com/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%af%e0%a7%8b%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be/" />
<meta property="og:site_name" content="bdtoday24" />
<meta property="article:section" content="সারা দেশ" />
<meta property="article:published_time" content="২০২০-১০-১৩T০০:৫০:৪২+০৬:০০" />
<meta property="og:image" content="http://bdtoday24.com/wp-content/uploads/2020/10/Capture-91.jpg" />
<meta property="og:image:width" content="961" />
<meta property="og:image:height" content="473" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/bdtoday24.com\/","name":"BDToday24","alternateName":"BD Today 24","potentialAction":{"@type":"SearchAction","target":"http:\/\/bdtoday24.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/bdtoday24.com\/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%af%e0%a7%8b%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be\/","sameAs":[],"@id":"#organization","name":"BDToday24","logo":"http:\/\/bdtoday24.com\/wp-content\/uploads\/2015\/11\/bdtodayr.gif"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bdtoday24 &raquo; Feed" href="http://bdtoday24.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bdtoday24 &raquo; Comments Feed" href="http://bdtoday24.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bdtoday24 &raquo; মুক্তিযোদ্ধাদের উপর স্বাধীনতা বিরোধীদের হামলা-মামলার প্রতিবাদে টাঙ্গাইলে মানববন্ধন Comments Feed" href="http://bdtoday24.com/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%af%e0%a7%8b%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bdtoday24.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://bdtoday24.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://bdtoday24.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://bdtoday24.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://bdtoday24.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://bdtoday24.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://bdtoday24.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/bdtoday24.com\/wp-admin\/admin-ajax.php","post_id":"265600"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/themes/jarida/js/postviews-cache.js'></script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='http://bdtoday24.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bdtoday24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bdtoday24.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.15" />
<link rel='shortlink' href='https://wp.me/p3EA7K-175S' />
<link rel="alternate" type="application/json+oembed" href="http://bdtoday24.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbdtoday24.com%2F%25e0%25a6%25ae%25e0%25a7%2581%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25af%25e0%25a7%258b%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25a7%25e0%25a6%25be%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%2589%25e0%25a6%25aa%25e0%25a6%25b0-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25be%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bdtoday24.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbdtoday24.com%2F%25e0%25a6%25ae%25e0%25a7%2581%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25af%25e0%25a7%258b%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25a7%25e0%25a6%25be%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%2589%25e0%25a6%25aa%25e0%25a6%25b0-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25be%2F&#038;format=xml" />
	<script type="text/javascript" src="http://bdtoday24.com/wp-content/plugins/bangla-date-display/bncalendar.inc.js"></script>
    <style type="text/css">
    ﻿.bc_main {
width:99%;
border:1px solid black;
}

.bc_month {
background-color:black;
font:bold 12px verdana, SolaimanLipi;
color:white;
}

.bc_daysofweek {
background-color:gray;
font:bold 12px verdana, SolaimanLipi;
color:white;
}

.bc_days {
font-size: 12px;
font-family:verdana, SolaimanLipi;
color:black;
background-color: lightyellow;
padding: 2px;
}

.bc_days #bangla{
font-size: 10px;
text-align:left;
font-family:verdana, SolaimanLipi;
color: green;
}

.bc_days #today{
font-weight: bold;
color: red;
}    </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel="shortcut icon" href="http://bdtoday24.com/wp-content/themes/jarida/favicon.ico" title="Favicon" /><meta property="og:title" content="মুক্তিযোদ্ধাদের উপর স্বাধীনতা বিরোধীদের হামলা-মামলার প্রতিবাদে টাঙ্গাইলে মানববন্ধন"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="টাঙ্গাইল প্রতিনিধি : বীর মুক্তিযোদ্ধাদের উপর স্বাধীনতা বিরোধীদের হামলা-মামলা, নির্যাতনসহ নানা প্রকার..."/>
<meta property="og:url" content="http://bdtoday24.com/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%af%e0%a7%8b%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be/"/>
<meta property="og:site_name" content="bdtoday24"/>
<meta property="og:image" content="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-91.jpg?resize=620%2C330" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://bdtoday24.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://bdtoday24.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://bdtoday24.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{
}

.entry p {
text-align: justify;
}

</style>

</head>
<body id="top" class="post-template-default single single-post postid-265600 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site animated">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://bdtoday24.com/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://bdtoday24.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="#" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/Bdtoday24com/" target="_blank"><i class="tieicon-facebook"></i></a>	</div>


					
	<div class="breaking-news">
		<span>ব্রেকিং নিউজ</span>
				
					<ul>
							<li><a href="http://bdtoday24.com/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a7%aa%e0%a7%ab-%e0%a6%b6%e0%a6%a4%e0%a6%be%e0%a6%82%e0%a6%b6-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b7-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8/" title="ঢাকার ৪৫ শতাংশ মানুষ করোনায় আক্রান্ত">ঢাকার ৪৫ শতাংশ মানুষ করোনায় আক্রান্ত</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%af%e0%a7%8b%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be/" title="মুক্তিযোদ্ধাদের উপর স্বাধীনতা বিরোধীদের হামলা-মামলার প্রতিবাদে টাঙ্গাইলে মানববন্ধন">মুক্তিযোদ্ধাদের উপর স্বাধীনতা বিরোধীদের হামলা-মামলার প্রতিবাদে টাঙ্গাইলে মানববন্ধন</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%81%e0%a6%96-%e0%a6%9a%e0%a6%be%e0%a6%87-%e0%a6%a8%e0%a6%be-%e0%a6%a6%e0%a7%81%e0%a6%96-%e0%a6%9a%e0%a6%be%e0%a6%87-%e0%a6%a8%e0%a6%be/" title="আমার সুখ চাই না, দু:খ চাই না">আমার সুখ চাই না, দু:খ চাই না</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a7%8b%e0%a6%97/" title="ত্রিশালে রাস্তার দূর্ভোগে লালপুর-কৈতরবাড়ী">ত্রিশালে রাস্তার দূর্ভোগে লালপুর-কৈতরবাড়ী</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%a4-%e0%a6%b6%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a6%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%9f-%e0%a6%9a/" title="জামাত-শিবিরের মদদপুষ্ট চাঁপাইনবাবগঞ্জের সেই এসআই জাহিদ আবার বেপরোয়া">জামাত-শিবিরের মদদপুষ্ট চাঁপাইনবাবগঞ্জের সেই এসআই জাহিদ আবার বেপরোয়া</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87-%e0%a6%ac%e0%a7%87%e0%a6%87%e0%a6%b2%e0%a7%80-%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%9c-%e0%a6%ad%e0%a7%87/" title="টাঙ্গাইলে বেইলী ব্রিজ ভেঙে ট্রাক নদীতে, যান চলাচল বন্ধ">টাঙ্গাইলে বেইলী ব্রিজ ভেঙে ট্রাক নদীতে, যান চলাচল বন্ধ</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%a7%e0%a6%b2%e0%a7%87%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%b0%e0%a7%80-%e0%a6%89%e0%a6%aa%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%b0/" title="ধলেশ্বরী উপজেলা বাতিলের দাবিতে ঢাকা-টাঙ্গাইল মহাসড়ক অবরোধ">ধলেশ্বরী উপজেলা বাতিলের দাবিতে ঢাকা-টাঙ্গাইল মহাসড়ক অবরোধ</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%9c%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a7%87-%e0%a6%8f%e0%a6%97%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%87%e0%a6%a1%e0%a7%87%e0%a6%a8-%e0%a6%aa%e0%a6%bf%e0%a6%9b%e0%a6%bf%e0%a7%9f/" title="জরিপে এগিয়ে বাইডেন, পিছিয়ে ট্রাম্প">জরিপে এগিয়ে বাইডেন, পিছিয়ে ট্রাম্প</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a6%bf-%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a6%bf%e0%a6%93%e0%a6%aa%e0%a7%87%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a6%b0%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%b0/" title="রানি ক্লিওপেট্রার চরিত্রে গল গাডট">রানি ক্লিওপেট্রার চরিত্রে গল গাডট</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87%e0%a6%b0/" title="ঠাকুরগাঁওয়ে বাজারে শীতের আগাম সবজি, দাম চড়া">ঠাকুরগাঁওয়ে বাজারে শীতের আগাম সবজি, দাম চড়া</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:1px">
			<h2>								<a title="bdtoday24" href="http://bdtoday24.com/">
					<img src="http://bdtoday24.com/wp-content/uploads/2016/10/bdtoday-new-animated-logo-2015-1.gif" alt="bdtoday24" /><strong>bdtoday24 ONLINE BANGLA NEWS বাংলা অনলাইন পত্রিকা</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-145446" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://bdtoday24.com">প্রচ্ছদ</a></li>
<li id="menu-item-145454" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/jatiyo/">জাতীয়</a></li>
<li id="menu-item-145473" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/rajniti/">রাজনীতি</a></li>
<li id="menu-item-145452" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/antorjatik/">আন্তর্জাতিক</a></li>
<li id="menu-item-145448" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://bdtoday24.com/category/orthoniti/">অর্থনীতি</a>
<ul class="sub-menu">
	<li id="menu-item-145449" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/orthoniti/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b8%e0%a6%be-%e0%a6%93-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/">ব্যবসা ও বাণিজ্য</a></li>
	<li id="menu-item-145450" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/orthoniti/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%ac%e0%a7%80%e0%a6%ae%e0%a6%be/">ব্যাংক ও বীমা</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-145453" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/kheladhula/">খেলাধূলা</a></li>
<li id="menu-item-145458" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://bdtoday24.com/category/binodon/">বিনোদন</a>
<ul class="sub-menu">
	<li id="menu-item-145459" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%9b%e0%a7%8b%e0%a6%9f%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%a6%e0%a6%be/">ছোটপর্দা</a></li>
	<li id="menu-item-145461" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%a2%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">ঢালিউড</a></li>
	<li id="menu-item-145462" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%ac%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">বলিউড</a></li>
	<li id="menu-item-145464" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%b9%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">হলিউড</a></li>
	<li id="menu-item-145463" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%80%e0%a6%a4/">সঙ্গীত</a></li>
	<li id="menu-item-145460" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%9f%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/">টালিগঞ্জের খবর</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-145456" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://bdtoday24.com/category/prozukti/">প্রযুক্তি বিশ্ব</a>
<ul class="sub-menu">
	<li id="menu-item-145451" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%86%e0%a6%87-%e0%a6%9f%e0%a6%bf/">আই টি</a></li>
	<li id="menu-item-145455" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%9f%e0%a6%bf%e0%a6%aa%e0%a6%b8/">টিপস</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-145471" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/sastho/">স্বাস্থ্য</a></li>
<li id="menu-item-145466" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/oporadh/">আইন অপরাধ</a></li>
<li id="menu-item-145465" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/">বিবিধ</a>
<ul class="sub-menu">
	<li id="menu-item-145468" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/krishi/">কৃষি</a></li>
	<li id="menu-item-145467" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/%e0%a6%86%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be/">আবহাওয়া</a></li>
	<li id="menu-item-145469" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/poribesh/">পরিবেশ</a></li>
	<li id="menu-item-145470" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/%e0%a6%b6%e0%a7%8b%e0%a6%95-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">শোক সংবাদ</a></li>
	<li id="menu-item-145447" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/">অন্যান্য</a></li>
</ul> <!--End Sub Menu -->
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://bdtoday24.com"><i class="tieicon-home"></i>Home</a></span> | <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://bdtoday24.com/category/breaking/">ব্রেকিং নিউজ</a></span> | <span class="current">মুক্তিযোদ্ধাদের উপর স্বাধীনতা বিরোধীদের হামলা-মামলার প্রতিবাদে টাঙ্গাইলে মানববন্ধন</span></div>
		
		
		
		<article id="the-post" class="post-listing post-265600 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking category-saradesh">
					<div class="single-post-thumb">
			 <img width="620" height="330" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-91.jpg?resize=620%2C330" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-91.jpg?resize=300%2C160 300w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-91.jpg?resize=620%2C330 620w" sizes="(max-width: 620px) 100vw, 620px" data-attachment-id="265602" data-permalink="http://bdtoday24.com/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%af%e0%a7%8b%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be/capture-548/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-91.jpg?fit=961%2C473" data-orig-size="961,473" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1602550198&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-91.jpg?fit=300%2C148" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-91.jpg?fit=620%2C305" />		</div>
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">মুক্তিযোদ্ধাদের উপর স্বাধীনতা বিরোধীদের হামলা-মামলার প্রতিবাদে টাঙ্গাইলে মানববন্ধন</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats">in  <a href="http://bdtoday24.com/category/breaking/" rel="category tag">ব্রেকিং নিউজ</a>, <a href="http://bdtoday24.com/category/saradesh/" rel="category tag">সারা দেশ</a></span>
	
	
	<span class="post-comments"><a href="http://bdtoday24.com/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%af%e0%a7%8b%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be/#respond">০</a></span>
<span class="post-views">3 Views</span> </p>
<div class="clear"></div>
				<div class="entry">
					
					<p><strong>টাঙ্গাইল প্রতিনিধি : </strong>বীর মুক্তিযোদ্ধাদের উপর স্বাধীনতা বিরোধীদের হামলা-মামলা, নির্যাতনসহ নানা প্রকার ষড়যন্ত্রের প্রতিবাদে টাঙ্গাইলে মানববন্ধন কর্মসূচি পালন করা হয়েছে।</p>
<p>সোমবার (১২ অক্টোবর) সকালে টাঙ্গাইল জেলা শাখার সাবেক কমান্ডার বীর মুক্তিযোদ্ধা খন্দকার জহুরুল হক ডিপটির আয়োজনে টাঙ্গাইল স্থানীয় শহীদ মিনারের সামনে ঘন্টাব্যাপী মানববন্ধন করা হয়।</p>
<p>এ সময় উপস্থিত ছিলেন বিভিন্ন উপজেলা এবং ইউনিয়ন থেকে আগত বীর মুক্তিযোদ্ধা ও মুক্তিযোদ্ধাদের সান্তানরা। মানববন্ধনে বক্তারা বিভিন্নসময়ে স্বাধীনতা বিরোধীদের হামলা-মামলা, নির্যাতনসহ নানা প্রকার ষড়যন্ত্রের মোকাবেলা করার জন্য সকলকে এক সাথে কাজ করার আহব্বান জানান।</p>
<p><a href="https://www.facebook.com/Jewellerycollection9370"><img data-attachment-id="265591" data-permalink="http://bdtoday24.com/%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%a4-%e0%a6%b6%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a6%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%9f-%e0%a6%9a/jewellery-collection-add-pic-1165/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/jewellery-collection-add-pic-150.jpg?fit=1394%2C377" data-orig-size="1394,377" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="jewellery collection add pic" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/jewellery-collection-add-pic-150.jpg?fit=300%2C81" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/jewellery-collection-add-pic-150.jpg?fit=620%2C168" class="alignnone  wp-image-265591" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/jewellery-collection-add-pic-150.jpg?resize=620%2C168" alt="" width="620" height="168" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/jewellery-collection-add-pic-150.jpg?resize=300%2C81 300w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/jewellery-collection-add-pic-150.jpg?resize=768%2C208 768w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/jewellery-collection-add-pic-150.jpg?resize=1024%2C277 1024w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/jewellery-collection-add-pic-150.jpg?w=1394 1394w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/jewellery-collection-add-pic-150.jpg?w=1240 1240w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">শেয়ার করুনঃ</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-265600" class="share-twitter sd-button share-icon" href="http://bdtoday24.com/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%af%e0%a7%8b%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-265600" class="share-facebook sd-button share-icon" href="http://bdtoday24.com/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%af%e0%a7%8b%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-265600" class="share-google-plus-1 sd-button share-icon" href="http://bdtoday24.com/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%af%e0%a7%8b%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>					
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">২০২০-১০-১৩</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://bdtoday24.com/author/sumonkarmoker/" title="Posts by Sumon Karmoker" rel="author">Sumon Karmoker</a></strong></div>
				
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		<div class="e3lan-post">		
			<a href="" title="" >
				<img src="http://bdtoday24.com/wp-content/uploads/2017/07/asia-ad-big.jpg" alt="" />
			</a>
				</div>
				<div class="post-navigation">
			<div class="post-previous"><a href="http://bdtoday24.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%81%e0%a6%96-%e0%a6%9a%e0%a6%be%e0%a6%87-%e0%a6%a8%e0%a6%be-%e0%a6%a6%e0%a7%81%e0%a6%96-%e0%a6%9a%e0%a6%be%e0%a6%87-%e0%a6%a8%e0%a6%be/" rel="prev"><span>Previous:</span> আমার সুখ চাই না, দু:খ চাই না</a></div>
			<div class="post-next"><a href="http://bdtoday24.com/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a7%aa%e0%a7%ab-%e0%a6%b6%e0%a6%a4%e0%a6%be%e0%a6%82%e0%a6%b6-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b7-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8/" rel="next"><span>Next:</span> ঢাকার ৪৫ শতাংশ মানুষ করোনায় আক্রান্ত</a></div>
		</div><!-- .post-navigation -->
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>সমজাতীয় সংবাদ</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a7%aa%e0%a7%ab-%e0%a6%b6%e0%a6%a4%e0%a6%be%e0%a6%82%e0%a6%b6-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b7-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8/" title="Permalink to ঢাকার ৪৫ শতাংশ মানুষ করোনায় আক্রান্ত" rel="bookmark">
						<img width="300" height="160" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-237238.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-237238.jpg?resize=300%2C160 300w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-237238.jpg?resize=620%2C330 620w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="265606" data-permalink="http://bdtoday24.com/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a7%aa%e0%a7%ab-%e0%a6%b6%e0%a6%a4%e0%a6%be%e0%a6%82%e0%a6%b6-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b7-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8/image-237238/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-237238.jpg?fit=700%2C400" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-237238" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-237238.jpg?fit=300%2C171" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-237238.jpg?fit=620%2C354" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a7%aa%e0%a7%ab-%e0%a6%b6%e0%a6%a4%e0%a6%be%e0%a6%82%e0%a6%b6-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b7-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8/" title="Permalink to ঢাকার ৪৫ শতাংশ মানুষ করোনায় আক্রান্ত" rel="bookmark">ঢাকার ৪৫ শতাংশ মানুষ করোনায় আক্রান্ত</a></h3>
				<p class="post-meta"><span class="tie-date">অক্টোবর ১৩, ২০২০</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%81%e0%a6%96-%e0%a6%9a%e0%a6%be%e0%a6%87-%e0%a6%a8%e0%a6%be-%e0%a6%a6%e0%a7%81%e0%a6%96-%e0%a6%9a%e0%a6%be%e0%a6%87-%e0%a6%a8%e0%a6%be/" title="Permalink to আমার সুখ চাই না, দু:খ চাই না" rel="bookmark">
						<img width="300" height="160" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/kobita.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/kobita.jpg?resize=300%2C160 300w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/kobita.jpg?zoom=2&amp;resize=300%2C160 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="265598" data-permalink="http://bdtoday24.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%81%e0%a6%96-%e0%a6%9a%e0%a6%be%e0%a6%87-%e0%a6%a8%e0%a6%be-%e0%a6%a6%e0%a7%81%e0%a6%96-%e0%a6%9a%e0%a6%be%e0%a6%87-%e0%a6%a8%e0%a6%be/kobita-4/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/kobita.jpg?fit=611%2C333" data-orig-size="611,333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="kobita" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/kobita.jpg?fit=300%2C164" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/kobita.jpg?fit=611%2C333" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%81%e0%a6%96-%e0%a6%9a%e0%a6%be%e0%a6%87-%e0%a6%a8%e0%a6%be-%e0%a6%a6%e0%a7%81%e0%a6%96-%e0%a6%9a%e0%a6%be%e0%a6%87-%e0%a6%a8%e0%a6%be/" title="Permalink to আমার সুখ চাই না, দু:খ চাই না" rel="bookmark">আমার সুখ চাই না, দু:খ চাই না</a></h3>
				<p class="post-meta"><span class="tie-date">অক্টোবর ১৩, ২০২০</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a7%8b%e0%a6%97/" title="Permalink to ত্রিশালে রাস্তার দূর্ভোগে লালপুর-কৈতরবাড়ী" rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Trishal-News-Pic-1-12.10.2020.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Trishal-News-Pic-1-12.10.2020.jpg?resize=300%2C160 300w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Trishal-News-Pic-1-12.10.2020.jpg?resize=620%2C330 620w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Trishal-News-Pic-1-12.10.2020.jpg?zoom=3&amp;resize=300%2C160 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="265594" data-permalink="http://bdtoday24.com/%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a7%8b%e0%a6%97/trishal-news-pic-1-12-10-2020/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Trishal-News-Pic-1-12.10.2020.jpg?fit=2390%2C1346" data-orig-size="2390,1346" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Trishal News Pic (1) 12.10.2020" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Trishal-News-Pic-1-12.10.2020.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Trishal-News-Pic-1-12.10.2020.jpg?fit=620%2C349" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a7%8b%e0%a6%97/" title="Permalink to ত্রিশালে রাস্তার দূর্ভোগে লালপুর-কৈতরবাড়ী" rel="bookmark">ত্রিশালে রাস্তার দূর্ভোগে লালপুর-কৈতরবাড়ী</a></h3>
				<p class="post-meta"><span class="tie-date">অক্টোবর ১৩, ২০২০</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%a4-%e0%a6%b6%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a6%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%9f-%e0%a6%9a/" title="Permalink to জামাত-শিবিরের মদদপুষ্ট চাঁপাইনবাবগঞ্জের সেই এসআই জাহিদ আবার বেপরোয়া" rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/si-jahid.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" data-attachment-id="265590" data-permalink="http://bdtoday24.com/%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%a4-%e0%a6%b6%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a6%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%9f-%e0%a6%9a/si-jahid/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/si-jahid.jpg?fit=500%2C290" data-orig-size="500,290" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="si jahid" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/si-jahid.jpg?fit=300%2C174" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/si-jahid.jpg?fit=500%2C290" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%a4-%e0%a6%b6%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a6%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%9f-%e0%a6%9a/" title="Permalink to জামাত-শিবিরের মদদপুষ্ট চাঁপাইনবাবগঞ্জের সেই এসআই জাহিদ আবার বেপরোয়া" rel="bookmark">জামাত-শিবিরের মদদপুষ্ট চাঁপাইনবাবগঞ্জের সেই এসআই জাহিদ আবার বেপরোয়া</a></h3>
				<p class="post-meta"><span class="tie-date">অক্টোবর ১৩, ২০২০</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87-%e0%a6%ac%e0%a7%87%e0%a6%87%e0%a6%b2%e0%a7%80-%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%9c-%e0%a6%ad%e0%a7%87/" title="Permalink to টাঙ্গাইলে বেইলী ব্রিজ ভেঙে ট্রাক নদীতে, যান চলাচল বন্ধ" rel="bookmark">
						<img width="300" height="160" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Tangail-bridge-broken-pic-12.10-2.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Tangail-bridge-broken-pic-12.10-2.jpg?resize=300%2C160 300w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Tangail-bridge-broken-pic-12.10-2.jpg?resize=620%2C330 620w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="265586" data-permalink="http://bdtoday24.com/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87-%e0%a6%ac%e0%a7%87%e0%a6%87%e0%a6%b2%e0%a7%80-%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%9c-%e0%a6%ad%e0%a7%87/tangail-bridge-broken-pic-12-10-2/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Tangail-bridge-broken-pic-12.10-2.jpg?fit=864%2C474" data-orig-size="864,474" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;--&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;1&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tangail bridge broken pic-12.10 (2)" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Tangail-bridge-broken-pic-12.10-2.jpg?fit=300%2C165" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Tangail-bridge-broken-pic-12.10-2.jpg?fit=620%2C340" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87-%e0%a6%ac%e0%a7%87%e0%a6%87%e0%a6%b2%e0%a7%80-%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%9c-%e0%a6%ad%e0%a7%87/" title="Permalink to টাঙ্গাইলে বেইলী ব্রিজ ভেঙে ট্রাক নদীতে, যান চলাচল বন্ধ" rel="bookmark">টাঙ্গাইলে বেইলী ব্রিজ ভেঙে ট্রাক নদীতে, যান চলাচল বন্ধ</a></h3>
				<p class="post-meta"><span class="tie-date">অক্টোবর ১২, ২০২০</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%a7%e0%a6%b2%e0%a7%87%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%b0%e0%a7%80-%e0%a6%89%e0%a6%aa%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%b0/" title="Permalink to ধলেশ্বরী উপজেলা বাতিলের দাবিতে ঢাকা-টাঙ্গাইল মহাসড়ক অবরোধ" rel="bookmark">
						<img width="300" height="160" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-237216.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-237216.jpg?resize=300%2C160 300w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-237216.jpg?resize=620%2C330 620w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="265583" data-permalink="http://bdtoday24.com/%e0%a6%a7%e0%a6%b2%e0%a7%87%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%b0%e0%a7%80-%e0%a6%89%e0%a6%aa%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%b0/image-237216/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-237216.jpg?fit=690%2C402" data-orig-size="690,402" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-237216" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-237216.jpg?fit=300%2C175" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-237216.jpg?fit=620%2C361" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%a7%e0%a6%b2%e0%a7%87%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%b0%e0%a7%80-%e0%a6%89%e0%a6%aa%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%b0/" title="Permalink to ধলেশ্বরী উপজেলা বাতিলের দাবিতে ঢাকা-টাঙ্গাইল মহাসড়ক অবরোধ" rel="bookmark">ধলেশ্বরী উপজেলা বাতিলের দাবিতে ঢাকা-টাঙ্গাইল মহাসড়ক অবরোধ</a></h3>
				<p class="post-meta"><span class="tie-date">অক্টোবর ১২, ২০২০</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%89%E0%A6%AA%E0%A6%B0-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://bdtoday24.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='265600' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="86f71412b8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="88"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-44" class="widget categort-posts"><div class="widget-top"><h4> পরিবেশ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%97%e0%a7%8c%e0%a6%b0%e0%a6%a8%e0%a6%a6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%85%e0%a6%9c%e0%a6%97%e0%a6%b0-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0/" title="Permalink to গৌরনদীতে অজগর উদ্ধার" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-25.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-25.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-25.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-25.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="264964" data-permalink="http://bdtoday24.com/%e0%a6%97%e0%a7%8c%e0%a6%b0%e0%a6%a8%e0%a6%a6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%85%e0%a6%9c%e0%a6%97%e0%a6%b0-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0/capture-482/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-25.jpg?fit=1015%2C512" data-orig-size="1015,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1601944778&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-25.jpg?fit=300%2C151" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-25.jpg?fit=620%2C313" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%97%e0%a7%8c%e0%a6%b0%e0%a6%a8%e0%a6%a6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%85%e0%a6%9c%e0%a6%97%e0%a6%b0-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0/">গৌরনদীতে অজগর উদ্ধার</a></h3>
	 <span class="date"><span class="tie-date">অক্টোবর ৬, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b8%e0%a7%9c%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%b6%e0%a7%87-%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%be/" title="Permalink to সড়কের পাশে উন্মুক্ত তামাক গুড়া মেশিন, হুমকীতে জনস্বাস্থ্য" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Kaliginj-Tobaco-Pic-4.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Kaliginj-Tobaco-Pic-4.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Kaliginj-Tobaco-Pic-4.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Kaliginj-Tobaco-Pic-4.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="264655" data-permalink="http://bdtoday24.com/%e0%a6%b8%e0%a7%9c%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%b6%e0%a7%87-%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%be/kaliginj-tobaco-pic-4/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Kaliginj-Tobaco-Pic-4.jpg?fit=2048%2C1538" data-orig-size="2048,1538" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kaliginj Tobaco Pic-4" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Kaliginj-Tobaco-Pic-4.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Kaliginj-Tobaco-Pic-4.jpg?fit=620%2C466" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b8%e0%a7%9c%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%b6%e0%a7%87-%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%be/">সড়কের পাশে উন্মুক্ত তামাক গুড়া মেশিন, হুমকীতে জনস্বাস্থ্য</a></h3>
	 <span class="date"><span class="tie-date">অক্টোবর ৩, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%86%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%8b-%e0%a6%a4%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf-%e0%a6%ac%e0%a7%83%e0%a6%a6%e0%a7%8d%e0%a6%a7/" title="Permalink to আবারো তিস্তার পানি বৃদ্ধি নিম্নঞ্চল প্লাবিত" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/Capture-145.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/Capture-145.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/Capture-145.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/Capture-145.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="263849" data-permalink="http://bdtoday24.com/%e0%a6%86%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%8b-%e0%a6%a4%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf-%e0%a6%ac%e0%a7%83%e0%a6%a6%e0%a7%8d%e0%a6%a7/capture-439/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/Capture-145.jpg?fit=724%2C409" data-orig-size="724,409" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1601311932&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/Capture-145.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/Capture-145.jpg?fit=620%2C350" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%86%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%8b-%e0%a6%a4%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf-%e0%a6%ac%e0%a7%83%e0%a6%a6%e0%a7%8d%e0%a6%a7/">আবারো তিস্তার পানি বৃদ্ধি নিম্নঞ্চল প্লাবিত</a></h3>
	 <span class="date"><span class="tie-date">সেপ্টেম্বর ২৮, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%a8%e0%a6%a6-%e0%a6%a8%e0%a6%a6%e0%a7%80%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf-%e0%a6%ac-3/" title="Permalink to কুড়িগ্রামে নদ-নদীর পানি বৃদ্ধি, বিপদসীমার ৩৩ সেন্টিমিটার উপর দিয়ে প্রবাহিত" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/Kurigram-Flood-photo-27.09.2020.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/Kurigram-Flood-photo-27.09.2020.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/Kurigram-Flood-photo-27.09.2020.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/Kurigram-Flood-photo-27.09.2020.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="263843" data-permalink="http://bdtoday24.com/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%a8%e0%a6%a6-%e0%a6%a8%e0%a6%a6%e0%a7%80%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf-%e0%a6%ac-3/kurigram-flood-photo-27-09-2020/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/Kurigram-Flood-photo-27.09.2020.jpg?fit=2122%2C1200" data-orig-size="2122,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Kurigram Flood photo- 27.09.2020" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/Kurigram-Flood-photo-27.09.2020.jpg?fit=300%2C170" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/Kurigram-Flood-photo-27.09.2020.jpg?fit=620%2C351" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%a8%e0%a6%a6-%e0%a6%a8%e0%a6%a6%e0%a7%80%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf-%e0%a6%ac-3/">কুড়িগ্রামে নদ-নদীর পানি বৃদ্ধি, বিপদসীমার ৩৩ সেন্টিমিটার উপর দিয়ে প্রবাহিত</a></h3>
	 <span class="date"><span class="tie-date">সেপ্টেম্বর ২৮, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%b2-%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a7%9c%e0%a6%bf-%e0%a6%a2%e0%a6%b2%e0%a7%87-%e0%a7%a7/" title="Permalink to প্রবল বর্ষন ও পাহাড়ি ঢলে ১১০ টি পুকুরের মাছ ভেসে গেছে" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/09/Capture-144.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/09/Capture-144.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/09/Capture-144.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/09/Capture-144.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="263840" data-permalink="http://bdtoday24.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%b2-%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a7%9c%e0%a6%bf-%e0%a6%a2%e0%a6%b2%e0%a7%87-%e0%a7%a7/capture-438/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/09/Capture-144.jpg?fit=604%2C361" data-orig-size="604,361" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1601311413&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/09/Capture-144.jpg?fit=300%2C179" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/09/Capture-144.jpg?fit=604%2C361" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%b2-%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a7%9c%e0%a6%bf-%e0%a6%a2%e0%a6%b2%e0%a7%87-%e0%a7%a7/">প্রবল বর্ষন ও পাহাড়ি ঢলে ১১০ টি পুকুরের মাছ ভেসে গেছে</a></h3>
	 <span class="date"><span class="tie-date">সেপ্টেম্বর ২৮, ২০২০</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-43" class="widget categort-posts"><div class="widget-top"><h4> আবহাওয়া		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%9a%e0%a6%b2%e0%a6%a4%e0%a6%bf-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%87-%e0%a6%98%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%a3%e0%a6%bf%e0%a6%9d%e0%a7%9c-%e0%a6%86%e0%a6%98%e0%a6%be%e0%a6%a4/" title="Permalink to চলতি মাসেই ঘূর্ণিঝড় আঘাত হানতে পারে!" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/pic-101-1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/pic-101-1.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/pic-101-1.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/pic-101-1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="264244" data-permalink="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%80-%e0%a6%9b%e0%a6%ae%e0%a6%bf%e0%a6%b0-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a6/pic-101-15/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/pic-101-1.jpg?fit=680%2C381" data-orig-size="680,381" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pic- (101)" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/pic-101-1.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/pic-101-1.jpg?fit=620%2C347" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%9a%e0%a6%b2%e0%a6%a4%e0%a6%bf-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%87-%e0%a6%98%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%a3%e0%a6%bf%e0%a6%9d%e0%a7%9c-%e0%a6%86%e0%a6%98%e0%a6%be%e0%a6%a4/">চলতি মাসেই ঘূর্ণিঝড় আঘাত হানতে পারে!</a></h3>
	 <span class="date"><span class="tie-date">অক্টোবর ২, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%ac%e0%a7%83%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf-%e0%a6%b9%e0%a6%ac%e0%a7%87-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%ab-%e0%a6%a6%e0%a6%bf%e0%a6%a8/" title="Permalink to বৃষ্টি হবে আরও ৫ দিন" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/pic-101.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/pic-101.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/pic-101.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/pic-101.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="261597" data-permalink="http://bdtoday24.com/%e0%a6%98%e0%a7%8b%e0%a7%9c%e0%a6%be%e0%a6%98%e0%a6%be%e0%a6%9f-%e0%a6%87%e0%a6%89%e0%a6%8f%e0%a6%a8%e0%a6%93%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be-%e0%a6%98%e0%a6%9f/pic-101-14/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/pic-101.jpg?fit=680%2C381" data-orig-size="680,381" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pic- (101)" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/pic-101.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/pic-101.jpg?fit=620%2C347" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%ac%e0%a7%83%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf-%e0%a6%b9%e0%a6%ac%e0%a7%87-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%ab-%e0%a6%a6%e0%a6%bf%e0%a6%a8/">বৃষ্টি হবে আরও ৫ দিন</a></h3>
	 <span class="date"><span class="tie-date">সেপ্টেম্বর ১৩, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%9c%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a7%83%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%b8%e0%a6%b9-%e0%a6%9d%e0%a7%9c%e0%a7%8b-%e0%a6%b9%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be-%e0%a6%ac/" title="Permalink to বজ্রবৃষ্টিসহ ঝড়ো হাওয়া বয়ে যেতে পারে ১২ অঞ্চলে" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/pic-101.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/pic-101.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/pic-101.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/pic-101.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="261597" data-permalink="http://bdtoday24.com/%e0%a6%98%e0%a7%8b%e0%a7%9c%e0%a6%be%e0%a6%98%e0%a6%be%e0%a6%9f-%e0%a6%87%e0%a6%89%e0%a6%8f%e0%a6%a8%e0%a6%93%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be-%e0%a6%98%e0%a6%9f/pic-101-14/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/pic-101.jpg?fit=680%2C381" data-orig-size="680,381" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pic- (101)" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/pic-101.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/pic-101.jpg?fit=620%2C347" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%9c%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a7%83%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%b8%e0%a6%b9-%e0%a6%9d%e0%a7%9c%e0%a7%8b-%e0%a6%b9%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be-%e0%a6%ac/">বজ্রবৃষ্টিসহ ঝড়ো হাওয়া বয়ে যেতে পারে ১২ অঞ্চলে</a></h3>
	 <span class="date"><span class="tie-date">সেপ্টেম্বর ১০, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%86%e0%a6%97%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a7%87-%e0%a6%ac%e0%a7%87%e0%a6%b6%e0%a6%bf-%e0%a6%a4%e0%a6%be%e0%a6%aa%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%b8/" title="Permalink to আগস্টে বেশি তাপমাত্রায় স্বাভাবিক বৃষ্টি" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/pic-101.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/pic-101.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/pic-101.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/pic-101.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="261597" data-permalink="http://bdtoday24.com/%e0%a6%98%e0%a7%8b%e0%a7%9c%e0%a6%be%e0%a6%98%e0%a6%be%e0%a6%9f-%e0%a6%87%e0%a6%89%e0%a6%8f%e0%a6%a8%e0%a6%93%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be-%e0%a6%98%e0%a6%9f/pic-101-14/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/pic-101.jpg?fit=680%2C381" data-orig-size="680,381" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pic- (101)" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/pic-101.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/pic-101.jpg?fit=620%2C347" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%86%e0%a6%97%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a7%87-%e0%a6%ac%e0%a7%87%e0%a6%b6%e0%a6%bf-%e0%a6%a4%e0%a6%be%e0%a6%aa%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%b8/">আগস্টে বেশি তাপমাত্রায় স্বাভাবিক বৃষ্টি</a></h3>
	 <span class="date"><span class="tie-date">সেপ্টেম্বর ৪, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%ad%e0%a7%82/" title="Permalink to চট্টগ্রাম, কক্সবাজারে ভূমিকম্প" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/08/image-160282-1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/08/image-160282-1.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/08/image-160282-1.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/08/image-160282-1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="260707" data-permalink="http://bdtoday24.com/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%ad%e0%a7%82/image-160282-4/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/08/image-160282-1.jpg?fit=650%2C346" data-orig-size="650,346" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-160282" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/08/image-160282-1.jpg?fit=300%2C160" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/08/image-160282-1.jpg?fit=620%2C330" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%ad%e0%a7%82/">চট্টগ্রাম, কক্সবাজারে ভূমিকম্প</a></h3>
	 <span class="date"><span class="tie-date">আগস্ট ২৮, ২০২০</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-45" class="widget categort-posts"><div class="widget-top"><h4>শেয়ার বাজার		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%82%e0%a6%9a/" title="Permalink to পুঁজিবাজারে লেনদেনের সূচক ঊর্ধ্বমুখী" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="264118" data-permalink="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%80-%e0%a6%9b%e0%a6%ae%e0%a6%bf%e0%a6%b0-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a6/image-148693-16/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?fit=720%2C480" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-148693" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?fit=620%2C413" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%82%e0%a6%9a/">পুঁজিবাজারে লেনদেনের সূচক ঊর্ধ্বমুখী</a></h3>
	 <span class="date"><span class="tie-date">অক্টোবর ৮, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95-%e0%a6%aa%e0%a6%a4%e0%a6%a8%e0%a7%87-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8/" title="Permalink to সূচক পতনে লেনদেন" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236243.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236243.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236243.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236243.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="265012" data-permalink="http://bdtoday24.com/%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95-%e0%a6%aa%e0%a6%a4%e0%a6%a8%e0%a7%87-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8/image-236243/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236243.jpg?fit=700%2C400" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-236243" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236243.jpg?fit=300%2C171" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236243.jpg?fit=620%2C354" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95-%e0%a6%aa%e0%a6%a4%e0%a6%a8%e0%a7%87-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8/">সূচক পতনে লেনদেন</a></h3>
	 <span class="date"><span class="tie-date">অক্টোবর ৬, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%a1%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a7%87-%e0%a7%a8%e0%a7%ad-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%b0/" title="Permalink to ডিএসইর সাড়ে ২৭ কোটি টাকা রাজস্ব আদায়" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="264118" data-permalink="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%80-%e0%a6%9b%e0%a6%ae%e0%a6%bf%e0%a6%b0-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a6/image-148693-16/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?fit=720%2C480" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-148693" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?fit=620%2C413" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%a1%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a7%87-%e0%a7%a8%e0%a7%ad-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%b0/">ডিএসইর সাড়ে ২৭ কোটি টাকা রাজস্ব আদায়</a></h3>
	 <span class="date"><span class="tie-date">অক্টোবর ৬, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%b2%e0%a7%87%e0%a6%93-%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95-%e0%a6%95%e0%a6%ae%e0%a7%87%e0%a6%9b%e0%a7%87/" title="Permalink to লেনদেন বাড়লেও সূচক কমেছে" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="264118" data-permalink="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%80-%e0%a6%9b%e0%a6%ae%e0%a6%bf%e0%a6%b0-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a6/image-148693-16/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?fit=720%2C480" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-148693" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?fit=620%2C413" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%b2%e0%a7%87%e0%a6%93-%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95-%e0%a6%95%e0%a6%ae%e0%a7%87%e0%a6%9b%e0%a7%87/">লেনদেন বাড়লেও সূচক কমেছে</a></h3>
	 <span class="date"><span class="tie-date">অক্টোবর ৪, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%aa%e0%a6%a4%e0%a6%a8-%e0%a7%a7%e0%a7%a9-%e0%a6%b8%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%be/" title="Permalink to শেয়ারবাজারে পতন ১৩ সপ্তাহ পর" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-1.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-1.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="263532" data-permalink="http://bdtoday24.com/%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%aa%e0%a6%a4%e0%a6%a8-%e0%a7%a7%e0%a7%a9-%e0%a6%b8%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%be/image-148693-15/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-1.jpg?fit=720%2C480" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-148693" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-1.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-1.jpg?fit=620%2C413" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%aa%e0%a6%a4%e0%a6%a8-%e0%a7%a7%e0%a7%a9-%e0%a6%b8%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%be/">শেয়ারবাজারে পতন ১৩ সপ্তাহ পর</a></h3>
	 <span class="date"><span class="tie-date">সেপ্টেম্বর ২৫, ২০২০</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-46" class="widget categort-posts"><div class="widget-top"><h4>শোক সংবাদ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%ad%e0%a6%be%e0%a6%b7%e0%a6%be-%e0%a6%b8%e0%a7%88%e0%a6%a8%e0%a6%bf%e0%a6%95-%e0%a6%a1%e0%a6%be-%e0%a6%b9%e0%a6%af%e0%a6%b0%e0%a6%a4-%e0%a6%86%e0%a6%b2%e0%a7%80-%e0%a6%86%e0%a6%b0-%e0%a6%a8/" title="Permalink to ভাষা সৈনিক ডা. হযরত আলী আর নেই" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-66.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-66.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-66.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-66.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="265319" data-permalink="http://bdtoday24.com/%e0%a6%ad%e0%a6%be%e0%a6%b7%e0%a6%be-%e0%a6%b8%e0%a7%88%e0%a6%a8%e0%a6%bf%e0%a6%95-%e0%a6%a1%e0%a6%be-%e0%a6%b9%e0%a6%af%e0%a6%b0%e0%a6%a4-%e0%a6%86%e0%a6%b2%e0%a7%80-%e0%a6%86%e0%a6%b0-%e0%a6%a8/capture-523/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-66.jpg?fit=1002%2C506" data-orig-size="1002,506" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1602272837&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-66.jpg?fit=300%2C151" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-66.jpg?fit=620%2C313" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%ad%e0%a6%be%e0%a6%b7%e0%a6%be-%e0%a6%b8%e0%a7%88%e0%a6%a8%e0%a6%bf%e0%a6%95-%e0%a6%a1%e0%a6%be-%e0%a6%b9%e0%a6%af%e0%a6%b0%e0%a6%a4-%e0%a6%86%e0%a6%b2%e0%a7%80-%e0%a6%86%e0%a6%b0-%e0%a6%a8/">ভাষা সৈনিক ডা. হযরত আলী আর নেই</a></h3>
	 <span class="date"><span class="tie-date">অক্টোবর ৯, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%97%e0%a6%be%e0%a6%ac%e0%a6%a4%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95-%e0%a6%b8%e0%a7%81%e0%a6%9c%e0%a6%a8-%e0%a6%86/" title="Permalink to গাবতলীতে সাংবাদিক  সুজন আর নেই" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-14.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-14.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-14.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-14.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="264790" data-permalink="http://bdtoday24.com/%e0%a6%97%e0%a6%be%e0%a6%ac%e0%a6%a4%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95-%e0%a6%b8%e0%a7%81%e0%a6%9c%e0%a6%a8-%e0%a6%86/capture-471/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-14.jpg?fit=952%2C476" data-orig-size="952,476" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1601856122&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-14.jpg?fit=300%2C150" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-14.jpg?fit=620%2C310" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%97%e0%a6%be%e0%a6%ac%e0%a6%a4%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95-%e0%a6%b8%e0%a7%81%e0%a6%9c%e0%a6%a8-%e0%a6%86/">গাবতলীতে সাংবাদিক  সুজন আর নেই</a></h3>
	 <span class="date"><span class="tie-date">অক্টোবর ৫, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%9a%e0%a6%b2%e0%a7%87-%e0%a6%97%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%82%e0%a6%ac/" title="Permalink to চলে গেলেন প্রতিদিনের সংবাদ পত্রিকার সম্পাদক রাহাত খান" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/08/image-230751.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/08/image-230751.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/08/image-230751.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/08/image-230751.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="260809" data-permalink="http://bdtoday24.com/%e0%a6%9a%e0%a6%b2%e0%a7%87-%e0%a6%97%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%82%e0%a6%ac/image-230751/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/08/image-230751.jpg?fit=700%2C400" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-230751" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/08/image-230751.jpg?fit=300%2C171" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/08/image-230751.jpg?fit=620%2C354" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%9a%e0%a6%b2%e0%a7%87-%e0%a6%97%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%82%e0%a6%ac/">চলে গেলেন প্রতিদিনের সংবাদ পত্রিকার সম্পাদক রাহাত খান</a></h3>
	 <span class="date"><span class="tie-date">আগস্ট ২৯, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%93%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a6-%e0%a6%b8%e0%a7%81%e0%a6%a8%e0%a7%80%e0%a6%b2-%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%b0-%e0%a6%a8%e0%a7%87%e0%a6%87/" title="Permalink to ওস্তাদ সুনীল কুমার আর নেই" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/08/ostad.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/08/ostad.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/08/ostad.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/08/ostad.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="260751" data-permalink="http://bdtoday24.com/%e0%a6%93%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a6-%e0%a6%b8%e0%a7%81%e0%a6%a8%e0%a7%80%e0%a6%b2-%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%b0-%e0%a6%a8%e0%a7%87%e0%a6%87/ostad/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/08/ostad.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ostad" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/08/ostad.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/08/ostad.jpg?fit=620%2C349" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%93%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a6-%e0%a6%b8%e0%a7%81%e0%a6%a8%e0%a7%80%e0%a6%b2-%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%b0-%e0%a6%a8%e0%a7%87%e0%a6%87/">ওস্তাদ সুনীল কুমার আর নেই</a></h3>
	 <span class="date"><span class="tie-date">আগস্ট ২৮, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%ab%e0%a6%9f%e0%a7%8b%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be/" title="Permalink to দেশের প্রথম নারী ফটোগ্রাফারের মৃত্যু" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/08/image-229295.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/08/image-229295.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/08/image-229295.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/08/image-229295.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="259608" data-permalink="http://bdtoday24.com/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%ab%e0%a6%9f%e0%a7%8b%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be/image-229295/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/08/image-229295.jpg?fit=700%2C400" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-229295" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/08/image-229295.jpg?fit=300%2C171" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/08/image-229295.jpg?fit=620%2C354" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%ab%e0%a6%9f%e0%a7%8b%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be/">দেশের প্রথম নারী ফটোগ্রাফারের মৃত্যু</a></h3>
	 <span class="date"><span class="tie-date">আগস্ট ১৮, ২০২০</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="categort-posts-widget-39" class="widget categort-posts"><div class="widget-top"><h4> আইন অপরাধ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%a4-%e0%a6%b6%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a6%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%9f-%e0%a6%9a/" title="Permalink to জামাত-শিবিরের মদদপুষ্ট চাঁপাইনবাবগঞ্জের সেই এসআই জাহিদ আবার বেপরোয়া" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/si-jahid.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/si-jahid.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/si-jahid.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/si-jahid.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="265590" data-permalink="http://bdtoday24.com/%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%a4-%e0%a6%b6%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a6%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%9f-%e0%a6%9a/si-jahid/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/si-jahid.jpg?fit=500%2C290" data-orig-size="500,290" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="si jahid" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/si-jahid.jpg?fit=300%2C174" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/si-jahid.jpg?fit=500%2C290" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%a4-%e0%a6%b6%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a6%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%9f-%e0%a6%9a/">জামাত-শিবিরের মদদপুষ্ট চাঁপাইনবাবগঞ্জের সেই এসআই জাহিদ আবার বেপরোয়া</a></h3>
	 <span class="date"><span class="tie-date">অক্টোবর ১৩, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%9f%e0%a7%87%e0%a6%95%e0%a6%a8%e0%a6%be%e0%a6%ab%e0%a7%87-%e0%a6%87%e0%a7%9f%e0%a6%be%e0%a6%ac%e0%a6%be-%e0%a6%93-%e0%a6%85%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%b8%e0%a6%b9/" title="Permalink to টেকনাফে ইয়াবা ও অস্ত্রসহ শীর্ষ আটক ৫" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/RAB-Operation.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/RAB-Operation.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/RAB-Operation.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/RAB-Operation.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="265572" data-permalink="http://bdtoday24.com/%e0%a6%9f%e0%a7%87%e0%a6%95%e0%a6%a8%e0%a6%be%e0%a6%ab%e0%a7%87-%e0%a6%87%e0%a7%9f%e0%a6%be%e0%a6%ac%e0%a6%be-%e0%a6%93-%e0%a6%85%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%b8%e0%a6%b9/rab-operation/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/RAB-Operation.jpg?fit=756%2C454" data-orig-size="756,454" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="RAB-Operation" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/RAB-Operation.jpg?fit=300%2C180" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/RAB-Operation.jpg?fit=620%2C372" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%9f%e0%a7%87%e0%a6%95%e0%a6%a8%e0%a6%be%e0%a6%ab%e0%a7%87-%e0%a6%87%e0%a7%9f%e0%a6%be%e0%a6%ac%e0%a6%be-%e0%a6%93-%e0%a6%85%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%b8%e0%a6%b9/">টেকনাফে ইয়াবা ও অস্ত্রসহ শীর্ষ আটক ৫</a></h3>
	 <span class="date"><span class="tie-date">অক্টোবর ১২, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%87%e0%a6%89%e0%a6%a8%e0%a7%81%e0%a6%b8-%e0%a6%86%e0%a6%b2%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a7%a9-%e0%a6%ae%e0%a6%be%e0%a6%b8-%e0%a6%ac%e0%a6%b0%e0%a6%96%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a4/" title="Permalink to ইউনুস আলীকে ৩ মাস বরখাস্ত, জরিমানা" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-237200.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-237200.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-237200.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-237200.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="265567" data-permalink="http://bdtoday24.com/%e0%a6%87%e0%a6%89%e0%a6%a8%e0%a7%81%e0%a6%b8-%e0%a6%86%e0%a6%b2%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a7%a9-%e0%a6%ae%e0%a6%be%e0%a6%b8-%e0%a6%ac%e0%a6%b0%e0%a6%96%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a4/image-237200/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-237200.jpg?fit=690%2C402" data-orig-size="690,402" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-237200" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-237200.jpg?fit=300%2C175" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-237200.jpg?fit=620%2C361" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%87%e0%a6%89%e0%a6%a8%e0%a7%81%e0%a6%b8-%e0%a6%86%e0%a6%b2%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a7%a9-%e0%a6%ae%e0%a6%be%e0%a6%b8-%e0%a6%ac%e0%a6%b0%e0%a6%96%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a4/">ইউনুস আলীকে ৩ মাস বরখাস্ত, জরিমানা</a></h3>
	 <span class="date"><span class="tie-date">অক্টোবর ১২, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%85%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a6%be%e0%a6%aa%e0%a6%bf%e0%a7%9f%e0%a6%be-%e0%a6%a6%e0%a6%ae%e0%a7%8d/" title="Permalink to অস্ত্র মামলায় পাপিয়া দম্পতির ২০ বছরের কারাদণ্ড" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-237214.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-237214.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-237214.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-237214.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="265564" data-permalink="http://bdtoday24.com/%e0%a6%85%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a6%be%e0%a6%aa%e0%a6%bf%e0%a7%9f%e0%a6%be-%e0%a6%a6%e0%a6%ae%e0%a7%8d/image-237214/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-237214.jpg?fit=690%2C402" data-orig-size="690,402" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-237214" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-237214.jpg?fit=300%2C175" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-237214.jpg?fit=620%2C361" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%85%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a6%be%e0%a6%aa%e0%a6%bf%e0%a7%9f%e0%a6%be-%e0%a6%a6%e0%a6%ae%e0%a7%8d/">অস্ত্র মামলায় পাপিয়া দম্পতির ২০ বছরের কারাদণ্ড</a></h3>
	 <span class="date"><span class="tie-date">অক্টোবর ১২, ২০২০</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-40" class="widget categort-posts"><div class="widget-top"><h4> আইটি 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%95-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a7%87/" title="Permalink to বঙ্গবন্ধু হাইটেক পার্কে তৈরি প্রথম ডাটা মক্কা মদীনায় রফতানি শুরু" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="227311" data-permalink="http://bdtoday24.com/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%95-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a7%87/pic-2-10/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?fit=832%2C624" data-orig-size="832,624" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Primo S6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1533056664&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;324&quot;,&quot;shutter_speed&quot;:&quot;0.029996&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pic -2" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?fit=620%2C465" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%95-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a7%87/">বঙ্গবন্ধু হাইটেক পার্কে তৈরি প্রথম ডাটা মক্কা মদীনায় রফতানি শুরু</a></h3>
	 <span class="date"><span class="tie-date">আগস্ট ১, ২০১৮</span></span>
</li>
<li>
		<h3><a href="http://bdtoday24.com/%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%b9%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%bf%e0%a6%82%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%ac/">শেষপর্যন্ত হ্যাকিংয়ের কবল থেকে মুক্ত হয়েছে বাংলাদেশের মন্ত্রিপরিষদ বিভাগের ওয়েবসাইট</a></h3>
	 <span class="date"><span class="tie-date">এপ্রিল ২৭, ২০১৪</span></span>
</li>
<li>
		<h3><a href="http://bdtoday24.com/%e0%a7%a8%e0%a7%9f-%e0%a6%86%e0%a6%87%e0%a6%9f%e0%a6%bf%e0%a6%87%e0%a6%87-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a7%9f-%e0%a6%85%e0%a6%82%e0%a6%b6-%e0%a6%a8%e0%a6%bf/">২য় আইটিইই পরীক্ষায় অংশ নিলো এক হাজার আইটি পেশাজীবি</a></h3>
	 <span class="date"><span class="tie-date">এপ্রিল ২৭, ২০১৪</span></span>
</li>
<li>
		<h3><a href="http://bdtoday24.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a4-%e0%a6%a4%e0%a6%b0%e0%a7%81%e0%a6%a3%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ab%e0%a6%bf%e0%a6%89%e0%a6%9a%e0%a6%be%e0%a6%b0-%e0%a6%86/">শিক্ষিত তরুণদের ফিউচার আইটি লিডার হিসেবে গড়ে তোলার আহ্বান</a></h3>
	 <span class="date"><span class="tie-date">এপ্রিল ২৫, ২০১৪</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-41" class="widget categort-posts"><div class="widget-top"><h4> টিপস 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a6%bf-%e0%a6%aa%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%96%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a7%87/" title="Permalink to খালি পেটে যেসব খাবার খেলে শরীর সুস্থ থাকবে" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Pic-1-samakal-5f815ab414698.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Pic-1-samakal-5f815ab414698.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Pic-1-samakal-5f815ab414698.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Pic-1-samakal-5f815ab414698.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="265534" data-permalink="http://bdtoday24.com/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a6%bf-%e0%a6%aa%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%96%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a7%87/pic-1-samakal-5f815ab414698/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Pic-1-samakal-5f815ab414698.jpg?fit=700%2C400" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pic-1-samakal-5f815ab414698" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Pic-1-samakal-5f815ab414698.jpg?fit=300%2C171" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Pic-1-samakal-5f815ab414698.jpg?fit=620%2C354" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a6%bf-%e0%a6%aa%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%96%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a7%87/">খালি পেটে যেসব খাবার খেলে শরীর সুস্থ থাকবে</a></h3>
	 <span class="date"><span class="tie-date">অক্টোবর ১২, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%93%e0%a6%9c%e0%a6%a8-%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%b8%e0%a6%ac%e0%a6%9c%e0%a6%bf-%e0%a6%96%e0%a6%be%e0%a6%ac%e0%a7%87%e0%a6%a8/" title="Permalink to ওজন কমাতে যেসব সবজি খাবেন" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-83.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-83.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-83.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-83.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="265489" data-permalink="http://bdtoday24.com/%e0%a6%93%e0%a6%9c%e0%a6%a8-%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%b8%e0%a6%ac%e0%a6%9c%e0%a6%bf-%e0%a6%96%e0%a6%be%e0%a6%ac%e0%a7%87%e0%a6%a8/capture-540/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-83.jpg?fit=1096%2C514" data-orig-size="1096,514" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1602432353&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-83.jpg?fit=300%2C141" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-83.jpg?fit=620%2C291" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%93%e0%a6%9c%e0%a6%a8-%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%b8%e0%a6%ac%e0%a6%9c%e0%a6%bf-%e0%a6%96%e0%a6%be%e0%a6%ac%e0%a7%87%e0%a6%a8/">ওজন কমাতে যেসব সবজি খাবেন</a></h3>
	 <span class="date"><span class="tie-date">অক্টোবর ১১, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%95%e0%a6%ab%e0%a6%bf-%e0%a6%96%e0%a6%be%e0%a6%ac%e0%a7%87%e0%a6%a8-%e0%a6%95%e0%a7%8b%e0%a6%a8-%e0%a6%b8%e0%a6%ae%e0%a7%9f%e0%a7%87/" title="Permalink to কফি খাবেন কোন সময়ে" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Pic-1-samakal-5f781cb884355.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Pic-1-samakal-5f781cb884355.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Pic-1-samakal-5f781cb884355.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Pic-1-samakal-5f781cb884355.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="265345" data-permalink="http://bdtoday24.com/%e0%a6%95%e0%a6%ab%e0%a6%bf-%e0%a6%96%e0%a6%be%e0%a6%ac%e0%a7%87%e0%a6%a8-%e0%a6%95%e0%a7%8b%e0%a6%a8-%e0%a6%b8%e0%a6%ae%e0%a7%9f%e0%a7%87/pic-1-samakal-5f781cb884355/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Pic-1-samakal-5f781cb884355.jpg?fit=700%2C400" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pic-1-samakal-5f781cb884355" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Pic-1-samakal-5f781cb884355.jpg?fit=300%2C171" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Pic-1-samakal-5f781cb884355.jpg?fit=620%2C354" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%95%e0%a6%ab%e0%a6%bf-%e0%a6%96%e0%a6%be%e0%a6%ac%e0%a7%87%e0%a6%a8-%e0%a6%95%e0%a7%8b%e0%a6%a8-%e0%a6%b8%e0%a6%ae%e0%a7%9f%e0%a7%87/">কফি খাবেন কোন সময়ে</a></h3>
	 <span class="date"><span class="tie-date">অক্টোবর ৯, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%95%e0%a7%8b%e0%a6%a8-%e0%a6%a7%e0%a6%b0%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a7%87%e0%a6%a1%e0%a6%ab%e0%a7%8b%e0%a6%a8-%e0%a6%95%e0%a6%bf%e0%a6%a8%e0%a6%ac%e0%a7%87%e0%a6%a8/" title="Permalink to কোন ধরনের হেডফোন কিনবেন?" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Headphone.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Headphone.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Headphone.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Headphone.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="265110" data-permalink="http://bdtoday24.com/%e0%a6%95%e0%a7%8b%e0%a6%a8-%e0%a6%a7%e0%a6%b0%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a7%87%e0%a6%a1%e0%a6%ab%e0%a7%8b%e0%a6%a8-%e0%a6%95%e0%a6%bf%e0%a6%a8%e0%a6%ac%e0%a7%87%e0%a6%a8/headphone/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Headphone.jpg?fit=800%2C600" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Headphone" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Headphone.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Headphone.jpg?fit=620%2C465" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%95%e0%a7%8b%e0%a6%a8-%e0%a6%a7%e0%a6%b0%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a7%87%e0%a6%a1%e0%a6%ab%e0%a7%8b%e0%a6%a8-%e0%a6%95%e0%a6%bf%e0%a6%a8%e0%a6%ac%e0%a7%87%e0%a6%a8/">কোন ধরনের হেডফোন কিনবেন?</a></h3>
	 <span class="date"><span class="tie-date">অক্টোবর ৭, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%ae%e0%a7%87%e0%a6%95%e0%a6%86%e0%a6%aa-%e0%a6%95%e0%a6%b0%e0%a6%ac%e0%a7%87%e0%a6%a8-%e0%a6%af%e0%a7%87/" title="Permalink to করোনাকালে মেকআপ করবেন যেভাবে" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236108.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236108.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236108.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236108.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="264919" data-permalink="http://bdtoday24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%ae%e0%a7%87%e0%a6%95%e0%a6%86%e0%a6%aa-%e0%a6%95%e0%a6%b0%e0%a6%ac%e0%a7%87%e0%a6%a8-%e0%a6%af%e0%a7%87/image-236108/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236108.jpg?fit=700%2C400" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-236108" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236108.jpg?fit=300%2C171" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236108.jpg?fit=620%2C354" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%ae%e0%a7%87%e0%a6%95%e0%a6%86%e0%a6%aa-%e0%a6%95%e0%a6%b0%e0%a6%ac%e0%a7%87%e0%a6%a8-%e0%a6%af%e0%a7%87/">করোনাকালে মেকআপ করবেন যেভাবে</a></h3>
	 <span class="date"><span class="tie-date">অক্টোবর ৫, ২০২০</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-42" class="widget categort-posts"><div class="widget-top"><h4> কৃষি 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%b0%e0%a7%8b%e0%a6%aa%e0%a6%be-%e0%a6%86%e0%a6%ae%e0%a6%a8-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%a4/" title="Permalink to রাজারহাটে রোপা আমন ক্ষেতে ইঁদুরের আক্রমন" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Rajarhat-pic.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Rajarhat-pic.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Rajarhat-pic.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Rajarhat-pic.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="265019" data-permalink="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%b0%e0%a7%8b%e0%a6%aa%e0%a6%be-%e0%a6%86%e0%a6%ae%e0%a6%a8-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%a4/hdr/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Rajarhat-pic.jpg?fit=2000%2C1082" data-orig-size="2000,1082" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Z30&quot;,&quot;caption&quot;:&quot;hdr&quot;,&quot;created_timestamp&quot;:&quot;1600951119&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.54&quot;,&quot;iso&quot;:&quot;112&quot;,&quot;shutter_speed&quot;:&quot;0.003163&quot;,&quot;title&quot;:&quot;hdr&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hdr" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Rajarhat-pic.jpg?fit=300%2C162" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Rajarhat-pic.jpg?fit=620%2C335" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%b0%e0%a7%8b%e0%a6%aa%e0%a6%be-%e0%a6%86%e0%a6%ae%e0%a6%a8-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%a4/">রাজারহাটে রোপা আমন ক্ষেতে ইঁদুরের আক্রমন</a></h3>
	 <span class="date"><span class="tie-date">অক্টোবর ৬, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%ab%e0%a6%95%e0%a6%bf%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f-%e0%a6%89%e0%a6%aa%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a7%8d/" title="Permalink to ফকিরহাট উপজেলার কৃষি কর্মকান্ড পরিদর্শন কৃষি সম্প্রসারণ অধিদপ্তরের পরিচালক" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-24.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-24.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-24.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-24.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="264935" data-permalink="http://bdtoday24.com/%e0%a6%ab%e0%a6%95%e0%a6%bf%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f-%e0%a6%89%e0%a6%aa%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a7%8d/capture-481/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-24.jpg?fit=1001%2C516" data-orig-size="1001,516" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1601943186&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-24.jpg?fit=300%2C155" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-24.jpg?fit=620%2C320" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%ab%e0%a6%95%e0%a6%bf%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f-%e0%a6%89%e0%a6%aa%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a7%8d/">ফকিরহাট উপজেলার কৃষি কর্মকান্ড পরিদর্শন কৃষি সম্প্রসারণ অধিদপ্তরের পরিচালক</a></h3>
	 <span class="date"><span class="tie-date">অক্টোবর ৬, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%9f%e0%a6%ae%e0%a7%87%e0%a6%9f%e0%a7%8b-%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%a5%e0%a7%87-%e0%a6%8f-%e0%a6%95%e0%a7%87%e0%a6%ae%e0%a6%a8-%e0%a6%b6%e0%a6%a4%e0%a7%8d/" title="Permalink to টমেটো গাছের সথে এ কেমন শত্রুতা!" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Tomato-Pic.jpeg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Tomato-Pic.jpeg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Tomato-Pic.jpeg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Tomato-Pic.jpeg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="264802" data-permalink="http://bdtoday24.com/%e0%a6%9f%e0%a6%ae%e0%a7%87%e0%a6%9f%e0%a7%8b-%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%a5%e0%a7%87-%e0%a6%8f-%e0%a6%95%e0%a7%87%e0%a6%ae%e0%a6%a8-%e0%a6%b6%e0%a6%a4%e0%a7%8d/tomato-pic/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Tomato-Pic.jpeg?fit=960%2C454" data-orig-size="960,454" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tomato Pic" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Tomato-Pic.jpeg?fit=300%2C142" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Tomato-Pic.jpeg?fit=620%2C293" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%9f%e0%a6%ae%e0%a7%87%e0%a6%9f%e0%a7%8b-%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%a5%e0%a7%87-%e0%a6%8f-%e0%a6%95%e0%a7%87%e0%a6%ae%e0%a6%a8-%e0%a6%b6%e0%a6%a4%e0%a7%8d/">টমেটো গাছের সথে এ কেমন শত্রুতা!</a></h3>
	 <span class="date"><span class="tie-date">অক্টোবর ৫, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%96%e0%a6%be%e0%a6%97%e0%a7%9c%e0%a6%be%e0%a6%9b%e0%a7%9c%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%9b%e0%a7%9c%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%9b%e0%a7%9c%e0%a6%be/" title="Permalink to খাগড়াছড়ির মানিকছড়িতে ছড়া কচুর বাম্পার ফলন" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/khagrachari-manikchari-chara-kacho-bamper-pruit-pic-04-10-2020.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/khagrachari-manikchari-chara-kacho-bamper-pruit-pic-04-10-2020.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/khagrachari-manikchari-chara-kacho-bamper-pruit-pic-04-10-2020.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/khagrachari-manikchari-chara-kacho-bamper-pruit-pic-04-10-2020.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="264719" data-permalink="http://bdtoday24.com/%e0%a6%96%e0%a6%be%e0%a6%97%e0%a7%9c%e0%a6%be%e0%a6%9b%e0%a7%9c%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%9b%e0%a7%9c%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%9b%e0%a7%9c%e0%a6%be/khagrachari-manikchari-chara-kacho-bamper-pruit-pic-04-10-2020/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/khagrachari-manikchari-chara-kacho-bamper-pruit-pic-04-10-2020.jpg?fit=2159%2C1088" data-orig-size="2159,1088" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="khagrachari manikchari chara kacho bamper pruit pic, 04-10-2020" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/khagrachari-manikchari-chara-kacho-bamper-pruit-pic-04-10-2020.jpg?fit=300%2C151" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/khagrachari-manikchari-chara-kacho-bamper-pruit-pic-04-10-2020.jpg?fit=620%2C312" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%96%e0%a6%be%e0%a6%97%e0%a7%9c%e0%a6%be%e0%a6%9b%e0%a7%9c%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%9b%e0%a7%9c%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%9b%e0%a7%9c%e0%a6%be/">খাগড়াছড়ির মানিকছড়িতে ছড়া কচুর বাম্পার ফলন</a></h3>
	 <span class="date"><span class="tie-date">অক্টোবর ৪, ২০২০</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer id="theme-footer" class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-55" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>যোগাযোগঃ<br />
শাহ্ আলী টাওয়ার, ৩৩ কারওয়ান বাজার, ঢাকা</p>
</div>
		</div></div><!-- .widget /--><div id="text-53" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><ul>
<li>সম্পাদক ও প্রকাশক: মোঃ রাশিদুল হাসান</li>
<li>নির্বাহী সম্পাদক: ড. খাঁন আসাদুজ্জামান</li>
<li>যুগ্ম সম্পাদক: মোঃ আক্তারুজ্জামান তপন</li>
<li>ম্যানেজিং এডিটর: এম. মতিউর রহমান</li>
<li>নিউজরুম এডিটর: সুমন কর্মকার</li>
</ul>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-54" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>ফোনঃ<br />
নিউজরুম এডিটর: সুমন কর্মকার 01915515131<br />
সম্পাদক ও প্রকাশক: ০১৭১৪০২২২৯৮<br />
ইমেইলঃ bdtoday24mail@gmail.com</p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
	
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://bdtoday24.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="#" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/Bdtoday24com/" target="_blank"><i class="tieicon-facebook"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2020, All Rights Reserved. | Powered by <a href="http://www.bdtoday24.com">BDToday24</a> | Technical Maintenance by <a href="http://www.tomattos.com">Tomattos Technologies Ltd.</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>

	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="http://bdtoday24.com/%e0%a6%9c%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a7%87-%e0%a6%8f%e0%a6%97%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%87%e0%a6%a1%e0%a7%87%e0%a6%a8-%e0%a6%aa%e0%a6%bf%e0%a6%9b%e0%a6%bf%e0%a7%9f/">
					<img width="700" height="400" src="http://bdtoday24.com/wp-content/uploads/2020/10/image-237201.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-237201.jpg?w=700 700w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-237201.jpg?resize=300%2C171 300w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="265580" data-permalink="http://bdtoday24.com/%e0%a6%9c%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a7%87-%e0%a6%8f%e0%a6%97%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%87%e0%a6%a1%e0%a7%87%e0%a6%a8-%e0%a6%aa%e0%a6%bf%e0%a6%9b%e0%a6%bf%e0%a7%9f/image-237201/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-237201.jpg?fit=700%2C400" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-237201" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-237201.jpg?fit=300%2C171" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-237201.jpg?fit=620%2C354" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="http://bdtoday24.com/%e0%a6%9c%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a7%87-%e0%a6%8f%e0%a6%97%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%87%e0%a6%a1%e0%a7%87%e0%a6%a8-%e0%a6%aa%e0%a6%bf%e0%a6%9b%e0%a6%bf%e0%a7%9f/" rel="bookmark">জরিপে এগিয়ে বাইডেন, পিছিয়ে ট্রাম্প</a></h2>
			<p>ইন্টারন্যাশনাল ডেস্ক : যুক্তরাষ্ট্রের নির্বাচনের আর মাত্র ২২ দিন বাকি থাকলেও জনমত জরিপে ...</p>
		</div>
				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a6%bf-%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a6%bf%e0%a6%93%e0%a6%aa%e0%a7%87%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a6%b0%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%b0/">
					<img width="700" height="400" src="http://bdtoday24.com/wp-content/uploads/2020/10/image-237220.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-237220.jpg?w=700 700w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-237220.jpg?resize=300%2C171 300w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="265578" data-permalink="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a6%bf-%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a6%bf%e0%a6%93%e0%a6%aa%e0%a7%87%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a6%b0%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%b0/image-237220/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-237220.jpg?fit=700%2C400" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-237220" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-237220.jpg?fit=300%2C171" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-237220.jpg?fit=620%2C354" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a6%bf-%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a6%bf%e0%a6%93%e0%a6%aa%e0%a7%87%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a6%b0%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%b0/" rel="bookmark">রানি ক্লিওপেট্রার চরিত্রে গল গাডট</a></h2>
			<p>বিনোদন ডেস্ক : ‘ওয়ান্ডার ওম্যান’ সিনেমার মাধ্যমে বিশ্বব্যাপী জনপ্রিয়তা পেয়েছেন গল গাডট। সুপারহিরোইন ...</p>
		</div>
			</section>


		<div style="display:none">
	</div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113155072-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-113155072-1');
</script>
<div id="reading-position-indicator"></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/bdtoday24.com\/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%af%e0%a7%8b%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be\/":265600};
	</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/bdtoday24.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"http:\/\/bdtoday24.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/bdtoday24.com\/wp-admin\/admin-ajax.php","nonce":"941accebff","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/bdtoday24.com\/wp-login.php?redirect_to=http%3A%2F%2Fbdtoday24.com%2F%25e0%25a6%25ae%25e0%25a7%2581%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25af%25e0%25a7%258b%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25a7%25e0%25a6%25be%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%2589%25e0%25a6%25aa%25e0%25a6%25b0-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25be%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='http://bdtoday24.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://bdtoday24.com/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202042.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.2',blog:'54000992',post:'265600',tz:'6',srv:'bdtoday24.com'} ]);
	_stq.push([ 'clickTrackerInit', '54000992', '265600' ]);
</script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-10-13 00:55:51 -->