<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://bdtoday24.com/xmlrpc.php" />
<title>বাংলাদেশের পতাকার রঙে আলোকিত হলো অস্ট্রেলিয়ার ব্রিসবেন - bdtoday24</title>

<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%a4%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a6%99%e0%a7%87-%e0%a6%86%e0%a6%b2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="বাংলাদেশের পতাকার রঙে আলোকিত হলো অস্ট্রেলিয়ার ব্রিসবেন - bdtoday24" />
<meta property="og:description" content="ইন্টারন্যাশনাল ডেস্ক : অস্ট্রেলিয়ার কুইন্সল্যান্ডের রাজধানী ব্রিসবেনের দুটি মূল স্থাপনা স্টোরি ব্রিজ এবং ভিক্টোরিয়া ব্রিজ আলোকিত হয়ে ওঠে বাংলাদেশের পতাকার রঙে। এই উদ্যোগ সরাসরি তত্ত্বাবধান এবং অর্থায়ন করছে ব্রিসবেন সিটি কাউন্সিল। এই উদ্যোগের মাধ্যমেই সেখানে পালন করা হচ্ছে বাংলাদেশের স্বাধীনতার সুবর্ণজয়ন্তী। অস্ট্রেলিয়ার ইতিহাসে এই প্রথমবারের মতো সেখানকার স্থানীয় সরকারের সহায়তায়, এই ধরনের উদ্যোগ বাস্তবায়ন করছে বাংলদেশ  ..." />
<meta property="og:url" content="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%a4%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a6%99%e0%a7%87-%e0%a6%86%e0%a6%b2/" />
<meta property="og:site_name" content="bdtoday24" />
<meta property="article:section" content="আন্তর্জাতিক" />
<meta property="article:published_time" content="২০২১-০৩-২৩T০১:২৩:৩৫+০৬:০০" />
<meta property="og:image" content="http://bdtoday24.com/wp-content/uploads/2021/03/image-262919.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="483" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/bdtoday24.com\/","name":"BDToday24","alternateName":"BD Today 24","potentialAction":{"@type":"SearchAction","target":"http:\/\/bdtoday24.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/bdtoday24.com\/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%a4%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a6%99%e0%a7%87-%e0%a6%86%e0%a6%b2\/","sameAs":[],"@id":"#organization","name":"BDToday24","logo":"http:\/\/bdtoday24.com\/wp-content\/uploads\/2015\/11\/bdtodayr.gif"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bdtoday24 &raquo; Feed" href="http://bdtoday24.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bdtoday24 &raquo; Comments Feed" href="http://bdtoday24.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bdtoday24 &raquo; বাংলাদেশের পতাকার রঙে আলোকিত হলো অস্ট্রেলিয়ার ব্রিসবেন Comments Feed" href="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%a4%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a6%99%e0%a7%87-%e0%a6%86%e0%a6%b2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bdtoday24.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://bdtoday24.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://bdtoday24.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://bdtoday24.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://bdtoday24.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://bdtoday24.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://bdtoday24.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/bdtoday24.com\/wp-admin\/admin-ajax.php","post_id":"271778"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/themes/jarida/js/postviews-cache.js'></script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='http://bdtoday24.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bdtoday24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bdtoday24.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.16" />
<link rel='shortlink' href='https://wp.me/p3EA7K-18Hw' />
<link rel="alternate" type="application/json+oembed" href="http://bdtoday24.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbdtoday24.com%2F%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%2582%25e0%25a6%25b2%25e0%25a6%25be%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25b0%25e0%25a6%2599%25e0%25a7%2587-%25e0%25a6%2586%25e0%25a6%25b2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bdtoday24.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbdtoday24.com%2F%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%2582%25e0%25a6%25b2%25e0%25a6%25be%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25b0%25e0%25a6%2599%25e0%25a7%2587-%25e0%25a6%2586%25e0%25a6%25b2%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'http://bdtoday24.com/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel="shortcut icon" href="http://bdtoday24.com/wp-content/themes/jarida/favicon.ico" title="Favicon" /><meta property="og:title" content="বাংলাদেশের পতাকার রঙে আলোকিত হলো অস্ট্রেলিয়ার ব্রিসবেন"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="





ইন্টারন্যাশনাল ডেস্ক : অস্ট্রেলিয়ার কুইন্সল্যান্ডের রাজধানী ব্রিসবেনের দুটি মূল স্থাপনা ..."/>
<meta property="og:url" content="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%a4%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a6%99%e0%a7%87-%e0%a6%86%e0%a6%b2/"/>
<meta property="og:site_name" content="bdtoday24"/>
<meta property="og:image" content="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-262919.jpg?resize=620%2C330" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://bdtoday24.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://bdtoday24.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://bdtoday24.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{
}

.entry p {
text-align: justify;
}

</style>

</head>
<body id="top" class="post-template-default single single-post postid-271778 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site animated">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://bdtoday24.com/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://bdtoday24.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="#" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/Bdtoday24com/" target="_blank"><i class="tieicon-facebook"></i></a>	</div>


					
	<div class="breaking-news">
		<span>ব্রেকিং নিউজ</span>
				
					<ul>
							<li><a href="http://bdtoday24.com/%e0%a6%9d%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a6%b9%e0%a7%87-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%b6%e0%a6%be%e0%a6%b0/" title="ঝিনাইদহে জ্বিনের বাদশার কাছে সর্বশান্ত হচ্ছে মানুষ, প্রতিকার নেই!">ঝিনাইদহে জ্বিনের বাদশার কাছে সর্বশান্ত হচ্ছে মানুষ, প্রতিকার নেই!</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%ae%e0%a7%8b%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c-%e0%a6%9a%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%b2%e0%a7%87-%e0%a7%a8%e0%a7%a8-%e0%a6%98%e0%a6%a8/" title="মোবারকগঞ্জ চিনিকলে ২২ ঘন্টা আখ মাড়াই বন্ধ!">মোবারকগঞ্জ চিনিকলে ২২ ঘন্টা আখ মাড়াই বন্ধ!</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0-%e0%a6%a4%e0%a7%81%e0%a6%ae%e0%a6%bf/" title="একাত্তর তুমি">একাত্তর তুমি</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a7%8b%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%9c%e0%a6%95%e0%a7%87-%e0%a6%9d%e0%a6%b0%e0%a6%b2-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%95%e0%a6%b0/" title="নাটোরে সড়কে ঝরল ব্যাংক কর্মকর্তা প্রান">নাটোরে সড়কে ঝরল ব্যাংক কর্মকর্তা প্রান</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%a6%e0%a7%87%e0%a6%ac%e0%a6%a8%e0%a6%97%e0%a6%b0%e0%a7%87-%e0%a6%a8%e0%a6%9c%e0%a6%b0%e0%a7%81%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a7%87/" title="দেবনগরে নজরুলের বিরুদ্ধে মাছ লুটের অভিযোগ, আদালতে মামলা">দেবনগরে নজরুলের বিরুদ্ধে মাছ লুটের অভিযোগ, আদালতে মামলা</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%95%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%b9%e0%a6%be%e0%a6%b0/" title="বাংলাদেশকে ভারতের উপহার দেয়া লাইফ সাপোর্ট সমৃদ্ধ ১০৯টি অ্যাম্বুলেন্সের প্রথম চালান বেনাপোলে">বাংলাদেশকে ভারতের উপহার দেয়া লাইফ সাপোর্ট সমৃদ্ধ ১০৯টি অ্যাম্বুলেন্সের প্রথম চালান বেনাপোলে</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%a4%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a6%99%e0%a7%87-%e0%a6%86%e0%a6%b2/" title="বাংলাদেশের পতাকার রঙে আলোকিত হলো অস্ট্রেলিয়ার ব্রিসবেন">বাংলাদেশের পতাকার রঙে আলোকিত হলো অস্ট্রেলিয়ার ব্রিসবেন</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%a8%e0%a7%87%e0%a6%aa%e0%a6%be%e0%a6%b2-%e0%a7%aa-%e0%a6%b8%e0%a6%ae%e0%a6%9d%e0%a7%8b%e0%a6%a4%e0%a6%be-%e0%a6%b8/" title="বাংলাদেশ-নেপাল ৪ সমঝোতা স্মারক সই">বাংলাদেশ-নেপাল ৪ সমঝোতা স্মারক সই</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%b0%e0%a7%8b%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%b6%e0%a6%ae-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%be/" title="যেসব রোগের উপশম করে কাঁচামরিচ">যেসব রোগের উপশম করে কাঁচামরিচ</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%8f%e0%a6%a4%e0%a6%bf%e0%a6%ae%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a6%bf%e0%a6%b6/" title="কক্সবাজারে এতিমখানায় শিশু ছাত্রী ধর্ষিত : ধর্ষক গ্রেফতার">কক্সবাজারে এতিমখানায় শিশু ছাত্রী ধর্ষিত : ধর্ষক গ্রেফতার</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:1px">
			<h2>								<a title="bdtoday24" href="http://bdtoday24.com/">
					<img src="http://bdtoday24.com/wp-content/uploads/2016/10/bdtoday-new-animated-logo-2015-1.gif" alt="bdtoday24" /><strong>bdtoday24 ONLINE BANGLA NEWS বাংলা অনলাইন পত্রিকা</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-145446" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://bdtoday24.com">প্রচ্ছদ</a></li>
<li id="menu-item-145454" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/jatiyo/">জাতীয়</a></li>
<li id="menu-item-145473" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/rajniti/">রাজনীতি</a></li>
<li id="menu-item-145452" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://bdtoday24.com/category/antorjatik/">আন্তর্জাতিক</a></li>
<li id="menu-item-145448" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://bdtoday24.com/category/orthoniti/">অর্থনীতি</a>
<ul class="sub-menu">
	<li id="menu-item-145449" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/orthoniti/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b8%e0%a6%be-%e0%a6%93-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/">ব্যবসা ও বাণিজ্য</a></li>
	<li id="menu-item-145450" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/orthoniti/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%ac%e0%a7%80%e0%a6%ae%e0%a6%be/">ব্যাংক ও বীমা</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-145453" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/kheladhula/">খেলাধূলা</a></li>
<li id="menu-item-145458" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://bdtoday24.com/category/binodon/">বিনোদন</a>
<ul class="sub-menu">
	<li id="menu-item-145459" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%9b%e0%a7%8b%e0%a6%9f%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%a6%e0%a6%be/">ছোটপর্দা</a></li>
	<li id="menu-item-145461" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%a2%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">ঢালিউড</a></li>
	<li id="menu-item-145462" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%ac%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">বলিউড</a></li>
	<li id="menu-item-145464" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%b9%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">হলিউড</a></li>
	<li id="menu-item-145463" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%80%e0%a6%a4/">সঙ্গীত</a></li>
	<li id="menu-item-145460" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%9f%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/">টালিগঞ্জের খবর</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-145456" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://bdtoday24.com/category/prozukti/">প্রযুক্তি বিশ্ব</a>
<ul class="sub-menu">
	<li id="menu-item-145451" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%86%e0%a6%87-%e0%a6%9f%e0%a6%bf/">আই টি</a></li>
	<li id="menu-item-145455" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%9f%e0%a6%bf%e0%a6%aa%e0%a6%b8/">টিপস</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-145471" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/sastho/">স্বাস্থ্য</a></li>
<li id="menu-item-145466" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/oporadh/">আইন অপরাধ</a></li>
<li id="menu-item-145465" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/">বিবিধ</a>
<ul class="sub-menu">
	<li id="menu-item-145468" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/krishi/">কৃষি</a></li>
	<li id="menu-item-145467" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/%e0%a6%86%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be/">আবহাওয়া</a></li>
	<li id="menu-item-145469" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/poribesh/">পরিবেশ</a></li>
	<li id="menu-item-145470" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/%e0%a6%b6%e0%a7%8b%e0%a6%95-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">শোক সংবাদ</a></li>
	<li id="menu-item-145447" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/">অন্যান্য</a></li>
</ul> <!--End Sub Menu -->
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://bdtoday24.com"><i class="tieicon-home"></i>Home</a></span> | <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://bdtoday24.com/category/antorjatik/">আন্তর্জাতিক</a></span> | <span class="current">বাংলাদেশের পতাকার রঙে আলোকিত হলো অস্ট্রেলিয়ার ব্রিসবেন</span></div>
		
		
		
		<article id="the-post" class="post-listing post-271778 post type-post status-publish format-standard has-post-thumbnail hentry category-antorjatik category-breaking category-shirsho">
					<div class="single-post-thumb">
			 <img width="620" height="330" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-262919.jpg?resize=620%2C330" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-262919.jpg?resize=300%2C160 300w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-262919.jpg?resize=620%2C330 620w" sizes="(max-width: 620px) 100vw, 620px" data-attachment-id="271780" data-permalink="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%a4%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a6%99%e0%a7%87-%e0%a6%86%e0%a6%b2/image-262919/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-262919.jpg?fit=800%2C483" data-orig-size="800,483" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-262919" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-262919.jpg?fit=300%2C181" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-262919.jpg?fit=620%2C374" />		</div>
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">বাংলাদেশের পতাকার রঙে আলোকিত হলো অস্ট্রেলিয়ার ব্রিসবেন</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats">in  <a href="http://bdtoday24.com/category/antorjatik/" rel="category tag">আন্তর্জাতিক</a>, <a href="http://bdtoday24.com/category/breaking/" rel="category tag">ব্রেকিং নিউজ</a>, <a href="http://bdtoday24.com/category/shirsho/" rel="category tag">শীর্ষ সংবাদ</a></span>
	
	
	<span class="post-comments"><a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%a4%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a6%99%e0%a7%87-%e0%a6%86%e0%a6%b2/#respond">০</a></span>
<span class="post-views">2 Views</span> </p>
<div class="clear"></div>
				<div class="entry">
					
					<div class="headline_content_block post_template-">
<div class="headline_section"></div>
</div>
<div id="dtl_content_block" class="dtl_content_block ">
<div class="dtl_section">
<p><strong>ইন্টারন্যাশনাল</strong> <strong>ডেস্ক</strong><strong> : </strong>অস্ট্রেলিয়ার কুইন্সল্যান্ডের রাজধানী ব্রিসবেনের দুটি মূল স্থাপনা স্টোরি ব্রিজ এবং ভিক্টোরিয়া ব্রিজ আলোকিত হয়ে ওঠে বাংলাদেশের পতাকার রঙে। এই উদ্যোগ সরাসরি তত্ত্বাবধান এবং অর্থায়ন করছে ব্রিসবেন সিটি কাউন্সিল। এই উদ্যোগের মাধ্যমেই সেখানে পালন করা হচ্ছে বাংলাদেশের স্বাধীনতার সুবর্ণজয়ন্তী। অস্ট্রেলিয়ার ইতিহাসে এই প্রথমবারের মতো সেখানকার স্থানীয় সরকারের সহায়তায়, এই ধরনের উদ্যোগ বাস্তবায়ন করছে বাংলদেশ  অ্যাসোসিয়েশন ইন ব্রিসবেন ইন্ক বা ব্রাব-এর কার্যপরিষদের নেতৃবৃন্দ এবং মূল কনসেপ্ট ও উদ্যোগের নেতৃত্ব দিচ্ছেন ড. যীশু দাস গুপ্ত।</p>
<p>ব্যাব-এর সাধারণ সম্পাদক তাহসীন আলী সোমবার এ বিষয়ে বলেন, এই উদ্যোগের মাধ্যমে এখানে  স্মরণ করা হবে ১৯৭১ সালের ২৫ মার্চের কালোরাত্রী, শ্রদ্ধার সঙ্গে স্মরণ করব লক্ষ লক্ষ শহীদ এবং মা-বোনদের; যারা দীর্ঘ ৯ মাস হানাদার বাহিনীর নির্যাতনের শিকার হয়েছিলেন এবং যাদের মহান আত্মত্যাগের জন্য আমরা স্বাধীন বাংলাদেশ পেয়েছি। আমরা স্মরণ করতে চাই ২৬ মার্চ আমাদের ৫০তম মহান স্বাধীনতা দিবসকে। এই উদ্যোগ আমাদের জন্য একটি অনন্য সুযোগ বাংলাদেশকে তুলে ধরার।</p>
<p>স্টোরি ব্রিজ এবং ভিক্টোরিয়া ব্রিজ লাল সবুজে আলোকিত করা ছাড়াও ব্রিসবেনে রাষ্ট্রীয়ভাবে ২৬  মার্চ উত্তোলন করা হবে বাংলাদেশের পতাকা। পতাকা উত্তোলন হবে ব্রিসবেনের প্রাণকেন্দ্র ‘ব্রিসবেন টাউন হল’-এ। এর আগে গত ২০ মার্চ একটি সাংস্কৃতিক অনুষ্ঠান পরিবেশিত হয়েছে শহরের প্রাণকেন্দ্রে উন্মুক্ত পরিসরে।</p>
<p><img data-attachment-id="271775" data-permalink="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%a8%e0%a7%87%e0%a6%aa%e0%a6%be%e0%a6%b2-%e0%a7%aa-%e0%a6%b8%e0%a6%ae%e0%a6%9d%e0%a7%8b%e0%a6%a4%e0%a6%be-%e0%a6%b8/jewellery-collection-add-pic-1356/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/jewellery-collection-add-pic-12.jpg?fit=1394%2C377" data-orig-size="1394,377" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="jewellery collection add pic" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/jewellery-collection-add-pic-12.jpg?fit=300%2C81" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/jewellery-collection-add-pic-12.jpg?fit=620%2C168" class="alignnone  wp-image-271775" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/jewellery-collection-add-pic-12.jpg?resize=620%2C168" alt="" width="620" height="168" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/jewellery-collection-add-pic-12.jpg?w=1394 1394w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/jewellery-collection-add-pic-12.jpg?resize=300%2C81 300w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/jewellery-collection-add-pic-12.jpg?resize=768%2C208 768w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/jewellery-collection-add-pic-12.jpg?resize=1024%2C277 1024w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/jewellery-collection-add-pic-12.jpg?w=1240 1240w" sizes="(max-width: 620px) 100vw, 620px" /></p>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">শেয়ার করুনঃ</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-271778" class="share-twitter sd-button share-icon" href="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%a4%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a6%99%e0%a7%87-%e0%a6%86%e0%a6%b2/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-271778" class="share-facebook sd-button share-icon" href="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%a4%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a6%99%e0%a7%87-%e0%a6%86%e0%a6%b2/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-271778" class="share-google-plus-1 sd-button share-icon" href="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%a4%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a6%99%e0%a7%87-%e0%a6%86%e0%a6%b2/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>					
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">২০২১-০৩-২৩</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://bdtoday24.com/author/sumonkarmoker/" title="Posts by Sumon Karmoker" rel="author">Sumon Karmoker</a></strong></div>
				
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		<div class="e3lan-post">		
			<a href="" title="" >
				<img src="http://bdtoday24.com/wp-content/uploads/2017/07/asia-ad-big.jpg" alt="" />
			</a>
				</div>
				<div class="post-navigation">
			<div class="post-previous"><a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%a8%e0%a7%87%e0%a6%aa%e0%a6%be%e0%a6%b2-%e0%a7%aa-%e0%a6%b8%e0%a6%ae%e0%a6%9d%e0%a7%8b%e0%a6%a4%e0%a6%be-%e0%a6%b8/" rel="prev"><span>Previous:</span> বাংলাদেশ-নেপাল ৪ সমঝোতা স্মারক সই</a></div>
			<div class="post-next"><a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%95%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%b9%e0%a6%be%e0%a6%b0/" rel="next"><span>Next:</span> বাংলাদেশকে ভারতের উপহার দেয়া লাইফ সাপোর্ট সমৃদ্ধ ১০৯টি অ্যাম্বুলেন্সের প্রথম চালান বেনাপোলে</a></div>
		</div><!-- .post-navigation -->
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>সমজাতীয় সংবাদ</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%9d%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a6%b9%e0%a7%87-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%b6%e0%a6%be%e0%a6%b0/" title="Permalink to ঝিনাইদহে জ্বিনের বাদশার কাছে সর্বশান্ত হচ্ছে মানুষ, প্রতিকার নেই!" rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/jjjn.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" data-attachment-id="271801" data-permalink="http://bdtoday24.com/%e0%a6%9d%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a6%b9%e0%a7%87-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%b6%e0%a6%be%e0%a6%b0/jjjn/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/jjjn.jpg?fit=500%2C300" data-orig-size="500,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jjjn" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/jjjn.jpg?fit=300%2C180" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/jjjn.jpg?fit=500%2C300" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%9d%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a6%b9%e0%a7%87-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%b6%e0%a6%be%e0%a6%b0/" title="Permalink to ঝিনাইদহে জ্বিনের বাদশার কাছে সর্বশান্ত হচ্ছে মানুষ, প্রতিকার নেই!" rel="bookmark">ঝিনাইদহে জ্বিনের বাদশার কাছে সর্বশান্ত হচ্ছে মানুষ, প্রতিকার নেই!</a></h3>
				<p class="post-meta"><span class="tie-date">মার্চ ২৩, ২০২১</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%ae%e0%a7%8b%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c-%e0%a6%9a%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%b2%e0%a7%87-%e0%a7%a8%e0%a7%a8-%e0%a6%98%e0%a6%a8/" title="Permalink to মোবারকগঞ্জ চিনিকলে ২২ ঘন্টা আখ মাড়াই বন্ধ!" rel="bookmark">
						<img width="300" height="160" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Jhenidah-sugar-Mill-Photo-19-03-21-4.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Jhenidah-sugar-Mill-Photo-19-03-21-4.jpg?resize=300%2C160 300w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Jhenidah-sugar-Mill-Photo-19-03-21-4.jpg?resize=620%2C330 620w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="271666" data-permalink="http://bdtoday24.com/%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%96-%e0%a6%a6%e0%a7%87%e0%a6%96%e0%a6%9b%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d/jhenidah-sugar-mill-photo-19-03-21-4/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Jhenidah-sugar-Mill-Photo-19-03-21-4.jpg?fit=720%2C405" data-orig-size="720,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Jhenidah sugar Mill Photo 19-03-21 (4)" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Jhenidah-sugar-Mill-Photo-19-03-21-4.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Jhenidah-sugar-Mill-Photo-19-03-21-4.jpg?fit=620%2C349" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%ae%e0%a7%8b%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c-%e0%a6%9a%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%b2%e0%a7%87-%e0%a7%a8%e0%a7%a8-%e0%a6%98%e0%a6%a8/" title="Permalink to মোবারকগঞ্জ চিনিকলে ২২ ঘন্টা আখ মাড়াই বন্ধ!" rel="bookmark">মোবারকগঞ্জ চিনিকলে ২২ ঘন্টা আখ মাড়াই বন্ধ!</a></h3>
				<p class="post-meta"><span class="tie-date">মার্চ ২৩, ২০২১</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0-%e0%a6%a4%e0%a7%81%e0%a6%ae%e0%a6%bf/" title="Permalink to একাত্তর তুমি" rel="bookmark">
						<img width="300" height="160" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/কবিতা.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/কবিতা.jpg?resize=300%2C160 300w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/কবিতা.jpg?resize=620%2C330 620w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="267424" data-permalink="http://bdtoday24.com/%e0%a6%95%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a6%be/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/কবিতা.jpg?fit=800%2C445" data-orig-size="800,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="কবিতা" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/কবিতা.jpg?fit=300%2C167" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/কবিতা.jpg?fit=620%2C345" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0-%e0%a6%a4%e0%a7%81%e0%a6%ae%e0%a6%bf/" title="Permalink to একাত্তর তুমি" rel="bookmark">একাত্তর তুমি</a></h3>
				<p class="post-meta"><span class="tie-date">মার্চ ২৩, ২০২১</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a7%8b%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%9c%e0%a6%95%e0%a7%87-%e0%a6%9d%e0%a6%b0%e0%a6%b2-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%95%e0%a6%b0/" title="Permalink to নাটোরে সড়কে ঝরল ব্যাংক কর্মকর্তা প্রান" rel="bookmark">
						<img width="300" height="160" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/pic-93.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/pic-93.jpg?resize=300%2C160 300w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/pic-93.jpg?resize=620%2C330 620w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="266677" data-permalink="http://bdtoday24.com/%e0%a6%b9%e0%a6%b0%e0%a6%bf%e0%a6%a3%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a6%9f%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%95%e0%a7%87/pic-93-10/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/pic-93.jpg?fit=750%2C417" data-orig-size="750,417" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="সড়ক দূর্ঘটনা" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/pic-93.jpg?fit=300%2C167" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/pic-93.jpg?fit=620%2C345" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a7%8b%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%9c%e0%a6%95%e0%a7%87-%e0%a6%9d%e0%a6%b0%e0%a6%b2-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%95%e0%a6%b0/" title="Permalink to নাটোরে সড়কে ঝরল ব্যাংক কর্মকর্তা প্রান" rel="bookmark">নাটোরে সড়কে ঝরল ব্যাংক কর্মকর্তা প্রান</a></h3>
				<p class="post-meta"><span class="tie-date">মার্চ ২৩, ২০২১</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%a6%e0%a7%87%e0%a6%ac%e0%a6%a8%e0%a6%97%e0%a6%b0%e0%a7%87-%e0%a6%a8%e0%a6%9c%e0%a6%b0%e0%a7%81%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a7%87/" title="Permalink to দেবনগরে নজরুলের বিরুদ্ধে মাছ লুটের অভিযোগ, আদালতে মামলা" rel="bookmark">
						<img width="300" height="160" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/09/Satkhira-সাতক্ষীরা-1.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/09/Satkhira-সাতক্ষীরা-1.jpg?resize=300%2C160 300w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/09/Satkhira-সাতক্ষীরা-1.jpg?resize=620%2C330 620w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="264370" data-permalink="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%80-%e0%a6%9b%e0%a6%ae%e0%a6%bf%e0%a6%b0-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a6/satkhira-%e0%a6%b8%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%80%e0%a6%b0%e0%a6%be-2/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/09/Satkhira-সাতক্ষীরা-1.jpg?fit=800%2C480" data-orig-size="800,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Satkhira-সাতক্ষীরা" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/09/Satkhira-সাতক্ষীরা-1.jpg?fit=300%2C180" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/09/Satkhira-সাতক্ষীরা-1.jpg?fit=620%2C372" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%a6%e0%a7%87%e0%a6%ac%e0%a6%a8%e0%a6%97%e0%a6%b0%e0%a7%87-%e0%a6%a8%e0%a6%9c%e0%a6%b0%e0%a7%81%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a7%87/" title="Permalink to দেবনগরে নজরুলের বিরুদ্ধে মাছ লুটের অভিযোগ, আদালতে মামলা" rel="bookmark">দেবনগরে নজরুলের বিরুদ্ধে মাছ লুটের অভিযোগ, আদালতে মামলা</a></h3>
				<p class="post-meta"><span class="tie-date">মার্চ ২৩, ২০২১</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%95%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%b9%e0%a6%be%e0%a6%b0/" title="Permalink to বাংলাদেশকে ভারতের উপহার দেয়া লাইফ সাপোর্ট সমৃদ্ধ ১০৯টি অ্যাম্বুলেন্সের প্রথম চালান বেনাপোলে" rel="bookmark">
						<img width="300" height="160" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Benapole-Photo-Indian-PMs-Gift-109-Ambulence-to-Bangladesh-22.03.21.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Benapole-Photo-Indian-PMs-Gift-109-Ambulence-to-Bangladesh-22.03.21.jpg?resize=300%2C160 300w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Benapole-Photo-Indian-PMs-Gift-109-Ambulence-to-Bangladesh-22.03.21.jpg?resize=620%2C330 620w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Benapole-Photo-Indian-PMs-Gift-109-Ambulence-to-Bangladesh-22.03.21.jpg?zoom=3&amp;resize=300%2C160 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="271782" data-permalink="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%95%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%b9%e0%a6%be%e0%a6%b0/benapole-photo-indian-pms-gift-109-ambulence-to-bangladesh-22-03-21/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Benapole-Photo-Indian-PMs-Gift-109-Ambulence-to-Bangladesh-22.03.21.jpg?fit=1131%2C720" data-orig-size="1131,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Benapole Photo &#8212;Indian PM&#8217;s Gift 109 Ambulence to Bangladesh &#8211;22.03.21" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Benapole-Photo-Indian-PMs-Gift-109-Ambulence-to-Bangladesh-22.03.21.jpg?fit=300%2C191" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Benapole-Photo-Indian-PMs-Gift-109-Ambulence-to-Bangladesh-22.03.21.jpg?fit=620%2C395" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%95%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%b9%e0%a6%be%e0%a6%b0/" title="Permalink to বাংলাদেশকে ভারতের উপহার দেয়া লাইফ সাপোর্ট সমৃদ্ধ ১০৯টি অ্যাম্বুলেন্সের প্রথম চালান বেনাপোলে" rel="bookmark">বাংলাদেশকে ভারতের উপহার দেয়া লাইফ সাপোর্ট সমৃদ্ধ ১০৯টি অ্যাম্বুলেন্সের প্রথম চালান বেনাপোলে</a></h3>
				<p class="post-meta"><span class="tie-date">মার্চ ২৩, ২০২১</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%A4%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%B0%E0%A6%99%E0%A7%87-%E0%A6%86%E0%A6%B2/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://bdtoday24.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='271778' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="343f4effbe" /></p><input type="hidden" id="ak_js" name="ak_js" value="193"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-44" class="widget categort-posts"><div class="widget-top"><h4> পরিবেশ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a7%ac-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a6%ac%e0%a7%88%e0%a6%b6%e0%a6%be%e0%a6%96%e0%a7%80%e0%a6%b0-%e0%a6%86%e0%a6%98%e0%a6%be%e0%a6%a4/" title="Permalink to ৬ জেলায় কালবৈশাখীর আঘাত" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Kalboishakhi-2002171445.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Kalboishakhi-2002171445.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Kalboishakhi-2002171445.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Kalboishakhi-2002171445.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="271430" data-permalink="http://bdtoday24.com/%e0%a7%ac-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a6%ac%e0%a7%88%e0%a6%b6%e0%a6%be%e0%a6%96%e0%a7%80%e0%a6%b0-%e0%a6%86%e0%a6%98%e0%a6%be%e0%a6%a4/kalboishakhi-2002171445/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Kalboishakhi-2002171445.jpg?fit=700%2C394" data-orig-size="700,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kalboishakhi-2002171445" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Kalboishakhi-2002171445.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Kalboishakhi-2002171445.jpg?fit=620%2C349" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a7%ac-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a6%ac%e0%a7%88%e0%a6%b6%e0%a6%be%e0%a6%96%e0%a7%80%e0%a6%b0-%e0%a6%86%e0%a6%98%e0%a6%be%e0%a6%a4/">৬ জেলায় কালবৈশাখীর আঘাত</a></h3>
	 <span class="date"><span class="tie-date">মার্চ ১৩, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%87-%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%a8%e0%a7%9f%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%8b%e0%a6%81%e0%a7%9f%e0%a6%be-%e0%a6%a5%e0%a7%87%e0%a6%95/" title="Permalink to ছাতকে উন্নয়নের ছোঁয়া থেকে বঞ্চিত শতাধিক পরিবার" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-57.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-57.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-57.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-57.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="270841" data-permalink="http://bdtoday24.com/%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%87-%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%a8%e0%a7%9f%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%8b%e0%a6%81%e0%a7%9f%e0%a6%be-%e0%a6%a5%e0%a7%87%e0%a6%95/capture-888/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-57.jpg?fit=881%2C453" data-orig-size="881,453" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SHEBA COMPUTER&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1613952586&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-57.jpg?fit=300%2C154" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-57.jpg?fit=620%2C319" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%87-%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%a8%e0%a7%9f%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%8b%e0%a6%81%e0%a7%9f%e0%a6%be-%e0%a6%a5%e0%a7%87%e0%a6%95/">ছাতকে উন্নয়নের ছোঁয়া থেকে বঞ্চিত শতাধিক পরিবার</a></h3>
	 <span class="date"><span class="tie-date">ফেব্রুয়ারি ২২, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%87-%e0%a6%a8%e0%a6%a6%e0%a7%80-%e0%a6%ad%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8%e0%a7%87-%e0%a6%9d%e0%a7%81%e0%a6%95%e0%a6%bf%e0%a6%a4%e0%a7%87/" title="Permalink to ছাতকে নদী ভাঙ্গনে ঝুকিতে একাধিক স্থাপনা" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/111111.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/111111.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/111111.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/111111.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="270696" data-permalink="http://bdtoday24.com/%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%87-%e0%a6%a8%e0%a6%a6%e0%a7%80-%e0%a6%ad%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8%e0%a7%87-%e0%a6%9d%e0%a7%81%e0%a6%95%e0%a6%bf%e0%a6%a4%e0%a7%87/attachment/111111/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/111111.jpg?fit=634%2C352" data-orig-size="634,352" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SHEBA COMPUTER&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1613691389&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="111111" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/111111.jpg?fit=300%2C167" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/111111.jpg?fit=620%2C344" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%87-%e0%a6%a8%e0%a6%a6%e0%a7%80-%e0%a6%ad%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8%e0%a7%87-%e0%a6%9d%e0%a7%81%e0%a6%95%e0%a6%bf%e0%a6%a4%e0%a7%87/">ছাতকে নদী ভাঙ্গনে ঝুকিতে একাধিক স্থাপনা</a></h3>
	 <span class="date"><span class="tie-date">ফেব্রুয়ারি ১৮, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%9b%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f/" title="Permalink to শীতে কাঁপছে রাজারহাট, হঠাৎ তাপমাত্রা নেমেছে ৫.৫ ডিগ্রি সেলসিয়াসে !" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/rajarhat-pic.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/rajarhat-pic.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/rajarhat-pic.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/rajarhat-pic.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="269995" data-permalink="http://bdtoday24.com/%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%9b%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f/rajarhat-pic-5/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/rajarhat-pic.jpg?fit=1000%2C543" data-orig-size="1000,543" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Primo F6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1610785140&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;66&quot;,&quot;shutter_speed&quot;:&quot;0.019997&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rajarhat pic" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/rajarhat-pic.jpg?fit=300%2C163" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/rajarhat-pic.jpg?fit=620%2C337" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%9b%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f/">শীতে কাঁপছে রাজারহাট, হঠাৎ তাপমাত্রা নেমেছে ৫.৫ ডিগ্রি সেলসিয়াসে !</a></h3>
	 <span class="date"><span class="tie-date">জানুয়ারি ৩১, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%86%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%8b-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a6%b6%e0%a7%88%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b9/" title="Permalink to আবারো আসছে শৈত্যপ্রবাহ" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Lalmonirhat-Hatibandha-Winter-News-Pic-1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Lalmonirhat-Hatibandha-Winter-News-Pic-1.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Lalmonirhat-Hatibandha-Winter-News-Pic-1.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Lalmonirhat-Hatibandha-Winter-News-Pic-1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="269141" data-permalink="http://bdtoday24.com/%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%aa%e0%a6%9b%e0%a7%87-%e0%a6%b2%e0%a6%be%e0%a6%b2%e0%a6%ae%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f/lalmonirhat-hatibandha-winter-news-pic-1/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Lalmonirhat-Hatibandha-Winter-News-Pic-1.jpg?fit=5847%2C3562" data-orig-size="5847,3562" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lalmonirhat Hatibandha Winter News Pic (1)" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Lalmonirhat-Hatibandha-Winter-News-Pic-1.jpg?fit=300%2C183" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Lalmonirhat-Hatibandha-Winter-News-Pic-1.jpg?fit=620%2C378" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%86%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%8b-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a6%b6%e0%a7%88%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b9/">আবারো আসছে শৈত্যপ্রবাহ</a></h3>
	 <span class="date"><span class="tie-date">জানুয়ারি ২১, ২০২১</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-43" class="widget categort-posts"><div class="widget-top"><h4> আবহাওয়া		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%9c%e0%a7%8d%e0%a6%b0%e0%a6%b8%e0%a6%b9-%e0%a6%ac%e0%a7%83%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%aa%e0%a6%be%e0%a6%a4-%e0%a6%b9%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%b0/" title="Permalink to বজ্রসহ বৃষ্টিপাত হতে পারে" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267518" data-permalink="http://bdtoday24.com/%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a6%b6%e0%a7%80%e0%a6%a4-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%b8/%e0%a6%86%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?fit=680%2C381" data-orig-size="680,381" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="আবহাওয়া" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?fit=300%2C168" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?fit=620%2C347" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%9c%e0%a7%8d%e0%a6%b0%e0%a6%b8%e0%a6%b9-%e0%a6%ac%e0%a7%83%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%aa%e0%a6%be%e0%a6%a4-%e0%a6%b9%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%b0/">বজ্রসহ বৃষ্টিপাত হতে পারে</a></h3>
	 <span class="date"><span class="tie-date">মার্চ ৫, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%a4%e0%a6%be%e0%a6%aa%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%87/" title="Permalink to তাপমাত্রা আরও বাড়তে পারে" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267518" data-permalink="http://bdtoday24.com/%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a6%b6%e0%a7%80%e0%a6%a4-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%b8/%e0%a6%86%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?fit=680%2C381" data-orig-size="680,381" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="আবহাওয়া" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?fit=300%2C168" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?fit=620%2C347" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%a4%e0%a6%be%e0%a6%aa%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%87/">তাপমাত্রা আরও বাড়তে পারে</a></h3>
	 <span class="date"><span class="tie-date">ফেব্রুয়ারি ২৮, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%9c%e0%a7%81%e0%a7%9c%e0%a7%87-%e0%a6%a4%e0%a6%be%e0%a6%aa%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a7%9f/" title="Permalink to দেশজুড়ে তাপমাত্রা প্রায় অপরিবর্তিত থাকবে" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/coldwave1-192362.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/coldwave1-192362.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/coldwave1-192362.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/coldwave1-192362.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="269066" data-permalink="http://bdtoday24.com/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%9c%e0%a7%81%e0%a7%9c%e0%a7%87-%e0%a6%a4%e0%a6%be%e0%a6%aa%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a7%9f/coldwave1-192362/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/coldwave1-192362.jpg?fit=615%2C340" data-orig-size="615,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coldwave1-192362" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/coldwave1-192362.jpg?fit=300%2C166" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/coldwave1-192362.jpg?fit=615%2C340" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%9c%e0%a7%81%e0%a7%9c%e0%a7%87-%e0%a6%a4%e0%a6%be%e0%a6%aa%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a7%9f/">দেশজুড়ে তাপমাত্রা প্রায় অপরিবর্তিত থাকবে</a></h3>
	 <span class="date"><span class="tie-date">জানুয়ারি ১৫, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a6%bf-%e0%a6%a4%e0%a7%80%e0%a6%ac%e0%a7%8d%e0%a6%b0/" title="Permalink to জানুয়ারির মাঝামাঝি তীব্র শৈত্যপ্রবাহ বয়ে যেতে পারে" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-380436-1609689522.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-380436-1609689522.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-380436-1609689522.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-380436-1609689522.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="268474" data-permalink="http://bdtoday24.com/%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a6%bf-%e0%a6%a4%e0%a7%80%e0%a6%ac%e0%a7%8d%e0%a6%b0/image-380436-1609689522/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-380436-1609689522.jpg?fit=728%2C410" data-orig-size="728,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-380436-1609689522" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-380436-1609689522.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-380436-1609689522.jpg?fit=620%2C349" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a6%bf-%e0%a6%a4%e0%a7%80%e0%a6%ac%e0%a7%8d%e0%a6%b0/">জানুয়ারির মাঝামাঝি তীব্র শৈত্যপ্রবাহ বয়ে যেতে পারে</a></h3>
	 <span class="date"><span class="tie-date">জানুয়ারি ৪, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b6%e0%a7%88%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b9-%e0%a6%85%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b9%e0%a6%a4-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%a4/" title="Permalink to শৈত্যপ্রবাহ অব্যাহত থাকতে পারে" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267594" data-permalink="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%a4%e0%a7%80%e0%a6%ac%e0%a7%8d%e0%a6%b0-%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%aa/capture-677/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?fit=829%2C495" data-orig-size="829,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608135311&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?fit=300%2C179" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?fit=620%2C370" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b6%e0%a7%88%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b9-%e0%a6%85%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b9%e0%a6%a4-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%a4/">শৈত্যপ্রবাহ অব্যাহত থাকতে পারে</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ২২, ২০২০</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-45" class="widget categort-posts"><div class="widget-top"><h4>শেয়ার বাজার		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b8%e0%a7%8b%e0%a6%ae%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a4%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae/" title="Permalink to সোমবার সূচকের উত্থানের মধ্য দিয়ে লেনদেন শেষ হয়েছে" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693-1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693-1.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693-1.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693-1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267491" data-permalink="http://bdtoday24.com/%e0%a6%b8%e0%a7%8b%e0%a6%ae%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a4%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae/image-148693-18/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693-1.jpg?fit=720%2C480" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-148693" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693-1.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693-1.jpg?fit=620%2C413" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b8%e0%a7%8b%e0%a6%ae%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a4%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae/">সোমবার সূচকের উত্থানের মধ্য দিয়ে লেনদেন শেষ হয়েছে</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ১৪, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%a1%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%87%e0%a6%b0-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8%e0%a6%93-%e0%a6%ac%e0%a7%87%e0%a7%9c%e0%a7%87%e0%a6%9b%e0%a7%87/" title="Permalink to ডিএসইর লেনদেনও বেড়েছে" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="266621" data-permalink="http://bdtoday24.com/%e0%a6%a1%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%87%e0%a6%b0-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8%e0%a6%93-%e0%a6%ac%e0%a7%87%e0%a7%9c%e0%a7%87%e0%a6%9b%e0%a7%87/image-148693-17/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693.jpg?fit=720%2C480" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-148693" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693.jpg?fit=620%2C413" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%a1%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%87%e0%a6%b0-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8%e0%a6%93-%e0%a6%ac%e0%a7%87%e0%a7%9c%e0%a7%87%e0%a6%9b%e0%a7%87/">ডিএসইর লেনদেনও বেড়েছে</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ৩, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%9c%e0%a7%81%e0%a6%b2%e0%a6%be%e0%a6%87-%e0%a6%b8%e0%a7%87%e0%a6%aa%e0%a7%8d%e0%a6%9f%e0%a7%87%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%b8/" title="Permalink to জুলাই-সেপ্টেম্বরে বিশ্বসেরা বাংলাদেশের পুঁজিবাজার" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="264118" data-permalink="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%80-%e0%a6%9b%e0%a6%ae%e0%a6%bf%e0%a6%b0-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a6/image-148693-16/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?fit=720%2C480" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-148693" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?fit=620%2C413" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%9c%e0%a7%81%e0%a6%b2%e0%a6%be%e0%a6%87-%e0%a6%b8%e0%a7%87%e0%a6%aa%e0%a7%8d%e0%a6%9f%e0%a7%87%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%b8/">জুলাই-সেপ্টেম্বরে বিশ্বসেরা বাংলাদেশের পুঁজিবাজার</a></h3>
	 <span class="date"><span class="tie-date">অক্টোবর ১৩, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%82%e0%a6%9a/" title="Permalink to পুঁজিবাজারে লেনদেনের সূচক ঊর্ধ্বমুখী" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="264118" data-permalink="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%80-%e0%a6%9b%e0%a6%ae%e0%a6%bf%e0%a6%b0-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a6/image-148693-16/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?fit=720%2C480" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-148693" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?fit=620%2C413" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%82%e0%a6%9a/">পুঁজিবাজারে লেনদেনের সূচক ঊর্ধ্বমুখী</a></h3>
	 <span class="date"><span class="tie-date">অক্টোবর ৮, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95-%e0%a6%aa%e0%a6%a4%e0%a6%a8%e0%a7%87-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8/" title="Permalink to সূচক পতনে লেনদেন" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236243.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236243.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236243.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236243.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="265012" data-permalink="http://bdtoday24.com/%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95-%e0%a6%aa%e0%a6%a4%e0%a6%a8%e0%a7%87-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8/image-236243/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236243.jpg?fit=700%2C400" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-236243" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236243.jpg?fit=300%2C171" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236243.jpg?fit=620%2C354" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95-%e0%a6%aa%e0%a6%a4%e0%a6%a8%e0%a7%87-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8/">সূচক পতনে লেনদেন</a></h3>
	 <span class="date"><span class="tie-date">অক্টোবর ৬, ২০২০</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-46" class="widget categort-posts"><div class="widget-top"><h4>শোক সংবাদ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%93%e0%a6%a6%e0%a7%81%e0%a6%a6-%e0%a6%86%e0%a6%b9%e0%a6%ae%e0%a6%a6-%e0%a6%86/" title="Permalink to ব্যারিস্টার মওদুদ আহমদ আর নেই" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-402570-1615900198.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-402570-1615900198.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-402570-1615900198.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-402570-1615900198.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="271561" data-permalink="http://bdtoday24.com/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%93%e0%a6%a6%e0%a7%81%e0%a6%a6-%e0%a6%86%e0%a6%b9%e0%a6%ae%e0%a6%a6-%e0%a6%86/image-402570-1615900198/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-402570-1615900198.jpg?fit=728%2C410" data-orig-size="728,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-402570-1615900198" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-402570-1615900198.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-402570-1615900198.jpg?fit=620%2C349" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%93%e0%a6%a6%e0%a7%81%e0%a6%a6-%e0%a6%86%e0%a6%b9%e0%a6%ae%e0%a6%a6-%e0%a6%86/">ব্যারিস্টার মওদুদ আহমদ আর নেই</a></h3>
	 <span class="date"><span class="tie-date">মার্চ ১৭, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a6%95-%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%86-%e0%a6%b2%e0%a7%80/" title="Permalink to অভিভাবক হারালেন জেলা আ.লীগ: শোকাহত সাতক্ষীরাবাসী" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="270073" data-permalink="http://bdtoday24.com/%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a6%95-%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%86-%e0%a6%b2%e0%a7%80/capture-831/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture.jpg?fit=835%2C314" data-orig-size="835,314" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SHEBA COMPUTER&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1612312642&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture.jpg?fit=300%2C113" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture.jpg?fit=620%2C233" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a6%95-%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%86-%e0%a6%b2%e0%a7%80/">অভিভাবক হারালেন জেলা আ.লীগ: শোকাহত সাতক্ষীরাবাসী</a></h3>
	 <span class="date"><span class="tie-date">ফেব্রুয়ারি ৩, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%97%e0%a6%ab%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%bf/" title="Permalink to গফরগাঁওয়ের সাংবাদিকের পিতার ইন্তেকাল" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-36.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-36.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-36.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-36.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="269034" data-permalink="http://bdtoday24.com/%e0%a6%97%e0%a6%ab%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%bf/capture-777/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-36.jpg?fit=1105%2C580" data-orig-size="1105,580" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SHEBA COMPUTER&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-36.jpg?fit=300%2C157" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-36.jpg?fit=620%2C325" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%97%e0%a6%ab%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%bf/">গফরগাঁওয়ের সাংবাদিকের পিতার ইন্তেকাল</a></h3>
	 <span class="date"><span class="tie-date">জানুয়ারি ১৫, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%86%e0%a7%9f%e0%a7%87%e0%a6%b6%e0%a6%be-%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%ae-%e0%a6%86%e0%a6%b0-%e0%a6%a8%e0%a7%87%e0%a6%87/" title="Permalink to আয়েশা খানম আর নেই" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-250016.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-250016.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-250016.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-250016.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="268404" data-permalink="http://bdtoday24.com/%e0%a6%86%e0%a7%9f%e0%a7%87%e0%a6%b6%e0%a6%be-%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%ae-%e0%a6%86%e0%a6%b0-%e0%a6%a8%e0%a7%87%e0%a6%87/image-250016/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-250016.jpg?fit=700%2C400" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-250016" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-250016.jpg?fit=300%2C171" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-250016.jpg?fit=620%2C354" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%86%e0%a7%9f%e0%a7%87%e0%a6%b6%e0%a6%be-%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%ae-%e0%a6%86%e0%a6%b0-%e0%a6%a8%e0%a7%87%e0%a6%87/">আয়েশা খানম আর নেই</a></h3>
	 <span class="date"><span class="tie-date">জানুয়ারি ২, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b2%e0%a6%be%e0%a6%b2%e0%a6%ae%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a6%be/" title="Permalink to লালমনিরহাটের বিএনপি নেতা হালিম আর নেই" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-106.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-106.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-106.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-106.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="268101" data-permalink="http://bdtoday24.com/%e0%a6%b2%e0%a6%be%e0%a6%b2%e0%a6%ae%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a6%be/capture-718/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-106.jpg?fit=761%2C416" data-orig-size="761,416" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608738476&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-106.jpg?fit=300%2C164" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-106.jpg?fit=620%2C339" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b2%e0%a6%be%e0%a6%b2%e0%a6%ae%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a6%be/">লালমনিরহাটের বিএনপি নেতা হালিম আর নেই</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ২৩, ২০২০</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="categort-posts-widget-39" class="widget categort-posts"><div class="widget-top"><h4> আইন অপরাধ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%9d%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a6%b9%e0%a7%87-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%b6%e0%a6%be%e0%a6%b0/" title="Permalink to ঝিনাইদহে জ্বিনের বাদশার কাছে সর্বশান্ত হচ্ছে মানুষ, প্রতিকার নেই!" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/jjjn.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/jjjn.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/jjjn.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/jjjn.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="271801" data-permalink="http://bdtoday24.com/%e0%a6%9d%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a6%b9%e0%a7%87-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%b6%e0%a6%be%e0%a6%b0/jjjn/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/jjjn.jpg?fit=500%2C300" data-orig-size="500,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jjjn" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/jjjn.jpg?fit=300%2C180" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/jjjn.jpg?fit=500%2C300" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%9d%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a6%b9%e0%a7%87-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%b6%e0%a6%be%e0%a6%b0/">ঝিনাইদহে জ্বিনের বাদশার কাছে সর্বশান্ত হচ্ছে মানুষ, প্রতিকার নেই!</a></h3>
	 <span class="date"><span class="tie-date">মার্চ ২৩, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%8f%e0%a6%a4%e0%a6%bf%e0%a6%ae%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a6%bf%e0%a6%b6/" title="Permalink to কক্সবাজারে এতিমখানায় শিশু ছাত্রী ধর্ষিত : ধর্ষক গ্রেফতার" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Capture-3.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Capture-3.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Capture-3.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Capture-3.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="271769" data-permalink="http://bdtoday24.com/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%8f%e0%a6%a4%e0%a6%bf%e0%a6%ae%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a6%bf%e0%a6%b6/capture-931/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Capture-3.jpg?fit=1000%2C558" data-orig-size="1000,558" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMON KARMOKER&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1616432151&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Capture-3.jpg?fit=300%2C167" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Capture-3.jpg?fit=620%2C346" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%8f%e0%a6%a4%e0%a6%bf%e0%a6%ae%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a6%bf%e0%a6%b6/">কক্সবাজারে এতিমখানায় শিশু ছাত্রী ধর্ষিত : ধর্ষক গ্রেফতার</a></h3>
	 <span class="date"><span class="tie-date">মার্চ ২২, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%ae%e0%a6%b9%e0%a7%87%e0%a6%b6%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%b8%e0%a7%80%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%a8%e0%a6%be%e0%a6%b0/" title="Permalink to মহেশপুর সীমান্ত থেকে নারী ও শিশুসহ ১৩ জন আটক" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Jhenidah-border-arrest-Photo-21-03-21.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Jhenidah-border-arrest-Photo-21-03-21.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Jhenidah-border-arrest-Photo-21-03-21.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Jhenidah-border-arrest-Photo-21-03-21.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="271708" data-permalink="http://bdtoday24.com/%e0%a6%ae%e0%a6%b9%e0%a7%87%e0%a6%b6%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%b8%e0%a7%80%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%a8%e0%a6%be%e0%a6%b0/jhenidah-border-arrest-photo-21-03-21/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Jhenidah-border-arrest-Photo-21-03-21.jpg?fit=720%2C419" data-orig-size="720,419" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Jhenidah border arrest Photo 21-03-21" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Jhenidah-border-arrest-Photo-21-03-21.jpg?fit=300%2C175" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Jhenidah-border-arrest-Photo-21-03-21.jpg?fit=620%2C361" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%ae%e0%a6%b9%e0%a7%87%e0%a6%b6%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%b8%e0%a7%80%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%a8%e0%a6%be%e0%a6%b0/">মহেশপুর সীমান্ত থেকে নারী ও শিশুসহ ১৩ জন আটক</a></h3>
	 <span class="date"><span class="tie-date">মার্চ ২২, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%95%e0%a7%88%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a6%93-%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a7%87-%e0%a6%ac%e0%a7%87/" title="Permalink to কালিয়াকৈরে আবারও গাছে বেধে গৃহবধুকে নির্যাতন, থানায় মামলা" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Capture-27.png?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Capture-27.png?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Capture-27.png?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Capture-27.png?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="271652" data-permalink="http://bdtoday24.com/%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%95%e0%a7%88%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a6%93-%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a7%87-%e0%a6%ac%e0%a7%87/capture-928/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Capture-27.png?fit=915%2C487" data-orig-size="915,487" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Capture-27.png?fit=300%2C160" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Capture-27.png?fit=620%2C330" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%95%e0%a7%88%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a6%93-%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a7%87-%e0%a6%ac%e0%a7%87/">কালিয়াকৈরে আবারও গাছে বেধে গৃহবধুকে নির্যাতন, থানায় মামলা</a></h3>
	 <span class="date"><span class="tie-date">মার্চ ২০, ২০২১</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-40" class="widget categort-posts"><div class="widget-top"><h4> আইটি 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%95-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a7%87/" title="Permalink to বঙ্গবন্ধু হাইটেক পার্কে তৈরি প্রথম ডাটা মক্কা মদীনায় রফতানি শুরু" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="227311" data-permalink="http://bdtoday24.com/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%95-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a7%87/pic-2-10/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?fit=832%2C624" data-orig-size="832,624" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Primo S6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1533056664&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;324&quot;,&quot;shutter_speed&quot;:&quot;0.029996&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pic -2" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?fit=620%2C465" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%95-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a7%87/">বঙ্গবন্ধু হাইটেক পার্কে তৈরি প্রথম ডাটা মক্কা মদীনায় রফতানি শুরু</a></h3>
	 <span class="date"><span class="tie-date">আগস্ট ১, ২০১৮</span></span>
</li>
<li>
		<h3><a href="http://bdtoday24.com/%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%b9%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%bf%e0%a6%82%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%ac/">শেষপর্যন্ত হ্যাকিংয়ের কবল থেকে মুক্ত হয়েছে বাংলাদেশের মন্ত্রিপরিষদ বিভাগের ওয়েবসাইট</a></h3>
	 <span class="date"><span class="tie-date">এপ্রিল ২৭, ২০১৪</span></span>
</li>
<li>
		<h3><a href="http://bdtoday24.com/%e0%a7%a8%e0%a7%9f-%e0%a6%86%e0%a6%87%e0%a6%9f%e0%a6%bf%e0%a6%87%e0%a6%87-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a7%9f-%e0%a6%85%e0%a6%82%e0%a6%b6-%e0%a6%a8%e0%a6%bf/">২য় আইটিইই পরীক্ষায় অংশ নিলো এক হাজার আইটি পেশাজীবি</a></h3>
	 <span class="date"><span class="tie-date">এপ্রিল ২৭, ২০১৪</span></span>
</li>
<li>
		<h3><a href="http://bdtoday24.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a4-%e0%a6%a4%e0%a6%b0%e0%a7%81%e0%a6%a3%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ab%e0%a6%bf%e0%a6%89%e0%a6%9a%e0%a6%be%e0%a6%b0-%e0%a6%86/">শিক্ষিত তরুণদের ফিউচার আইটি লিডার হিসেবে গড়ে তোলার আহ্বান</a></h3>
	 <span class="date"><span class="tie-date">এপ্রিল ২৫, ২০১৪</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-41" class="widget categort-posts"><div class="widget-top"><h4> টিপস 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%b0%e0%a7%8b%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%b6%e0%a6%ae-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%be/" title="Permalink to যেসব রোগের উপশম করে কাঁচামরিচ" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/morich-1-20200102161718.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/morich-1-20200102161718.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/morich-1-20200102161718.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/morich-1-20200102161718.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="271772" data-permalink="http://bdtoday24.com/%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%b0%e0%a7%8b%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%b6%e0%a6%ae-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%be/morich-1-20200102161718/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/morich-1-20200102161718.jpg?fit=750%2C390" data-orig-size="750,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="morich-1-20200102161718" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/morich-1-20200102161718.jpg?fit=300%2C156" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/morich-1-20200102161718.jpg?fit=620%2C322" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%b0%e0%a7%8b%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%b6%e0%a6%ae-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%be/">যেসব রোগের উপশম করে কাঁচামরিচ</a></h3>
	 <span class="date"><span class="tie-date">মার্চ ২২, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%95%e0%a6%a5%e0%a6%be-%e0%a6%ac%e0%a6%b2%e0%a6%be-%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a8/" title="Permalink to সঙ্গীকে যেসব কথা বলা একান্ত দরকার" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-261439.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-261439.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-261439.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-261439.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="271504" data-permalink="http://bdtoday24.com/%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%95%e0%a6%a5%e0%a6%be-%e0%a6%ac%e0%a6%b2%e0%a6%be-%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a8/image-261439/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-261439.jpg?fit=700%2C400" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-261439" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-261439.jpg?fit=300%2C171" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-261439.jpg?fit=620%2C354" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%95%e0%a6%a5%e0%a6%be-%e0%a6%ac%e0%a6%b2%e0%a6%be-%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a8/">সঙ্গীকে যেসব কথা বলা একান্ত দরকার</a></h3>
	 <span class="date"><span class="tie-date">মার্চ ১৫, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%a4%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%a3-%e0%a6%aa%e0%a6%b0-%e0%a6%98/" title="Permalink to রাতের খাবারের কতক্ষণ পর ঘুমানো উচিত" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-342665-1599552080.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-342665-1599552080.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-342665-1599552080.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-342665-1599552080.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="271426" data-permalink="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%a4%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%a3-%e0%a6%aa%e0%a6%b0-%e0%a6%98/image-342665-1599552080/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-342665-1599552080.jpg?fit=728%2C410" data-orig-size="728,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-342665-1599552080" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-342665-1599552080.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-342665-1599552080.jpg?fit=620%2C349" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%a4%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%a3-%e0%a6%aa%e0%a6%b0-%e0%a6%98/">রাতের খাবারের কতক্ষণ পর ঘুমানো উচিত</a></h3>
	 <span class="date"><span class="tie-date">মার্চ ১১, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b8%e0%a6%9c%e0%a6%a8%e0%a7%87-%e0%a6%a1%e0%a6%be%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%af%e0%a6%a4-%e0%a6%89%e0%a6%aa%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%a4%e0%a6%be/" title="Permalink to সজনে ডাটায় যত উপকারিতা" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/24-2006161200.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/24-2006161200.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/24-2006161200.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/24-2006161200.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="271182" data-permalink="http://bdtoday24.com/%e0%a6%b8%e0%a6%9c%e0%a6%a8%e0%a7%87-%e0%a6%a1%e0%a6%be%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%af%e0%a6%a4-%e0%a6%89%e0%a6%aa%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%a4%e0%a6%be/24-2006161200/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/24-2006161200.jpg?fit=700%2C368" data-orig-size="700,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="24-2006161200" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/24-2006161200.jpg?fit=300%2C158" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/24-2006161200.jpg?fit=620%2C326" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b8%e0%a6%9c%e0%a6%a8%e0%a7%87-%e0%a6%a1%e0%a6%be%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%af%e0%a6%a4-%e0%a6%89%e0%a6%aa%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%a4%e0%a6%be/">সজনে ডাটায় যত উপকারিতা</a></h3>
	 <span class="date"><span class="tie-date">মার্চ ৬, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%95%e0%a6%be%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87%e0%a6%93-%e0%a6%ab%e0%a6%bf%e0%a6%9f-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%ac%e0%a7%87%e0%a6%a8-%e0%a6%af/" title="Permalink to কাজের মধ্যেও ফিট থাকবেন যেভাবে" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Capture.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Capture.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Capture.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Capture.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="271068" data-permalink="http://bdtoday24.com/%e0%a6%95%e0%a6%be%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87%e0%a6%93-%e0%a6%ab%e0%a6%bf%e0%a6%9f-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%ac%e0%a7%87%e0%a6%a8-%e0%a6%af/capture-900/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Capture.jpg?fit=986%2C498" data-orig-size="986,498" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SHEBA COMPUTER&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1614614099&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Capture.jpg?fit=300%2C152" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Capture.jpg?fit=620%2C313" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%95%e0%a6%be%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87%e0%a6%93-%e0%a6%ab%e0%a6%bf%e0%a6%9f-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%ac%e0%a7%87%e0%a6%a8-%e0%a6%af/">কাজের মধ্যেও ফিট থাকবেন যেভাবে</a></h3>
	 <span class="date"><span class="tie-date">মার্চ ১, ২০২১</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-42" class="widget categort-posts"><div class="widget-top"><h4> কৃষি 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%ae%e0%a7%81%e0%a6%97%e0%a7%8d%e0%a6%a7%e0%a6%a4%e0%a6%be-%e0%a6%9b%e0%a7%9c%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%b8%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a7%81%e0%a6%96/" title="Permalink to মুগ্ধতা ছড়াচ্ছে সূর্যমুখীর হাসি" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Lalmonirhatp-6.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Lalmonirhatp-6.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Lalmonirhatp-6.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Lalmonirhatp-6.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="271494" data-permalink="http://bdtoday24.com/%e0%a6%ae%e0%a7%81%e0%a6%97%e0%a7%8d%e0%a6%a7%e0%a6%a4%e0%a6%be-%e0%a6%9b%e0%a7%9c%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%b8%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a7%81%e0%a6%96/lalmonirhatp-6/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Lalmonirhatp-6.jpg?fit=2100%2C1400" data-orig-size="2100,1400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1615030856&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;32&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lalmonirhatp-6" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Lalmonirhatp-6.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Lalmonirhatp-6.jpg?fit=620%2C414" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%ae%e0%a7%81%e0%a6%97%e0%a7%8d%e0%a6%a7%e0%a6%a4%e0%a6%be-%e0%a6%9b%e0%a7%9c%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%b8%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a7%81%e0%a6%96/">মুগ্ধতা ছড়াচ্ছে সূর্যমুখীর হাসি</a></h3>
	 <span class="date"><span class="tie-date">মার্চ ১৫, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ae%e0%a6%b0%e0%a7%81%e0%a6%ad%e0%a7%82%e0%a6%ae%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%9f/" title="Permalink to দিনাজপুরে মরুভূমির মিষ্টি ফল ত্বীন চাষ" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Dinajpur-Teen-Fol-Pic-03.png?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Dinajpur-Teen-Fol-Pic-03.png?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Dinajpur-Teen-Fol-Pic-03.png?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Dinajpur-Teen-Fol-Pic-03.png?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="271122" data-permalink="http://bdtoday24.com/%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ae%e0%a6%b0%e0%a7%81%e0%a6%ad%e0%a7%82%e0%a6%ae%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%9f/dinajpur-teen-fol-pic-03/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Dinajpur-Teen-Fol-Pic-03.png?fit=1920%2C1080" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dinajpur-Teen Fol-Pic-03" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Dinajpur-Teen-Fol-Pic-03.png?fit=300%2C169" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Dinajpur-Teen-Fol-Pic-03.png?fit=620%2C349" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ae%e0%a6%b0%e0%a7%81%e0%a6%ad%e0%a7%82%e0%a6%ae%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%9f/">দিনাজপুরে মরুভূমির মিষ্টি ফল ত্বীন চাষ</a></h3>
	 <span class="date"><span class="tie-date">মার্চ ৫, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%ae%e0%a7%8c-%e0%a6%ae%e0%a7%8c-%e0%a6%97%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%87-%e0%a6%ac%e0%a6%87%e0%a6%9b%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b8/" title="Permalink to মৌ মৌ গন্ধে বইছে বাতাস" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-67.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-67.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-67.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-67.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="271016" data-permalink="http://bdtoday24.com/%e0%a6%ae%e0%a7%8c-%e0%a6%ae%e0%a7%8c-%e0%a6%97%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%87-%e0%a6%ac%e0%a6%87%e0%a6%9b%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b8/capture-898/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-67.jpg?fit=1098%2C563" data-orig-size="1098,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SHEBA COMPUTER&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1614551309&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-67.jpg?fit=300%2C154" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-67.jpg?fit=620%2C318" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%ae%e0%a7%8c-%e0%a6%ae%e0%a7%8c-%e0%a6%97%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%87-%e0%a6%ac%e0%a6%87%e0%a6%9b%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b8/">মৌ মৌ গন্ধে বইছে বাতাস</a></h3>
	 <span class="date"><span class="tie-date">ফেব্রুয়ারি ২৮, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a7%87%e0%a6%b2%e0%a6%a6%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%95/" title="Permalink to টাঙ্গাইলের দেলদুয়ারে স্কোয়াশ চাষ করে সফলতা বিশ্ববিদ্যালয় শিক্ষার্থীর" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Pic-2.png?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Pic-2.png?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Pic-2.png?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Pic-2.png?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="270743" data-permalink="http://bdtoday24.com/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a7%87%e0%a6%b2%e0%a6%a6%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%95/pic-2-60/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Pic-2.png?fit=845%2C495" data-orig-size="845,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pic-2" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Pic-2.png?fit=300%2C176" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Pic-2.png?fit=620%2C363" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a7%87%e0%a6%b2%e0%a6%a6%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%95/">টাঙ্গাইলের দেলদুয়ারে স্কোয়াশ চাষ করে সফলতা বিশ্ববিদ্যালয় শিক্ষার্থীর</a></h3>
	 <span class="date"><span class="tie-date">ফেব্রুয়ারি ২০, ২০২১</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer id="theme-footer" class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-55" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>যোগাযোগঃ<br />
শাহ্ আলী টাওয়ার, ৩৩ কারওয়ান বাজার, ঢাকা</p>
</div>
		</div></div><!-- .widget /--><div id="text-53" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><ul>
<li>সম্পাদক ও প্রকাশক: মোঃ রাশিদুল হাসান</li>
<li>নির্বাহী সম্পাদক: ড. খাঁন আসাদুজ্জামান</li>
<li>যুগ্ম সম্পাদক: মোঃ আক্তারুজ্জামান তপন</li>
<li>ম্যানেজিং এডিটর: এম. মতিউর রহমান</li>
<li>নিউজরুম এডিটর: সুমন কর্মকার</li>
</ul>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-54" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>ফোনঃ<br />
নিউজরুম এডিটর: সুমন কর্মকার 01915515131<br />
সম্পাদক ও প্রকাশক: ০১৭১৪০২২২৯৮<br />
ইমেইলঃ bdtoday24mail@gmail.com</p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
	
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://bdtoday24.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="#" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/Bdtoday24com/" target="_blank"><i class="tieicon-facebook"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2021, All Rights Reserved. | Powered by <a href="http://www.bdtoday24.com">BDToday24</a> | Technical Maintenance by <a href="http://www.tomattos.com">Tomattos Technologies Ltd.</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>

	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%a8%e0%a7%87%e0%a6%aa%e0%a6%be%e0%a6%b2-%e0%a7%aa-%e0%a6%b8%e0%a6%ae%e0%a6%9d%e0%a7%8b%e0%a6%a4%e0%a6%be-%e0%a6%b8/">
					<img width="725" height="400" src="http://bdtoday24.com/wp-content/uploads/2021/03/image-262921.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-262921.jpg?w=725 725w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-262921.jpg?resize=300%2C166 300w" sizes="(max-width: 725px) 100vw, 725px" data-attachment-id="271776" data-permalink="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%a8%e0%a7%87%e0%a6%aa%e0%a6%be%e0%a6%b2-%e0%a7%aa-%e0%a6%b8%e0%a6%ae%e0%a6%9d%e0%a7%8b%e0%a6%a4%e0%a6%be-%e0%a6%b8/image-262921/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-262921.jpg?fit=725%2C400" data-orig-size="725,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-262921" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-262921.jpg?fit=300%2C166" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-262921.jpg?fit=620%2C342" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%a8%e0%a7%87%e0%a6%aa%e0%a6%be%e0%a6%b2-%e0%a7%aa-%e0%a6%b8%e0%a6%ae%e0%a6%9d%e0%a7%8b%e0%a6%a4%e0%a6%be-%e0%a6%b8/" rel="bookmark">বাংলাদেশ-নেপাল ৪ সমঝোতা স্মারক সই</a></h2>
			<p>ডেস্ক রিপোর্ট : পর্যটন ও রেল ট্রানজিটসহ বিভিন্ন ক্ষেত্রে সহযোগিতা বাড়াতে ৪টি ...</p>
		</div>
				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="http://bdtoday24.com/%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%b0%e0%a7%8b%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%b6%e0%a6%ae-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%be/">
					<img width="750" height="390" src="http://bdtoday24.com/wp-content/uploads/2021/03/morich-1-20200102161718.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/morich-1-20200102161718.jpg?w=750 750w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/morich-1-20200102161718.jpg?resize=300%2C156 300w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="271772" data-permalink="http://bdtoday24.com/%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%b0%e0%a7%8b%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%b6%e0%a6%ae-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%be/morich-1-20200102161718/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/morich-1-20200102161718.jpg?fit=750%2C390" data-orig-size="750,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="morich-1-20200102161718" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/morich-1-20200102161718.jpg?fit=300%2C156" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/morich-1-20200102161718.jpg?fit=620%2C322" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="http://bdtoday24.com/%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%b0%e0%a7%8b%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%b6%e0%a6%ae-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%be/" rel="bookmark">যেসব রোগের উপশম করে কাঁচামরিচ</a></h2>
			<p>ডেস্ক রিপোর্ট : কাঁচামরিচ আমরা প্রতিদিনই খেয়ে থাকি। চিকিৎসকদের মতে, কেবল স্বাদ ...</p>
		</div>
			</section>


		<div style="display:none">
	</div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113155072-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-113155072-1');
</script>
<div id="reading-position-indicator"></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/bdtoday24.com\/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%a4%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a6%99%e0%a7%87-%e0%a6%86%e0%a6%b2\/":271778};
	</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/bdtoday24.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"http:\/\/bdtoday24.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/bdtoday24.com\/wp-admin\/admin-ajax.php","nonce":"12f42f6efb","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/bdtoday24.com\/wp-login.php?redirect_to=http%3A%2F%2Fbdtoday24.com%2F%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%2582%25e0%25a6%25b2%25e0%25a6%25be%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25b0%25e0%25a6%2599%25e0%25a7%2587-%25e0%25a6%2586%25e0%25a6%25b2%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='http://bdtoday24.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://bdtoday24.com/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202112.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.2',blog:'54000992',post:'271778',tz:'6',srv:'bdtoday24.com'} ]);
	_stq.push([ 'clickTrackerInit', '54000992', '271778' ]);
</script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 3.6.2 on 2021-03-23 02:42:54 -->