<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://bdtoday24.com/xmlrpc.php" />
<title>ফেসবুকে মানবিক পোস্ট, প্রতিবন্ধী সুব্রত পাল পেল হুইল চেয়ার - bdtoday24</title>

<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="http://bdtoday24.com/%e0%a6%ab%e0%a7%87%e0%a6%b8%e0%a6%ac%e0%a7%81%e0%a6%95%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8b%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ফেসবুকে মানবিক পোস্ট, প্রতিবন্ধী সুব্রত পাল পেল হুইল চেয়ার - bdtoday24" />
<meta property="og:description" content="সামাজিক যোগাযোগ মাধ্যম ফেসবুকের পোষ্ট দেখে মানবিক সহায়তায় এক প্রতিবন্ধী ছেলে শিশুকে হুইল চেয়ার প্রদান করা হয়েছে। রবিবার (৬ মার্চ) লিটিল কেয়ার নামে একটি সংগঠন প্রতিবন্ধী শিশু সুব্রত পালের চলাফেরা করার জন্য হুইল চেয়ারটি প্রদান করা হয়। চেয়ারটি পেয়ে শিশু সুব্রত পাল স্বাভাবিক চলাফেরায় যেমন কষ্ট লাঘব হয়েছে, তেমনি খুশি তার পরিবার। এসময় উপস্থিত ছিলেন, ..." />
<meta property="og:url" content="http://bdtoday24.com/%e0%a6%ab%e0%a7%87%e0%a6%b8%e0%a6%ac%e0%a7%81%e0%a6%95%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8b%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0/" />
<meta property="og:site_name" content="bdtoday24" />
<meta property="article:section" content="সারা দেশ" />
<meta property="article:published_time" content="২০২২-০৩-০৭T০৭:১৬:৪৪+০৬:০০" />
<meta property="og:image" content="http://bdtoday24.com/wp-content/uploads/2022/03/FB_IMG_16466155599951047.jpg" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="240" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/bdtoday24.com\/","name":"BDToday24","alternateName":"BD Today 24","potentialAction":{"@type":"SearchAction","target":"http:\/\/bdtoday24.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/bdtoday24.com\/%e0%a6%ab%e0%a7%87%e0%a6%b8%e0%a6%ac%e0%a7%81%e0%a6%95%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8b%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0\/","sameAs":[],"@id":"#organization","name":"BDToday24","logo":"http:\/\/bdtoday24.com\/wp-content\/uploads\/2015\/11\/bdtodayr.gif"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bdtoday24 &raquo; Feed" href="http://bdtoday24.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bdtoday24 &raquo; Comments Feed" href="http://bdtoday24.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bdtoday24 &raquo; ফেসবুকে মানবিক পোস্ট, প্রতিবন্ধী সুব্রত পাল পেল হুইল চেয়ার Comments Feed" href="http://bdtoday24.com/%e0%a6%ab%e0%a7%87%e0%a6%b8%e0%a6%ac%e0%a7%81%e0%a6%95%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8b%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bdtoday24.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://bdtoday24.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://bdtoday24.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://bdtoday24.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://bdtoday24.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://bdtoday24.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/bdtoday24.com\/wp-admin\/admin-ajax.php","post_id":"272879"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/themes/jarida/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://bdtoday24.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bdtoday24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bdtoday24.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.19" />
<link rel='shortlink' href='https://wp.me/p3EA7K-18Zh' />
<link rel="alternate" type="application/json+oembed" href="http://bdtoday24.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbdtoday24.com%2F%25e0%25a6%25ab%25e0%25a7%2587%25e0%25a6%25b8%25e0%25a6%25ac%25e0%25a7%2581%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%2595-%25e0%25a6%25aa%25e0%25a7%258b%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%259f-%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bdtoday24.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbdtoday24.com%2F%25e0%25a6%25ab%25e0%25a7%2587%25e0%25a6%25b8%25e0%25a6%25ac%25e0%25a7%2581%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%2595-%25e0%25a6%25aa%25e0%25a7%258b%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%259f-%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'http://bdtoday24.com/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel="shortcut icon" href="http://bdtoday24.com/wp-content/themes/jarida/favicon.ico" title="Favicon" /><meta property="og:title" content="ফেসবুকে মানবিক পোস্ট, প্রতিবন্ধী সুব্রত পাল পেল হুইল চেয়ার"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="সামাজিক যোগাযোগ মাধ্যম ফেসবুকের পোষ্ট দেখে মানবিক সহায়তায় এক প্রতিবন্ধী ছেলে শিশুকে হুইল চেয়ার প্রদা..."/>
<meta property="og:url" content="http://bdtoday24.com/%e0%a6%ab%e0%a7%87%e0%a6%b8%e0%a6%ac%e0%a7%81%e0%a6%95%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8b%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0/"/>
<meta property="og:site_name" content="bdtoday24"/>
<meta property="og:image" content="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/03/FB_IMG_16466155599951047.jpg?resize=480%2C240" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://bdtoday24.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://bdtoday24.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://bdtoday24.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{
}

.entry p {
text-align: justify;
}

</style>

</head>
<body id="top" class="post-template-default single single-post postid-272879 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site animated">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://bdtoday24.com/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://bdtoday24.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="#" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/Bdtoday24com/" target="_blank"><i class="tieicon-facebook"></i></a>	</div>


					
	<div class="breaking-news">
		<span>ব্রেকিং নিউজ</span>
				
					<ul>
							<li><a href="http://bdtoday24.com/%e0%a6%9a%e0%a7%80%e0%a6%a8%e0%a7%87-%e0%a6%95%e0%a6%ae%e0%a7%87%e0%a6%9b%e0%a7%87-%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b0/" title="চীনে কমেছে শিশু জন্মহার">চীনে কমেছে শিশু জন্মহার</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a7%a7%e0%a7%a6-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81/" title="করোনায় ১০ জনের মৃত্যু">করোনায় ১০ জনের মৃত্যু</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%bf%e0%a6%b2%e0%a6%ac%e0%a6%be%e0%a6%93%e0%a6%95%e0%a7%87-%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%b8%e0%a7%81%e0%a6%aa%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be/" title="বিলবাওকে হারিয়ে সুপার কাপ জিতল রিয়াল">বিলবাওকে হারিয়ে সুপার কাপ জিতল রিয়াল</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%95%e0%a6%b0%e0%a7%87%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%82%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%a3%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%b0-%e0%a7%a8%e0%a7%a6-%e0%a6%b6/" title="করোনা সংক্রমণের হার ২০ শতাংশ ছাড়িয়েছে-স্বাস্থ্য অধিদপ্তরের মহাপরিচালক">করোনা সংক্রমণের হার ২০ শতাংশ ছাড়িয়েছে-স্বাস্থ্য অধিদপ্তরের মহাপরিচালক</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%a8%e0%a6%be-%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%a8%e0%a7%9f%e0%a6%a8%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a7%81%e0%a6%96-%e0%a6%b0%e0%a6%be%e0%a6%9c/" title="না.গঞ্জে উন্নয়নবিমুখ রাজনীতির ভরাডুবি হয়েছে: কাদের">না.গঞ্জে উন্নয়নবিমুখ রাজনীতির ভরাডুবি হয়েছে: কাদের</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a7%9f-%e0%a6%ac%e0%a7%88%e0%a6%b7%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7/" title="মন্ত্রিসভায় বৈষম্যবিরোধী আইনের খসড়ার অনুমোদন">মন্ত্রিসভায় বৈষম্যবিরোধী আইনের খসড়ার অনুমোদন</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a7%a9-%e0%a6%9b%e0%a6%bf%e0%a6%a8%e0%a6%a4%e0%a6%be%e0%a6%87%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf/" title="চট্টগ্রামে ৩ ছিনতাইকারি গ্রেফতার">চট্টগ্রামে ৩ ছিনতাইকারি গ্রেফতার</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%85%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%b2-%e0%a6%b9%e0%a6%ac%e0%a7%87-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%a6/" title="পার্বত্য অঞ্চল হবে সম্পদ শান্তিতে সমৃদ্ধ: পরিকল্পনামন্ত্রী">পার্বত্য অঞ্চল হবে সম্পদ শান্তিতে সমৃদ্ধ: পরিকল্পনামন্ত্রী</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%a6%e0%a7%81%e0%a6%87%e0%a6%9c%e0%a6%a8-%e0%a6%a1%e0%a6%bf%e0%a6%86%e0%a6%87%e0%a6%9c%e0%a6%bf-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%9c%e0%a6%a8%e0%a6%b8%e0%a6%95%e0%a7%87-%e0%a6%a6/" title="দুইজন ডিআইজি প্রিজনসকে দুদকে জিজ্ঞাসাবাদ">দুইজন ডিআইজি প্রিজনসকে দুদকে জিজ্ঞাসাবাদ</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%81%e0%a6%b2-%e0%a6%a1%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8-%e0%a6%93-%e0%a6%9c%e0%a7%81%e0%a6%a4%e0%a6%be-%e0%a6%9b%e0%a7%8b%e0%a6%9f-%e0%a6%b9%e0%a6%93%e0%a7%9f/" title="স্কুল ড্রেস ও জুতা ছোট হওয়ায় বিপাকে রাণীশংকৈলের শিক্ষার্থীরা">স্কুল ড্রেস ও জুতা ছোট হওয়ায় বিপাকে রাণীশংকৈলের শিক্ষার্থীরা</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:1px">
			<h2>								<a title="bdtoday24" href="http://bdtoday24.com/">
					<img src="http://bdtoday24.com/wp-content/uploads/2016/10/bdtoday-new-animated-logo-2015-1.gif" alt="bdtoday24" /><strong>bdtoday24 ONLINE BANGLA NEWS বাংলা অনলাইন পত্রিকা</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-145446" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://bdtoday24.com">প্রচ্ছদ</a></li>
<li id="menu-item-145454" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/jatiyo/">জাতীয়</a></li>
<li id="menu-item-145473" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/rajniti/">রাজনীতি</a></li>
<li id="menu-item-145452" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/antorjatik/">আন্তর্জাতিক</a></li>
<li id="menu-item-145448" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://bdtoday24.com/category/orthoniti/">অর্থনীতি</a>
<ul class="sub-menu">
	<li id="menu-item-145449" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/orthoniti/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b8%e0%a6%be-%e0%a6%93-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/">ব্যবসা ও বাণিজ্য</a></li>
	<li id="menu-item-145450" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/orthoniti/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%ac%e0%a7%80%e0%a6%ae%e0%a6%be/">ব্যাংক ও বীমা</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-145453" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/kheladhula/">খেলাধূলা</a></li>
<li id="menu-item-145458" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://bdtoday24.com/category/binodon/">বিনোদন</a>
<ul class="sub-menu">
	<li id="menu-item-145459" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%9b%e0%a7%8b%e0%a6%9f%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%a6%e0%a6%be/">ছোটপর্দা</a></li>
	<li id="menu-item-145461" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%a2%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">ঢালিউড</a></li>
	<li id="menu-item-145462" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%ac%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">বলিউড</a></li>
	<li id="menu-item-145464" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%b9%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">হলিউড</a></li>
	<li id="menu-item-145463" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%80%e0%a6%a4/">সঙ্গীত</a></li>
	<li id="menu-item-145460" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%9f%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/">টালিগঞ্জের খবর</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-145456" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://bdtoday24.com/category/prozukti/">প্রযুক্তি বিশ্ব</a>
<ul class="sub-menu">
	<li id="menu-item-145451" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%86%e0%a6%87-%e0%a6%9f%e0%a6%bf/">আই টি</a></li>
	<li id="menu-item-145455" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%9f%e0%a6%bf%e0%a6%aa%e0%a6%b8/">টিপস</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-145471" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/sastho/">স্বাস্থ্য</a></li>
<li id="menu-item-145466" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/oporadh/">আইন অপরাধ</a></li>
<li id="menu-item-145465" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/">বিবিধ</a>
<ul class="sub-menu">
	<li id="menu-item-145468" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/krishi/">কৃষি</a></li>
	<li id="menu-item-145467" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/%e0%a6%86%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be/">আবহাওয়া</a></li>
	<li id="menu-item-145469" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/poribesh/">পরিবেশ</a></li>
	<li id="menu-item-145470" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/%e0%a6%b6%e0%a7%8b%e0%a6%95-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">শোক সংবাদ</a></li>
	<li id="menu-item-145447" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/">অন্যান্য</a></li>
</ul> <!--End Sub Menu -->
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://bdtoday24.com"><i class="tieicon-home"></i>Home</a></span> | <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://bdtoday24.com/category/saradesh/">সারা দেশ</a></span> | <span class="current">ফেসবুকে মানবিক পোস্ট, প্রতিবন্ধী সুব্রত পাল পেল হুইল চেয়ার</span></div>
		
		
		
		<article id="the-post" class="post-listing post-272879 post type-post status-publish format-standard has-post-thumbnail hentry category-saradesh">
					<div class="single-post-thumb">
			 <img width="480" height="240" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/03/FB_IMG_16466155599951047.jpg?resize=480%2C240" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/03/FB_IMG_16466155599951047.jpg?w=480 480w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/03/FB_IMG_16466155599951047.jpg?resize=300%2C150 300w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="272880" data-permalink="http://bdtoday24.com/%e0%a6%ab%e0%a7%87%e0%a6%b8%e0%a6%ac%e0%a7%81%e0%a6%95%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8b%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0/fb_img_16466155599951047/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/03/FB_IMG_16466155599951047.jpg?fit=480%2C240" data-orig-size="480,240" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_16466155599951047" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/03/FB_IMG_16466155599951047.jpg?fit=300%2C150" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/03/FB_IMG_16466155599951047.jpg?fit=480%2C240" />		</div>
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">ফেসবুকে মানবিক পোস্ট, প্রতিবন্ধী সুব্রত পাল পেল হুইল চেয়ার</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats">in  <a href="http://bdtoday24.com/category/saradesh/" rel="category tag">সারা দেশ</a></span>
	
	
	<span class="post-comments"><a href="http://bdtoday24.com/%e0%a6%ab%e0%a7%87%e0%a6%b8%e0%a6%ac%e0%a7%81%e0%a6%95%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8b%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0/#respond">০</a></span>
<span class="post-views">5 Views</span> </p>
<div class="clear"></div>
				<div class="entry">
					
					<p>সামাজিক যোগাযোগ মাধ্যম ফেসবুকের পোষ্ট দেখে মানবিক সহায়তায় এক প্রতিবন্ধী ছেলে শিশুকে হুইল চেয়ার প্রদান করা হয়েছে।</p>
<p>রবিবার (৬ মার্চ) লিটিল কেয়ার নামে একটি সংগঠন প্রতিবন্ধী শিশু সুব্রত পালের চলাফেরা করার জন্য হুইল চেয়ারটি প্রদান করা হয়। চেয়ারটি পেয়ে শিশু সুব্রত পাল স্বাভাবিক চলাফেরায় যেমন কষ্ট লাঘব হয়েছে, তেমনি খুশি তার পরিবার।</p>
<p>এসময় উপস্থিত ছিলেন, লিটিল কেয়ার সংগঠনের প্রতিনিধি হিসেবে সাংবাদিক তানভীর ইসলাম তানু , মঈনুদ্দিন তালুকদার হিমেল, সোহেল রানা, সুব্রত পালের প্রতিবেশী অনুকূল গনেশ এলাকার গণ্যমান্য ব্যক্তিবর্গ</p>
<p>সাংবাদিক তানভীর ইসলাম তানু বলেন, এখন আর প্রতিবন্ধীরা পরিবার বা সমাজের বোঝা নয়। প্রতিবন্ধীরা তাদের সুপ্ত প্রতিভা বিকাশের মাধ্যমে সমাজ ও দেশের জন্য অবদান রেখে যাচ্ছে।</p>
<p>প্রতিবন্ধী সুব্রত পালের পিতা সুবাশ পাল সকলকে ধন্যবাদ জানান লিটিল কেয়ারের প্রতিনিধি ও সাংবাদিক তানভীরুল ইসলাম তানু সহযোগিতাকারী ব্যক্তি। শিশু সুব্রত পাল আর হামা গুড়ি দিয়ে চলাচল করবে না। সে এখন নতুন হুইল চেয়ারে চলাফেরা করবে।</p>
<p>উল্লেখ্য যে, প্রতিবন্ধী শিশুটিকে নিয়ে সাংবাদিক তানভীর ইসলাম তানু তার ফেসবুক ওয়ালে একটি মানবিক পোষ্ট করনে। উক্ত পোষ্টটি লিটিল কেয়ার নামে একটি সংগঠনের নজরে এলে প্রতিবন্ধি ওই শিশুর পরিবারের সাথে যোগাযোগ করে একটি হুইল চেয়ার প্রদান করেন।</p>
<p>আনোয়ার হোসেন আকাশ,<br />
রাণীশংকৈল (ঠাকুরগাঁও)প্রতিনিধি:</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">শেয়ার করুনঃ</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-272879" class="share-twitter sd-button share-icon" href="http://bdtoday24.com/%e0%a6%ab%e0%a7%87%e0%a6%b8%e0%a6%ac%e0%a7%81%e0%a6%95%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8b%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-272879" class="share-facebook sd-button share-icon" href="http://bdtoday24.com/%e0%a6%ab%e0%a7%87%e0%a6%b8%e0%a6%ac%e0%a7%81%e0%a6%95%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8b%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-272879" class="share-google-plus-1 sd-button share-icon" href="http://bdtoday24.com/%e0%a6%ab%e0%a7%87%e0%a6%b8%e0%a6%ac%e0%a7%81%e0%a6%95%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8b%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>					
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">২০২২-০৩-০৭</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://bdtoday24.com/author/gbarmon567/" title="Posts by GC Barmon Thakurgaon" rel="author">GC Barmon Thakurgaon</a></strong></div>
				
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		<div class="e3lan-post">		
			<a href="" title="" >
				<img src="http://bdtoday24.com/wp-content/uploads/2017/07/asia-ad-big.jpg" alt="" />
			</a>
				</div>
				<div class="post-navigation">
			<div class="post-previous"><a href="http://bdtoday24.com/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b8/" rel="prev"><span>Previous:</span> ঠাকুরগাঁওয়ে শিক্ষকের বাসায় শিক্ষার্থীর অনশন অপসারণের দাবিতে মানববন্ধন</a></div>
			<div class="post-next"><a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%ad%e0%a7%8b%e0%a6%9c%e0%a7%8d%e0%a6%af%e0%a6%a4%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%be/" rel="next"><span>Next:</span> রাণীশংকৈলে ভোজ্যতেলের পাঁচ লিটারের বোতল উধাও</a></div>
		</div><!-- .post-navigation -->
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>সমজাতীয় সংবাদ</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%ad%e0%a7%8b%e0%a6%9c%e0%a7%8d%e0%a6%af%e0%a6%a4%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%be/" title="Permalink to রাণীশংকৈলে ভোজ্যতেলের পাঁচ লিটারের বোতল উধাও" rel="bookmark">
						<img width="300" height="160" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/03/FB_IMG_16466158783881655.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" data-attachment-id="272884" data-permalink="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%ad%e0%a7%8b%e0%a6%9c%e0%a7%8d%e0%a6%af%e0%a6%a4%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%be/fb_img_16466158783881655/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/03/FB_IMG_16466158783881655.jpg?fit=480%2C276" data-orig-size="480,276" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_16466158783881655" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/03/FB_IMG_16466158783881655.jpg?fit=300%2C173" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/03/FB_IMG_16466158783881655.jpg?fit=480%2C276" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%ad%e0%a7%8b%e0%a6%9c%e0%a7%8d%e0%a6%af%e0%a6%a4%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%be/" title="Permalink to রাণীশংকৈলে ভোজ্যতেলের পাঁচ লিটারের বোতল উধাও" rel="bookmark">রাণীশংকৈলে ভোজ্যতেলের পাঁচ লিটারের বোতল উধাও</a></h3>
				<p class="post-meta"><span class="tie-date">মার্চ ৭, ২০২২</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b8/" title="Permalink to ঠাকুরগাঁওয়ে শিক্ষকের বাসায় শিক্ষার্থীর অনশন অপসারণের দাবিতে মানববন্ধন" rel="bookmark">
						<img width="300" height="160" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2022/03/IMGIMG_20220305_193434_664.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" data-attachment-id="272875" data-permalink="http://bdtoday24.com/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b8/imgimg_20220305_193434_664/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2022/03/IMGIMG_20220305_193434_664.jpg?fit=480%2C261" data-orig-size="480,261" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMGIMG_20220305_193434_664" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2022/03/IMGIMG_20220305_193434_664.jpg?fit=300%2C163" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2022/03/IMGIMG_20220305_193434_664.jpg?fit=480%2C261" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b8/" title="Permalink to ঠাকুরগাঁওয়ে শিক্ষকের বাসায় শিক্ষার্থীর অনশন অপসারণের দাবিতে মানববন্ধন" rel="bookmark">ঠাকুরগাঁওয়ে শিক্ষকের বাসায় শিক্ষার্থীর অনশন অপসারণের দাবিতে মানববন্ধন</a></h3>
				<p class="post-meta"><span class="tie-date">মার্চ ৬, ২০২২</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%a1%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%8f%e0%a6%95-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b0/" title="Permalink to বালিয়াডাঙ্গীতে এক পরিবারের চার সন্তানই প্রতিবন্ধী" rel="bookmark">
						<img width="300" height="160" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2022/03/IMGIMG_20220303_153805_552.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" data-attachment-id="272867" data-permalink="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%a1%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%8f%e0%a6%95-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b0/imgimg_20220303_153805_552/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2022/03/IMGIMG_20220303_153805_552.jpg?fit=480%2C360" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMGIMG_20220303_153805_552" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2022/03/IMGIMG_20220303_153805_552.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2022/03/IMGIMG_20220303_153805_552.jpg?fit=480%2C360" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%a1%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%8f%e0%a6%95-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b0/" title="Permalink to বালিয়াডাঙ্গীতে এক পরিবারের চার সন্তানই প্রতিবন্ধী" rel="bookmark">বালিয়াডাঙ্গীতে এক পরিবারের চার সন্তানই প্রতিবন্ধী</a></h3>
				<p class="post-meta"><span class="tie-date">মার্চ ৪, ২০২২</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%85%e0%a6%af%e0%a6%a4%e0%a7%8d%e0%a6%a8-%e0%a6%85%e0%a6%ac%e0%a6%b9%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a7%9f/" title="Permalink to রাণীশংকৈলে অযত্ন অবহেলায় নাথ সাহিত্যের গোরক্ষনাথের মন্দির " rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/03/IMGIMG_20220303_153152_598.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" data-attachment-id="272863" data-permalink="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%85%e0%a6%af%e0%a6%a4%e0%a7%8d%e0%a6%a8-%e0%a6%85%e0%a6%ac%e0%a6%b9%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a7%9f/imgimg_20220303_153152_598/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/03/IMGIMG_20220303_153152_598.jpg?fit=480%2C270" data-orig-size="480,270" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMGIMG_20220303_153152_598" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/03/IMGIMG_20220303_153152_598.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/03/IMGIMG_20220303_153152_598.jpg?fit=480%2C270" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%85%e0%a6%af%e0%a6%a4%e0%a7%8d%e0%a6%a8-%e0%a6%85%e0%a6%ac%e0%a6%b9%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a7%9f/" title="Permalink to রাণীশংকৈলে অযত্ন অবহেলায় নাথ সাহিত্যের গোরক্ষনাথের মন্দির " rel="bookmark">রাণীশংকৈলে অযত্ন অবহেলায় নাথ সাহিত্যের গোরক্ষনাথের মন্দির </a></h3>
				<p class="post-meta"><span class="tie-date">মার্চ ৩, ২০২২</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%ad%e0%a7%8b%e0%a6%9f%e0%a6%be%e0%a6%b0-%e0%a6%a6/" title="Permalink to রাণীশংকৈলে জাতীয় ভোটার দিবস" rel="bookmark">
						<img width="300" height="160" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/03/FB_IMG_16462695431917239.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" data-attachment-id="272859" data-permalink="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%ad%e0%a7%8b%e0%a6%9f%e0%a6%be%e0%a6%b0-%e0%a6%a6/fb_img_16462695431917239/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/03/FB_IMG_16462695431917239.jpg?fit=480%2C302" data-orig-size="480,302" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_16462695431917239" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/03/FB_IMG_16462695431917239.jpg?fit=300%2C189" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/03/FB_IMG_16462695431917239.jpg?fit=480%2C302" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%ad%e0%a7%8b%e0%a6%9f%e0%a6%be%e0%a6%b0-%e0%a6%a6/" title="Permalink to রাণীশংকৈলে জাতীয় ভোটার দিবস" rel="bookmark">রাণীশংকৈলে জাতীয় ভোটার দিবস</a></h3>
				<p class="post-meta"><span class="tie-date">মার্চ ৩, ২০২২</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%b9%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%ad%e0%a7%8b%e0%a6%9f%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8/" title="Permalink to হরিপুরে জাতীয় ভোটার দিবস পালিত" rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/03/FB_IMG_16462691189938884.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" data-attachment-id="272853" data-permalink="http://bdtoday24.com/%e0%a6%b9%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%ad%e0%a7%8b%e0%a6%9f%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8/fb_img_16462691189938884/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/03/FB_IMG_16462691189938884.jpg?fit=480%2C320" data-orig-size="480,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_16462691189938884" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/03/FB_IMG_16462691189938884.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/03/FB_IMG_16462691189938884.jpg?fit=480%2C320" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%b9%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%ad%e0%a7%8b%e0%a6%9f%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8/" title="Permalink to হরিপুরে জাতীয় ভোটার দিবস পালিত" rel="bookmark">হরিপুরে জাতীয় ভোটার দিবস পালিত</a></h3>
				<p class="post-meta"><span class="tie-date">মার্চ ৩, ২০২২</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A6%AB%E0%A7%87%E0%A6%B8%E0%A6%AC%E0%A7%81%E0%A6%95%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%BF%E0%A6%95-%E0%A6%AA%E0%A7%8B%E0%A6%B8%E0%A7%8D%E0%A6%9F-%E0%A6%AA%E0%A7%8D%E0%A6%B0/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://bdtoday24.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='272879' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5f8790a101" /></p><input type="hidden" id="ak_js" name="ak_js" value="42"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-44" class="widget categort-posts"><div class="widget-top"><h4> পরিবেশ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a7%ac-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a6%ac%e0%a7%88%e0%a6%b6%e0%a6%be%e0%a6%96%e0%a7%80%e0%a6%b0-%e0%a6%86%e0%a6%98%e0%a6%be%e0%a6%a4/" title="Permalink to ৬ জেলায় কালবৈশাখীর আঘাত" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Kalboishakhi-2002171445.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Kalboishakhi-2002171445.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Kalboishakhi-2002171445.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Kalboishakhi-2002171445.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="271430" data-permalink="http://bdtoday24.com/%e0%a7%ac-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a6%ac%e0%a7%88%e0%a6%b6%e0%a6%be%e0%a6%96%e0%a7%80%e0%a6%b0-%e0%a6%86%e0%a6%98%e0%a6%be%e0%a6%a4/kalboishakhi-2002171445/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Kalboishakhi-2002171445.jpg?fit=700%2C394" data-orig-size="700,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kalboishakhi-2002171445" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Kalboishakhi-2002171445.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Kalboishakhi-2002171445.jpg?fit=620%2C349" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a7%ac-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a6%ac%e0%a7%88%e0%a6%b6%e0%a6%be%e0%a6%96%e0%a7%80%e0%a6%b0-%e0%a6%86%e0%a6%98%e0%a6%be%e0%a6%a4/">৬ জেলায় কালবৈশাখীর আঘাত</a></h3>
	 <span class="date"><span class="tie-date">মার্চ ১৩, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%87-%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%a8%e0%a7%9f%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%8b%e0%a6%81%e0%a7%9f%e0%a6%be-%e0%a6%a5%e0%a7%87%e0%a6%95/" title="Permalink to ছাতকে উন্নয়নের ছোঁয়া থেকে বঞ্চিত শতাধিক পরিবার" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-57.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-57.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-57.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-57.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="270841" data-permalink="http://bdtoday24.com/%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%87-%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%a8%e0%a7%9f%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%8b%e0%a6%81%e0%a7%9f%e0%a6%be-%e0%a6%a5%e0%a7%87%e0%a6%95/capture-888/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-57.jpg?fit=881%2C453" data-orig-size="881,453" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SHEBA COMPUTER&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1613952586&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-57.jpg?fit=300%2C154" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-57.jpg?fit=620%2C319" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%87-%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%a8%e0%a7%9f%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%8b%e0%a6%81%e0%a7%9f%e0%a6%be-%e0%a6%a5%e0%a7%87%e0%a6%95/">ছাতকে উন্নয়নের ছোঁয়া থেকে বঞ্চিত শতাধিক পরিবার</a></h3>
	 <span class="date"><span class="tie-date">ফেব্রুয়ারি ২২, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%87-%e0%a6%a8%e0%a6%a6%e0%a7%80-%e0%a6%ad%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8%e0%a7%87-%e0%a6%9d%e0%a7%81%e0%a6%95%e0%a6%bf%e0%a6%a4%e0%a7%87/" title="Permalink to ছাতকে নদী ভাঙ্গনে ঝুকিতে একাধিক স্থাপনা" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/111111.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/111111.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/111111.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/111111.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="270696" data-permalink="http://bdtoday24.com/%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%87-%e0%a6%a8%e0%a6%a6%e0%a7%80-%e0%a6%ad%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8%e0%a7%87-%e0%a6%9d%e0%a7%81%e0%a6%95%e0%a6%bf%e0%a6%a4%e0%a7%87/attachment/111111/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/111111.jpg?fit=634%2C352" data-orig-size="634,352" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SHEBA COMPUTER&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1613691389&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="111111" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/111111.jpg?fit=300%2C167" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/111111.jpg?fit=620%2C344" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%87-%e0%a6%a8%e0%a6%a6%e0%a7%80-%e0%a6%ad%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8%e0%a7%87-%e0%a6%9d%e0%a7%81%e0%a6%95%e0%a6%bf%e0%a6%a4%e0%a7%87/">ছাতকে নদী ভাঙ্গনে ঝুকিতে একাধিক স্থাপনা</a></h3>
	 <span class="date"><span class="tie-date">ফেব্রুয়ারি ১৮, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%9b%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f/" title="Permalink to শীতে কাঁপছে রাজারহাট, হঠাৎ তাপমাত্রা নেমেছে ৫.৫ ডিগ্রি সেলসিয়াসে !" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/rajarhat-pic.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/rajarhat-pic.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/rajarhat-pic.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/rajarhat-pic.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="269995" data-permalink="http://bdtoday24.com/%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%9b%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f/rajarhat-pic-5/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/rajarhat-pic.jpg?fit=1000%2C543" data-orig-size="1000,543" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Primo F6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1610785140&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;66&quot;,&quot;shutter_speed&quot;:&quot;0.019997&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rajarhat pic" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/rajarhat-pic.jpg?fit=300%2C163" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/rajarhat-pic.jpg?fit=620%2C337" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%9b%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f/">শীতে কাঁপছে রাজারহাট, হঠাৎ তাপমাত্রা নেমেছে ৫.৫ ডিগ্রি সেলসিয়াসে !</a></h3>
	 <span class="date"><span class="tie-date">জানুয়ারি ৩১, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%86%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%8b-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a6%b6%e0%a7%88%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b9/" title="Permalink to আবারো আসছে শৈত্যপ্রবাহ" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Lalmonirhat-Hatibandha-Winter-News-Pic-1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Lalmonirhat-Hatibandha-Winter-News-Pic-1.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Lalmonirhat-Hatibandha-Winter-News-Pic-1.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Lalmonirhat-Hatibandha-Winter-News-Pic-1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="269141" data-permalink="http://bdtoday24.com/%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%aa%e0%a6%9b%e0%a7%87-%e0%a6%b2%e0%a6%be%e0%a6%b2%e0%a6%ae%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f/lalmonirhat-hatibandha-winter-news-pic-1/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Lalmonirhat-Hatibandha-Winter-News-Pic-1.jpg?fit=5847%2C3562" data-orig-size="5847,3562" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lalmonirhat Hatibandha Winter News Pic (1)" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Lalmonirhat-Hatibandha-Winter-News-Pic-1.jpg?fit=300%2C183" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Lalmonirhat-Hatibandha-Winter-News-Pic-1.jpg?fit=620%2C378" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%86%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%8b-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a6%b6%e0%a7%88%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b9/">আবারো আসছে শৈত্যপ্রবাহ</a></h3>
	 <span class="date"><span class="tie-date">জানুয়ারি ২১, ২০২১</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-43" class="widget categort-posts"><div class="widget-top"><h4> আবহাওয়া		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%9c%e0%a7%8d%e0%a6%b0%e0%a6%b8%e0%a6%b9-%e0%a6%ac%e0%a7%83%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%aa%e0%a6%be%e0%a6%a4-%e0%a6%b9%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%b0/" title="Permalink to বজ্রসহ বৃষ্টিপাত হতে পারে" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267518" data-permalink="http://bdtoday24.com/%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a6%b6%e0%a7%80%e0%a6%a4-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%b8/%e0%a6%86%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?fit=680%2C381" data-orig-size="680,381" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="আবহাওয়া" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?fit=300%2C168" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?fit=620%2C347" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%9c%e0%a7%8d%e0%a6%b0%e0%a6%b8%e0%a6%b9-%e0%a6%ac%e0%a7%83%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%aa%e0%a6%be%e0%a6%a4-%e0%a6%b9%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%b0/">বজ্রসহ বৃষ্টিপাত হতে পারে</a></h3>
	 <span class="date"><span class="tie-date">মার্চ ৫, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%a4%e0%a6%be%e0%a6%aa%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%87/" title="Permalink to তাপমাত্রা আরও বাড়তে পারে" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267518" data-permalink="http://bdtoday24.com/%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a6%b6%e0%a7%80%e0%a6%a4-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%b8/%e0%a6%86%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?fit=680%2C381" data-orig-size="680,381" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="আবহাওয়া" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?fit=300%2C168" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?fit=620%2C347" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%a4%e0%a6%be%e0%a6%aa%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%87/">তাপমাত্রা আরও বাড়তে পারে</a></h3>
	 <span class="date"><span class="tie-date">ফেব্রুয়ারি ২৮, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%9c%e0%a7%81%e0%a7%9c%e0%a7%87-%e0%a6%a4%e0%a6%be%e0%a6%aa%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a7%9f/" title="Permalink to দেশজুড়ে তাপমাত্রা প্রায় অপরিবর্তিত থাকবে" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/coldwave1-192362.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/coldwave1-192362.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/coldwave1-192362.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/coldwave1-192362.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="269066" data-permalink="http://bdtoday24.com/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%9c%e0%a7%81%e0%a7%9c%e0%a7%87-%e0%a6%a4%e0%a6%be%e0%a6%aa%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a7%9f/coldwave1-192362/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/coldwave1-192362.jpg?fit=615%2C340" data-orig-size="615,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coldwave1-192362" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/coldwave1-192362.jpg?fit=300%2C166" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/coldwave1-192362.jpg?fit=615%2C340" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%9c%e0%a7%81%e0%a7%9c%e0%a7%87-%e0%a6%a4%e0%a6%be%e0%a6%aa%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a7%9f/">দেশজুড়ে তাপমাত্রা প্রায় অপরিবর্তিত থাকবে</a></h3>
	 <span class="date"><span class="tie-date">জানুয়ারি ১৫, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a6%bf-%e0%a6%a4%e0%a7%80%e0%a6%ac%e0%a7%8d%e0%a6%b0/" title="Permalink to জানুয়ারির মাঝামাঝি তীব্র শৈত্যপ্রবাহ বয়ে যেতে পারে" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-380436-1609689522.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-380436-1609689522.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-380436-1609689522.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-380436-1609689522.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="268474" data-permalink="http://bdtoday24.com/%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a6%bf-%e0%a6%a4%e0%a7%80%e0%a6%ac%e0%a7%8d%e0%a6%b0/image-380436-1609689522/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-380436-1609689522.jpg?fit=728%2C410" data-orig-size="728,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-380436-1609689522" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-380436-1609689522.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-380436-1609689522.jpg?fit=620%2C349" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a6%bf-%e0%a6%a4%e0%a7%80%e0%a6%ac%e0%a7%8d%e0%a6%b0/">জানুয়ারির মাঝামাঝি তীব্র শৈত্যপ্রবাহ বয়ে যেতে পারে</a></h3>
	 <span class="date"><span class="tie-date">জানুয়ারি ৪, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b6%e0%a7%88%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b9-%e0%a6%85%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b9%e0%a6%a4-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%a4/" title="Permalink to শৈত্যপ্রবাহ অব্যাহত থাকতে পারে" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267594" data-permalink="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%a4%e0%a7%80%e0%a6%ac%e0%a7%8d%e0%a6%b0-%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%aa/capture-677/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?fit=829%2C495" data-orig-size="829,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608135311&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?fit=300%2C179" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?fit=620%2C370" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b6%e0%a7%88%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b9-%e0%a6%85%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b9%e0%a6%a4-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%a4/">শৈত্যপ্রবাহ অব্যাহত থাকতে পারে</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ২২, ২০২০</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-45" class="widget categort-posts"><div class="widget-top"><h4>শেয়ার বাজার		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b6%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8-%e0%a6%93-%e0%a6%b8%e0%a7%82/" title="Permalink to শেয়ার বাজারে লেনদেন ও সূচক উর্ধমূখী" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2022/01/DSE-CSE.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2022/01/DSE-CSE.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2022/01/DSE-CSE.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2022/01/DSE-CSE.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="272727" data-permalink="http://bdtoday24.com/%e0%a6%b6%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8-%e0%a6%93-%e0%a6%b8%e0%a7%82/dse-cse-2/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2022/01/DSE-CSE.jpg?fit=725%2C425" data-orig-size="725,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSE-CSE" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2022/01/DSE-CSE.jpg?fit=300%2C176" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2022/01/DSE-CSE.jpg?fit=620%2C363" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b6%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8-%e0%a6%93-%e0%a6%b8%e0%a7%82/">শেয়ার বাজারে লেনদেন ও সূচক উর্ধমূখী</a></h3>
	 <span class="date"><span class="tie-date">জানুয়ারি ১৭, ২০২২</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a7%87-%e0%a7%a7%e0%a7%a6-%e0%a6%ac%e0%a6%9b%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a7%8b/" title="Permalink to সাড়ে ১০ বছরের মধ্যে সর্বোচ্চ লেনদেন ডিএসইতে" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/08/DSE-CSE.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/08/DSE-CSE.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/08/DSE-CSE.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/08/DSE-CSE.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="272038" data-permalink="http://bdtoday24.com/%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a7%87-%e0%a7%a7%e0%a7%a6-%e0%a6%ac%e0%a6%9b%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a7%8b/dse-cse/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/08/DSE-CSE.jpg?fit=680%2C402" data-orig-size="680,402" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSE CSE" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/08/DSE-CSE.jpg?fit=300%2C177" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/08/DSE-CSE.jpg?fit=620%2C367" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a7%87-%e0%a7%a7%e0%a7%a6-%e0%a6%ac%e0%a6%9b%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a7%8b/">সাড়ে ১০ বছরের মধ্যে সর্বোচ্চ লেনদেন ডিএসইতে</a></h3>
	 <span class="date"><span class="tie-date">আগস্ট ১৯, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%a7%e0%a6%b8/" title="Permalink to ফের শেয়ারবাজারে ধস" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/শেয়ারবাজার.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/শেয়ারবাজার.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/শেয়ারবাজার.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/শেয়ারবাজার.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="271839" data-permalink="http://bdtoday24.com/%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%a7%e0%a6%b8/%e0%a6%b6%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/শেয়ারবাজার.jpg?fit=720%2C480" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="শেয়ারবাজার" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/শেয়ারবাজার.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/শেয়ারবাজার.jpg?fit=620%2C413" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%a7%e0%a6%b8/">ফের শেয়ারবাজারে ধস</a></h3>
	 <span class="date"><span class="tie-date">মার্চ ২৪, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b8%e0%a7%8b%e0%a6%ae%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a4%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae/" title="Permalink to সোমবার সূচকের উত্থানের মধ্য দিয়ে লেনদেন শেষ হয়েছে" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693-1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693-1.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693-1.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693-1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267491" data-permalink="http://bdtoday24.com/%e0%a6%b8%e0%a7%8b%e0%a6%ae%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a4%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae/image-148693-18/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693-1.jpg?fit=720%2C480" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-148693" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693-1.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693-1.jpg?fit=620%2C413" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b8%e0%a7%8b%e0%a6%ae%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a4%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae/">সোমবার সূচকের উত্থানের মধ্য দিয়ে লেনদেন শেষ হয়েছে</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ১৪, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%a1%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%87%e0%a6%b0-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8%e0%a6%93-%e0%a6%ac%e0%a7%87%e0%a7%9c%e0%a7%87%e0%a6%9b%e0%a7%87/" title="Permalink to ডিএসইর লেনদেনও বেড়েছে" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="266621" data-permalink="http://bdtoday24.com/%e0%a6%a1%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%87%e0%a6%b0-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8%e0%a6%93-%e0%a6%ac%e0%a7%87%e0%a7%9c%e0%a7%87%e0%a6%9b%e0%a7%87/image-148693-17/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693.jpg?fit=720%2C480" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-148693" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693.jpg?fit=620%2C413" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%a1%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%87%e0%a6%b0-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8%e0%a6%93-%e0%a6%ac%e0%a7%87%e0%a7%9c%e0%a7%87%e0%a6%9b%e0%a7%87/">ডিএসইর লেনদেনও বেড়েছে</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ৩, ২০২০</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-46" class="widget categort-posts"><div class="widget-top"><h4>শোক সংবাদ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a6/" title="Permalink to রাণীশংকৈলে সাংবাদিকের দাদীর ইন্তেকাল" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2022/02/IMGIMG_20220204_185938_466.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2022/02/IMGIMG_20220204_185938_466.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2022/02/IMGIMG_20220204_185938_466.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2022/02/IMGIMG_20220204_185938_466.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="272767" data-permalink="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a6/imgimg_20220204_185938_466/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2022/02/IMGIMG_20220204_185938_466.jpg?fit=461%2C385" data-orig-size="461,385" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMGIMG_20220204_185938_466" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2022/02/IMGIMG_20220204_185938_466.jpg?fit=300%2C251" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2022/02/IMGIMG_20220204_185938_466.jpg?fit=461%2C385" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a6/">রাণীশংকৈলে সাংবাদিকের দাদীর ইন্তেকাল</a></h3>
	 <span class="date"><span class="tie-date">ফেব্রুয়ারি ৪, ২০২২</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%93%e0%a6%a6%e0%a7%81%e0%a6%a6-%e0%a6%86%e0%a6%b9%e0%a6%ae%e0%a6%a6-%e0%a6%86/" title="Permalink to ব্যারিস্টার মওদুদ আহমদ আর নেই" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-402570-1615900198.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-402570-1615900198.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-402570-1615900198.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-402570-1615900198.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="271561" data-permalink="http://bdtoday24.com/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%93%e0%a6%a6%e0%a7%81%e0%a6%a6-%e0%a6%86%e0%a6%b9%e0%a6%ae%e0%a6%a6-%e0%a6%86/image-402570-1615900198/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-402570-1615900198.jpg?fit=728%2C410" data-orig-size="728,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-402570-1615900198" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-402570-1615900198.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-402570-1615900198.jpg?fit=620%2C349" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%93%e0%a6%a6%e0%a7%81%e0%a6%a6-%e0%a6%86%e0%a6%b9%e0%a6%ae%e0%a6%a6-%e0%a6%86/">ব্যারিস্টার মওদুদ আহমদ আর নেই</a></h3>
	 <span class="date"><span class="tie-date">মার্চ ১৭, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a6%95-%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%86-%e0%a6%b2%e0%a7%80/" title="Permalink to অভিভাবক হারালেন জেলা আ.লীগ: শোকাহত সাতক্ষীরাবাসী" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="270073" data-permalink="http://bdtoday24.com/%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a6%95-%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%86-%e0%a6%b2%e0%a7%80/capture-831/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture.jpg?fit=835%2C314" data-orig-size="835,314" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SHEBA COMPUTER&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1612312642&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture.jpg?fit=300%2C113" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture.jpg?fit=620%2C233" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a6%95-%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%86-%e0%a6%b2%e0%a7%80/">অভিভাবক হারালেন জেলা আ.লীগ: শোকাহত সাতক্ষীরাবাসী</a></h3>
	 <span class="date"><span class="tie-date">ফেব্রুয়ারি ৩, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%97%e0%a6%ab%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%bf/" title="Permalink to গফরগাঁওয়ের সাংবাদিকের পিতার ইন্তেকাল" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-36.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-36.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-36.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-36.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="269034" data-permalink="http://bdtoday24.com/%e0%a6%97%e0%a6%ab%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%bf/capture-777/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-36.jpg?fit=1105%2C580" data-orig-size="1105,580" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SHEBA COMPUTER&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-36.jpg?fit=300%2C157" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-36.jpg?fit=620%2C325" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%97%e0%a6%ab%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%bf/">গফরগাঁওয়ের সাংবাদিকের পিতার ইন্তেকাল</a></h3>
	 <span class="date"><span class="tie-date">জানুয়ারি ১৫, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%86%e0%a7%9f%e0%a7%87%e0%a6%b6%e0%a6%be-%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%ae-%e0%a6%86%e0%a6%b0-%e0%a6%a8%e0%a7%87%e0%a6%87/" title="Permalink to আয়েশা খানম আর নেই" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-250016.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-250016.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-250016.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-250016.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="268404" data-permalink="http://bdtoday24.com/%e0%a6%86%e0%a7%9f%e0%a7%87%e0%a6%b6%e0%a6%be-%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%ae-%e0%a6%86%e0%a6%b0-%e0%a6%a8%e0%a7%87%e0%a6%87/image-250016/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-250016.jpg?fit=700%2C400" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-250016" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-250016.jpg?fit=300%2C171" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-250016.jpg?fit=620%2C354" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%86%e0%a7%9f%e0%a7%87%e0%a6%b6%e0%a6%be-%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%ae-%e0%a6%86%e0%a6%b0-%e0%a6%a8%e0%a7%87%e0%a6%87/">আয়েশা খানম আর নেই</a></h3>
	 <span class="date"><span class="tie-date">জানুয়ারি ২, ২০২১</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="categort-posts-widget-39" class="widget categort-posts"><div class="widget-top"><h4> আইন অপরাধ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%86%e0%a6%9f%e0%a7%8b%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%95%e0%a6%be%e0%a6%b0/" title="Permalink to আটোয়ারীতে রাতের অন্ধকারে সরকারি গাছ কর্তন" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/03/FB_IMG_16464759496378408.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/03/FB_IMG_16464759496378408.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/03/FB_IMG_16464759496378408.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/03/FB_IMG_16464759496378408.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="272871" data-permalink="http://bdtoday24.com/%e0%a6%86%e0%a6%9f%e0%a7%8b%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%95%e0%a6%be%e0%a6%b0/fb_img_16464759496378408/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/03/FB_IMG_16464759496378408.jpg?fit=480%2C360" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_16464759496378408" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/03/FB_IMG_16464759496378408.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/03/FB_IMG_16464759496378408.jpg?fit=480%2C360" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%86%e0%a6%9f%e0%a7%8b%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%95%e0%a6%be%e0%a6%b0/">আটোয়ারীতে রাতের অন্ধকারে সরকারি গাছ কর্তন</a></h3>
	 <span class="date"><span class="tie-date">মার্চ ৫, ২০২২</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81-%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3%e0%a7%87%e0%a6%b0-%e0%a6%98%e0%a6%9f%e0%a6%a8%e0%a6%be%e0%a6%af%e0%a6%bc-%e0%a6%95%e0%a6%b2%e0%a7%87%e0%a6%9c/" title="Permalink to শিশু ধর্ষণের ঘটনায় কলেজছাত্র গ্রেফতার" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/03/IMGIMG_20220302_184819_622.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/03/IMGIMG_20220302_184819_622.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/03/IMGIMG_20220302_184819_622.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/03/IMGIMG_20220302_184819_622.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="272856" data-permalink="http://bdtoday24.com/%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81-%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3%e0%a7%87%e0%a6%b0-%e0%a6%98%e0%a6%9f%e0%a6%a8%e0%a6%be%e0%a6%af%e0%a6%bc-%e0%a6%95%e0%a6%b2%e0%a7%87%e0%a6%9c/imgimg_20220302_184819_622/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/03/IMGIMG_20220302_184819_622.jpg?fit=463%2C237" data-orig-size="463,237" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMGIMG_20220302_184819_622" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/03/IMGIMG_20220302_184819_622.jpg?fit=300%2C154" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/03/IMGIMG_20220302_184819_622.jpg?fit=463%2C237" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81-%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3%e0%a7%87%e0%a6%b0-%e0%a6%98%e0%a6%9f%e0%a6%a8%e0%a6%be%e0%a6%af%e0%a6%bc-%e0%a6%95%e0%a6%b2%e0%a7%87%e0%a6%9c/">শিশু ধর্ষণের ঘটনায় কলেজছাত্র গ্রেফতার</a></h3>
	 <span class="date"><span class="tie-date">মার্চ ৩, ২০২২</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%aa%e0%a7%80%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a7%80%e0%a6%95%e0%a7%83%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%a4/" title="Permalink to পীরগঞ্জে স্বীকৃতির দাবিতে স্বামীর বাড়িতে স্ত্রী&#8217;র অনশন !" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/02/IMGIMG_20220228_191948_107.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/02/IMGIMG_20220228_191948_107.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/02/IMGIMG_20220228_191948_107.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/02/IMGIMG_20220228_191948_107.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="272843" data-permalink="http://bdtoday24.com/%e0%a6%aa%e0%a7%80%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a7%80%e0%a6%95%e0%a7%83%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%a4/imgimg_20220228_191948_107/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/02/IMGIMG_20220228_191948_107.jpg?fit=480%2C306" data-orig-size="480,306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMGIMG_20220228_191948_107" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/02/IMGIMG_20220228_191948_107.jpg?fit=300%2C191" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/02/IMGIMG_20220228_191948_107.jpg?fit=480%2C306" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%aa%e0%a7%80%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a7%80%e0%a6%95%e0%a7%83%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%a4/">পীরগঞ্জে স্বীকৃতির দাবিতে স্বামীর বাড়িতে স্ত্রী&#8217;র অনশন !</a></h3>
	 <span class="date"><span class="tie-date">ফেব্রুয়ারি ২৮, ২০২২</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%aa%e0%a7%80%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b6-%e0%a6%ac%e0%a7%8d%e0%a6%b2%e0%a6%95-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ae/" title="Permalink to পীরগঞ্জে ওয়াশ ব্লক নির্মাণ কাজে রডের পরিবর্তে বাঁশ " rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/02/FB_IMG_16455003755396916.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/02/FB_IMG_16455003755396916.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/02/FB_IMG_16455003755396916.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/02/FB_IMG_16455003755396916.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="272825" data-permalink="http://bdtoday24.com/%e0%a6%aa%e0%a7%80%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b6-%e0%a6%ac%e0%a7%8d%e0%a6%b2%e0%a6%95-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ae/fb_img_16455003755396916/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/02/FB_IMG_16455003755396916.jpg?fit=480%2C272" data-orig-size="480,272" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_16455003755396916" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/02/FB_IMG_16455003755396916.jpg?fit=300%2C170" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/02/FB_IMG_16455003755396916.jpg?fit=480%2C272" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%aa%e0%a7%80%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b6-%e0%a6%ac%e0%a7%8d%e0%a6%b2%e0%a6%95-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ae/">পীরগঞ্জে ওয়াশ ব্লক নির্মাণ কাজে রডের পরিবর্তে বাঁশ </a></h3>
	 <span class="date"><span class="tie-date">ফেব্রুয়ারি ২২, ২০২২</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-40" class="widget categort-posts"><div class="widget-top"><h4> আইটি 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%95-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a7%87/" title="Permalink to বঙ্গবন্ধু হাইটেক পার্কে তৈরি প্রথম ডাটা মক্কা মদীনায় রফতানি শুরু" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="227311" data-permalink="http://bdtoday24.com/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%95-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a7%87/pic-2-10/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?fit=832%2C624" data-orig-size="832,624" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Primo S6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1533056664&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;324&quot;,&quot;shutter_speed&quot;:&quot;0.029996&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pic -2" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?fit=620%2C465" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%95-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a7%87/">বঙ্গবন্ধু হাইটেক পার্কে তৈরি প্রথম ডাটা মক্কা মদীনায় রফতানি শুরু</a></h3>
	 <span class="date"><span class="tie-date">আগস্ট ১, ২০১৮</span></span>
</li>
<li>
		<h3><a href="http://bdtoday24.com/%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%b9%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%bf%e0%a6%82%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%ac/">শেষপর্যন্ত হ্যাকিংয়ের কবল থেকে মুক্ত হয়েছে বাংলাদেশের মন্ত্রিপরিষদ বিভাগের ওয়েবসাইট</a></h3>
	 <span class="date"><span class="tie-date">এপ্রিল ২৭, ২০১৪</span></span>
</li>
<li>
		<h3><a href="http://bdtoday24.com/%e0%a7%a8%e0%a7%9f-%e0%a6%86%e0%a6%87%e0%a6%9f%e0%a6%bf%e0%a6%87%e0%a6%87-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a7%9f-%e0%a6%85%e0%a6%82%e0%a6%b6-%e0%a6%a8%e0%a6%bf/">২য় আইটিইই পরীক্ষায় অংশ নিলো এক হাজার আইটি পেশাজীবি</a></h3>
	 <span class="date"><span class="tie-date">এপ্রিল ২৭, ২০১৪</span></span>
</li>
<li>
		<h3><a href="http://bdtoday24.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a4-%e0%a6%a4%e0%a6%b0%e0%a7%81%e0%a6%a3%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ab%e0%a6%bf%e0%a6%89%e0%a6%9a%e0%a6%be%e0%a6%b0-%e0%a6%86/">শিক্ষিত তরুণদের ফিউচার আইটি লিডার হিসেবে গড়ে তোলার আহ্বান</a></h3>
	 <span class="date"><span class="tie-date">এপ্রিল ২৫, ২০১৪</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-41" class="widget categort-posts"><div class="widget-top"><h4> টিপস 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%b0%e0%a7%8b%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%b6%e0%a6%ae-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%be/" title="Permalink to যেসব রোগের উপশম করে কাঁচামরিচ" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/morich-1-20200102161718.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/morich-1-20200102161718.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/morich-1-20200102161718.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/morich-1-20200102161718.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="271772" data-permalink="http://bdtoday24.com/%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%b0%e0%a7%8b%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%b6%e0%a6%ae-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%be/morich-1-20200102161718/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/morich-1-20200102161718.jpg?fit=750%2C390" data-orig-size="750,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="morich-1-20200102161718" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/morich-1-20200102161718.jpg?fit=300%2C156" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/morich-1-20200102161718.jpg?fit=620%2C322" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%b0%e0%a7%8b%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%b6%e0%a6%ae-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%be/">যেসব রোগের উপশম করে কাঁচামরিচ</a></h3>
	 <span class="date"><span class="tie-date">মার্চ ২২, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%95%e0%a6%a5%e0%a6%be-%e0%a6%ac%e0%a6%b2%e0%a6%be-%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a8/" title="Permalink to সঙ্গীকে যেসব কথা বলা একান্ত দরকার" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-261439.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-261439.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-261439.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-261439.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="271504" data-permalink="http://bdtoday24.com/%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%95%e0%a6%a5%e0%a6%be-%e0%a6%ac%e0%a6%b2%e0%a6%be-%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a8/image-261439/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-261439.jpg?fit=700%2C400" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-261439" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-261439.jpg?fit=300%2C171" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-261439.jpg?fit=620%2C354" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%95%e0%a6%a5%e0%a6%be-%e0%a6%ac%e0%a6%b2%e0%a6%be-%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a8/">সঙ্গীকে যেসব কথা বলা একান্ত দরকার</a></h3>
	 <span class="date"><span class="tie-date">মার্চ ১৫, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%a4%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%a3-%e0%a6%aa%e0%a6%b0-%e0%a6%98/" title="Permalink to রাতের খাবারের কতক্ষণ পর ঘুমানো উচিত" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-342665-1599552080.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-342665-1599552080.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-342665-1599552080.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-342665-1599552080.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="271426" data-permalink="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%a4%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%a3-%e0%a6%aa%e0%a6%b0-%e0%a6%98/image-342665-1599552080/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-342665-1599552080.jpg?fit=728%2C410" data-orig-size="728,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-342665-1599552080" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-342665-1599552080.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/03/image-342665-1599552080.jpg?fit=620%2C349" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%a4%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%a3-%e0%a6%aa%e0%a6%b0-%e0%a6%98/">রাতের খাবারের কতক্ষণ পর ঘুমানো উচিত</a></h3>
	 <span class="date"><span class="tie-date">মার্চ ১১, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b8%e0%a6%9c%e0%a6%a8%e0%a7%87-%e0%a6%a1%e0%a6%be%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%af%e0%a6%a4-%e0%a6%89%e0%a6%aa%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%a4%e0%a6%be/" title="Permalink to সজনে ডাটায় যত উপকারিতা" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/24-2006161200.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/24-2006161200.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/24-2006161200.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/24-2006161200.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="271182" data-permalink="http://bdtoday24.com/%e0%a6%b8%e0%a6%9c%e0%a6%a8%e0%a7%87-%e0%a6%a1%e0%a6%be%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%af%e0%a6%a4-%e0%a6%89%e0%a6%aa%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%a4%e0%a6%be/24-2006161200/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/24-2006161200.jpg?fit=700%2C368" data-orig-size="700,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="24-2006161200" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/24-2006161200.jpg?fit=300%2C158" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/24-2006161200.jpg?fit=620%2C326" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b8%e0%a6%9c%e0%a6%a8%e0%a7%87-%e0%a6%a1%e0%a6%be%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%af%e0%a6%a4-%e0%a6%89%e0%a6%aa%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%a4%e0%a6%be/">সজনে ডাটায় যত উপকারিতা</a></h3>
	 <span class="date"><span class="tie-date">মার্চ ৬, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%95%e0%a6%be%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87%e0%a6%93-%e0%a6%ab%e0%a6%bf%e0%a6%9f-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%ac%e0%a7%87%e0%a6%a8-%e0%a6%af/" title="Permalink to কাজের মধ্যেও ফিট থাকবেন যেভাবে" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Capture.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Capture.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Capture.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Capture.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="271068" data-permalink="http://bdtoday24.com/%e0%a6%95%e0%a6%be%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87%e0%a6%93-%e0%a6%ab%e0%a6%bf%e0%a6%9f-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%ac%e0%a7%87%e0%a6%a8-%e0%a6%af/capture-900/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Capture.jpg?fit=986%2C498" data-orig-size="986,498" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SHEBA COMPUTER&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1614614099&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Capture.jpg?fit=300%2C152" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/03/Capture.jpg?fit=620%2C313" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%95%e0%a6%be%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87%e0%a6%93-%e0%a6%ab%e0%a6%bf%e0%a6%9f-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%ac%e0%a7%87%e0%a6%a8-%e0%a6%af/">কাজের মধ্যেও ফিট থাকবেন যেভাবে</a></h3>
	 <span class="date"><span class="tie-date">মার্চ ১, ২০২১</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-42" class="widget categort-posts"><div class="widget-top"><h4> কৃষি 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%97%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%be-%e0%a6%97%e0%a6%be/" title="Permalink to রাণীশংকৈলে গমের কাঁচা গাছ কেটে বিক্রি, উৎপাদন ব্যাহতের শঙ্কা" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/02/IMGIMG_20220228_161030_287.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/02/IMGIMG_20220228_161030_287.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/02/IMGIMG_20220228_161030_287.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/02/IMGIMG_20220228_161030_287.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="272840" data-permalink="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%97%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%be-%e0%a6%97%e0%a6%be/imgimg_20220228_161030_287/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/02/IMGIMG_20220228_161030_287.jpg?fit=480%2C709" data-orig-size="480,709" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMGIMG_20220228_161030_287" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/02/IMGIMG_20220228_161030_287.jpg?fit=203%2C300" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2022/02/IMGIMG_20220228_161030_287.jpg?fit=480%2C709" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%97%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%be-%e0%a6%97%e0%a6%be/">রাণীশংকৈলে গমের কাঁচা গাছ কেটে বিক্রি, উৎপাদন ব্যাহতের শঙ্কা</a></h3>
	 <span class="date"><span class="tie-date">ফেব্রুয়ারি ২৮, ২০২২</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a6%be%e0%a6%ac%e0%a7%83%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf/" title="Permalink to ঠাকুরগাঁওয়ে শিলাবৃষ্টি, রবি ফসলের ক্ষতির শঙ্কা" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/02/FB_IMG_16454622113902712.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/02/FB_IMG_16454622113902712.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/02/FB_IMG_16454622113902712.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/02/FB_IMG_16454622113902712.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="272822" data-permalink="http://bdtoday24.com/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a6%be%e0%a6%ac%e0%a7%83%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf/fb_img_16454622113902712/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/02/FB_IMG_16454622113902712.jpg?fit=480%2C360" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_16454622113902712" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/02/FB_IMG_16454622113902712.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/02/FB_IMG_16454622113902712.jpg?fit=480%2C360" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a6%be%e0%a6%ac%e0%a7%83%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf/">ঠাকুরগাঁওয়ে শিলাবৃষ্টি, রবি ফসলের ক্ষতির শঙ্কা</a></h3>
	 <span class="date"><span class="tie-date">ফেব্রুয়ারি ২১, ২০২২</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%98%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a7%83%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf/" title="Permalink to রাণীশংকৈলে মাঘের বৃষ্টি ও ঝড়ে সরিষায় নুয়ে পড়ল কৃষকের স্বপ্ন" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/02/IMGIMG_20220206_135528_287.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/02/IMGIMG_20220206_135528_287.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/02/IMGIMG_20220206_135528_287.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/02/IMGIMG_20220206_135528_287.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="272779" data-permalink="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%98%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a7%83%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf/imgimg_20220206_135528_287/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/02/IMGIMG_20220206_135528_287.jpg?fit=480%2C367" data-orig-size="480,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMGIMG_20220206_135528_287" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/02/IMGIMG_20220206_135528_287.jpg?fit=300%2C229" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/02/IMGIMG_20220206_135528_287.jpg?fit=480%2C367" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%98%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a7%83%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf/">রাণীশংকৈলে মাঘের বৃষ্টি ও ঝড়ে সরিষায় নুয়ে পড়ল কৃষকের স্বপ্ন</a></h3>
	 <span class="date"><span class="tie-date">ফেব্রুয়ারি ৬, ২০২২</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%86%e0%a6%b2%e0%a7%81%e0%a6%b0-%e0%a6%96%e0%a7%87%e0%a6%a4-%e0%a6%ac%e0%a6%be%e0%a6%81%e0%a6%9a/" title="Permalink to রাণীশংকৈলে আলুর খেত বাঁচাতে পানি অপসারণে ব্যস্ত কৃষকেরা" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/02/FB_IMG_16441662442171201.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/02/FB_IMG_16441662442171201.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/02/FB_IMG_16441662442171201.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/02/FB_IMG_16441662442171201.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="272776" data-permalink="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%86%e0%a6%b2%e0%a7%81%e0%a6%b0-%e0%a6%96%e0%a7%87%e0%a6%a4-%e0%a6%ac%e0%a6%be%e0%a6%81%e0%a6%9a/fb_img_16441662442171201/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/02/FB_IMG_16441662442171201.jpg?fit=480%2C360" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_16441662442171201" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/02/FB_IMG_16441662442171201.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/02/FB_IMG_16441662442171201.jpg?fit=480%2C360" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%86%e0%a6%b2%e0%a7%81%e0%a6%b0-%e0%a6%96%e0%a7%87%e0%a6%a4-%e0%a6%ac%e0%a6%be%e0%a6%81%e0%a6%9a/">রাণীশংকৈলে আলুর খেত বাঁচাতে পানি অপসারণে ব্যস্ত কৃষকেরা</a></h3>
	 <span class="date"><span class="tie-date">ফেব্রুয়ারি ৬, ২০২২</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer id="theme-footer" class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-55" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>যোগাযোগঃ<br />
শাহ্ আলী টাওয়ার, ৩৩ কারওয়ান বাজার, ঢাকা</p>
</div>
		</div></div><!-- .widget /--><div id="text-53" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><ul>
<li>সম্পাদক ও প্রকাশক: মোঃ রাশিদুল হাসান</li>
<li>নির্বাহী সম্পাদক: ড. খাঁন আসাদুজ্জামান</li>
<li>যুগ্ম সম্পাদক: মোঃ আক্তারুজ্জামান তপন</li>
<li>ম্যানেজিং এডিটর: এম. মতিউর রহমান</li>
</ul>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-54" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>ফোনঃ<br />
সম্পাদক ও প্রকাশক: ০১৭১৪০২২২৯৮<br />
ইমেইলঃ bdtoday24mail@gmail.com</p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
	
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://bdtoday24.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="#" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/Bdtoday24com/" target="_blank"><i class="tieicon-facebook"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2022, All Rights Reserved. | Powered by <a href="http://www.bdtoday24.com">BDToday24</a> | Technical Maintenance by <a href="http://www.tomattos.com">Tomattos Technologies Ltd.</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>

	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%a1%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a7%a7%e0%a7%ae-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a7%a8/">
					<img width="480" height="269" src="http://bdtoday24.com/wp-content/uploads/2022/03/FB_IMG_16461907144490369.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2022/03/FB_IMG_16461907144490369.jpg?w=480 480w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2022/03/FB_IMG_16461907144490369.jpg?resize=300%2C168 300w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="272850" data-permalink="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%a1%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a7%a7%e0%a7%ae-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a7%a8/fb_img_16461907144490369/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2022/03/FB_IMG_16461907144490369.jpg?fit=480%2C269" data-orig-size="480,269" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_16461907144490369" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2022/03/FB_IMG_16461907144490369.jpg?fit=300%2C168" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2022/03/FB_IMG_16461907144490369.jpg?fit=480%2C269" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%a1%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a7%a7%e0%a7%ae-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a7%a8/" rel="bookmark">বালিয়াডাঙ্গীতে ১৮ মাসে ২০ ট্রান্সফরমার চুরি</a></h2>
			<p>ঠাকুরগাঁওয়ের বালিয়াডাঙ্গীতে ১৮ মাসের মধ্য ২০টি বৈদ্যুতিক ট্রান্সফরমার চুরির ঘটনা ঘটেছে। এ ...</p>
		</div>
				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%a1%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a7%83%e0%a6%b9%e0%a6%ac%e0%a6%a7%e0%a7%81%e0%a6%95%e0%a7%87/">
					<img width="480" height="309" src="http://bdtoday24.com/wp-content/uploads/2022/03/FB_IMG_16461903113792607.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/03/FB_IMG_16461903113792607.jpg?w=480 480w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/03/FB_IMG_16461903113792607.jpg?resize=300%2C193 300w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="272847" data-permalink="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%a1%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a7%83%e0%a6%b9%e0%a6%ac%e0%a6%a7%e0%a7%81%e0%a6%95%e0%a7%87/fb_img_16461903113792607/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/03/FB_IMG_16461903113792607.jpg?fit=480%2C309" data-orig-size="480,309" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_16461903113792607" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/03/FB_IMG_16461903113792607.jpg?fit=300%2C193" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2022/03/FB_IMG_16461903113792607.jpg?fit=480%2C309" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%a1%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a7%83%e0%a6%b9%e0%a6%ac%e0%a6%a7%e0%a7%81%e0%a6%95%e0%a7%87/" rel="bookmark">বালিয়াডাঙ্গীতে গৃহবধুকে হত্যার পর ঝুলিয়ে রাখার অভিযোগ</a></h2>
			<p>ঠাকুরগাঁওয়ের বালিয়াডাঙ্গীতে চিলি বনিক (৪২) নামে এক গৃহবধুকে হত্যার পর গলায় ফাঁস ...</p>
		</div>
			</section>


		<div style="display:none">
	</div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113155072-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-113155072-1');
</script>
<div id="reading-position-indicator"></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/bdtoday24.com\/%e0%a6%ab%e0%a7%87%e0%a6%b8%e0%a6%ac%e0%a7%81%e0%a6%95%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8b%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0\/":272879};
	</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/bdtoday24.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"http:\/\/bdtoday24.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://bdtoday24.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://bdtoday24.com/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202210.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.3',blog:'54000992',post:'272879',tz:'6',srv:'bdtoday24.com'} ]);
	_stq.push([ 'clickTrackerInit', '54000992', '272879' ]);
</script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 3.6.2 on 2022-03-07 07:28:47 -->