<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://bdtoday24.com/xmlrpc.php" />
<title>পীরগঞ্জে ইট ভাটায় ভ্রাম্যমান আদালতের অভিযান, জরিমানা - bdtoday24</title>

<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="http://bdtoday24.com/%e0%a6%aa%e0%a7%80%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%87%e0%a6%9f-%e0%a6%ad%e0%a6%be%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%ad%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="পীরগঞ্জে ইট ভাটায় ভ্রাম্যমান আদালতের অভিযান, জরিমানা - bdtoday24" />
<meta property="og:description" content="পীরগঞ্জ (রংপুর) প্রতিনিধি : রংপুরের পীরগঞ্জে ৪ টি ইট ভাটায় পরিবেশ অধিদপ্তর অভিযান চালিয়ে ৮ লাখ টাকা জরিমানা করেছে। মঙ্গলবার (২২ ডিসেম্বর) উপজেলার ওই সব ইউনিয়ন বাদ দিয়ে ৪টি ভাটায় প্রতিটিতে ২ লাখ টাকা করে পরিবেশ অধিদপ্তর ভ্রাম্যমান আদালতের মাধ্যমে অভিযান চালিয়ে জরিমানা করে। পরিবেশ অধিদপ্তরের পক্ষ থেকে জেলা প্রশাসনের নিয়োগকৃত নির্বাহী ম্যাজিষ্ট্রেট উপজেলার অভিযান ..." />
<meta property="og:url" content="http://bdtoday24.com/%e0%a6%aa%e0%a7%80%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%87%e0%a6%9f-%e0%a6%ad%e0%a6%be%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%ad%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d/" />
<meta property="og:site_name" content="bdtoday24" />
<meta property="article:section" content="সারা দেশ" />
<meta property="article:published_time" content="২০২০-১২-২২T১৭:৫৬:৩১+০৬:০০" />
<meta property="og:image" content="http://bdtoday24.com/wp-content/uploads/2020/12/image-147618.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="405" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/bdtoday24.com\/","name":"BDToday24","alternateName":"BD Today 24","potentialAction":{"@type":"SearchAction","target":"http:\/\/bdtoday24.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/bdtoday24.com\/%e0%a6%aa%e0%a7%80%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%87%e0%a6%9f-%e0%a6%ad%e0%a6%be%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%ad%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d\/","sameAs":[],"@id":"#organization","name":"BDToday24","logo":"http:\/\/bdtoday24.com\/wp-content\/uploads\/2015\/11\/bdtodayr.gif"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bdtoday24 &raquo; Feed" href="http://bdtoday24.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bdtoday24 &raquo; Comments Feed" href="http://bdtoday24.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bdtoday24 &raquo; পীরগঞ্জে ইট ভাটায় ভ্রাম্যমান আদালতের অভিযান, জরিমানা Comments Feed" href="http://bdtoday24.com/%e0%a6%aa%e0%a7%80%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%87%e0%a6%9f-%e0%a6%ad%e0%a6%be%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%ad%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bdtoday24.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://bdtoday24.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://bdtoday24.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://bdtoday24.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://bdtoday24.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://bdtoday24.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://bdtoday24.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/bdtoday24.com\/wp-admin\/admin-ajax.php","post_id":"268064"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/themes/jarida/js/postviews-cache.js'></script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='http://bdtoday24.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bdtoday24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bdtoday24.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.16" />
<link rel='shortlink' href='https://wp.me/p3EA7K-17JC' />
<link rel="alternate" type="application/json+oembed" href="http://bdtoday24.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbdtoday24.com%2F%25e0%25a6%25aa%25e0%25a7%2580%25e0%25a6%25b0%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a7%2587-%25e0%25a6%2587%25e0%25a6%259f-%25e0%25a6%25ad%25e0%25a6%25be%25e0%25a6%259f%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25ad%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%258d%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bdtoday24.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbdtoday24.com%2F%25e0%25a6%25aa%25e0%25a7%2580%25e0%25a6%25b0%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a7%2587-%25e0%25a6%2587%25e0%25a6%259f-%25e0%25a6%25ad%25e0%25a6%25be%25e0%25a6%259f%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25ad%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%258d%2F&#038;format=xml" />
	<script type="text/javascript" src="http://bdtoday24.com/wp-content/plugins/bangla-date-display/bncalendar.inc.js"></script>
    <style type="text/css">
    ﻿.bc_main {
width:99%;
border:1px solid black;
}

.bc_month {
background-color:black;
font:bold 12px verdana, SolaimanLipi;
color:white;
}

.bc_daysofweek {
background-color:gray;
font:bold 12px verdana, SolaimanLipi;
color:white;
}

.bc_days {
font-size: 12px;
font-family:verdana, SolaimanLipi;
color:black;
background-color: lightyellow;
padding: 2px;
}

.bc_days #bangla{
font-size: 10px;
text-align:left;
font-family:verdana, SolaimanLipi;
color: green;
}

.bc_days #today{
font-weight: bold;
color: red;
}    </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel="shortcut icon" href="http://bdtoday24.com/wp-content/themes/jarida/favicon.ico" title="Favicon" /><meta property="og:title" content="পীরগঞ্জে ইট ভাটায় ভ্রাম্যমান আদালতের অভিযান, জরিমানা"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="পীরগঞ্জ (রংপুর) প্রতিনিধি : রংপুরের পীরগঞ্জে ৪ টি ইট ভাটায় পরিবেশ অধিদপ্তর অভিযান চালিয়ে ৮ লাখ টাকা ..."/>
<meta property="og:url" content="http://bdtoday24.com/%e0%a6%aa%e0%a7%80%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%87%e0%a6%9f-%e0%a6%ad%e0%a6%be%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%ad%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d/"/>
<meta property="og:site_name" content="bdtoday24"/>
<meta property="og:image" content="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-147618.jpg?resize=620%2C330" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://bdtoday24.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://bdtoday24.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://bdtoday24.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{
}

.entry p {
text-align: justify;
}

</style>

</head>
<body id="top" class="post-template-default single single-post postid-268064 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://bdtoday24.com/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://bdtoday24.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="#" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/Bdtoday24com/" target="_blank"><i class="tieicon-facebook"></i></a>	</div>


					
	<div class="breaking-news">
		<span>ব্রেকিং নিউজ</span>
				
					<ul>
							<li><a href="http://bdtoday24.com/%e0%a6%9d%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a6%b9%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%9c-%e0%a6%86%e0%a6%9b%e0%a7%87-%e0%a6%a8%e0%a7%87%e0%a6%87-%e0%a6%b0%e0%a6%be/" title="ঝিনাইদহে ব্রিজ আছে নেই রাস্তা !">ঝিনাইদহে ব্রিজ আছে নেই রাস্তা !</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%ac/" title="যুবলীগের নেতার মামলায় আবারও উতপ্ত নারায়ণগঞ্জ">যুবলীগের নেতার মামলায় আবারও উতপ্ত নারায়ণগঞ্জ</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%aa%e0%a7%80%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%87%e0%a6%9f-%e0%a6%ad%e0%a6%be%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%ad%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d/" title="পীরগঞ্জে ইট ভাটায় ভ্রাম্যমান আদালতের অভিযান, জরিমানা">পীরগঞ্জে ইট ভাটায় ভ্রাম্যমান আদালতের অভিযান, জরিমানা</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%95%e0%a6%ae%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%95%e0%a6%ac%e0%a7%81%e0%a6%a4%e0%a6%b0-%e0%a6%a6%e0%a7%8c%e0%a7%9c-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf/" title="কমলগঞ্জে কবুতর দৌড় প্রতিযোগীতা">কমলগঞ্জে কবুতর দৌড় প্রতিযোগীতা</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%ae%e0%a6%a7%e0%a7%81%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%a8%e0%a6%be%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%b2%e0%a7%87-%e0%a7%a8%e0%a7%ae-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/" title="মধুপুর বনাঞ্চলে ২৮ হাজার ৬৫০ জন দখলদার">মধুপুর বনাঞ্চলে ২৮ হাজার ৬৫০ জন দখলদার</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%98%e0%a6%be%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2-%e0%a6%aa%e0%a7%8c%e0%a6%b0%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%8b%e0%a6%97-%e0%a6%95%e0%a6%be%e0%a6%b0/" title="ঘাটাইল পৌরসভার নিয়োগ কার্যক্রম স্থগিত চেয়ে আবেদন">ঘাটাইল পৌরসভার নিয়োগ কার্যক্রম স্থগিত চেয়ে আবেদন</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%a7%e0%a6%be%e0%a6%ae%e0%a6%87%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a6%b8%e0%a6%b9-%e0%a6%95%e0%a6%b2%e0%a7%87%e0%a6%9c-%e0%a6%9b%e0%a6%be/" title="ধামইরহাটে মাদকসহ কলেজ ছাত্রলীগের সভাপতি আটক">ধামইরহাটে মাদকসহ কলেজ ছাত্রলীগের সভাপতি আটক</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%aa%e0%a6%be%e0%a6%a1%e0%a6%bc%e0%a6%be%e0%a6%af%e0%a6%bc-%e0%a6%ab%e0%a6%b0%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%a8-%e0%a6%ac%e0%a6%bf/" title="কোটালীপাড়ায় ফরমালিন বিহীন টমেটো বাজারজাত করণে বিভিন্ন পরামর্শ">কোটালীপাড়ায় ফরমালিন বিহীন টমেটো বাজারজাত করণে বিভিন্ন পরামর্শ</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93-%e0%a6%85%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%ad%e0%a6%be/" title="ঠাকুরগাঁও অক্সিজেনের অভাবে শিশু মৃত্যুর অভিযোগ">ঠাকুরগাঁও অক্সিজেনের অভাবে শিশু মৃত্যুর অভিযোগ</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%ab%e0%a7%81%e0%a6%b2%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a7%83%e0%a6%b7%e0%a7%8d/" title="ফুলবাড়ীতে বিদ্যুৎস্পৃষ্টে কৃষকের মৃত্যু">ফুলবাড়ীতে বিদ্যুৎস্পৃষ্টে কৃষকের মৃত্যু</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:1px">
			<h2>								<a title="bdtoday24" href="http://bdtoday24.com/">
					<img src="http://bdtoday24.com/wp-content/uploads/2016/10/bdtoday-new-animated-logo-2015-1.gif" alt="bdtoday24" /><strong>bdtoday24 ONLINE BANGLA NEWS বাংলা অনলাইন পত্রিকা</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-145446" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://bdtoday24.com">প্রচ্ছদ</a></li>
<li id="menu-item-145454" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/jatiyo/">জাতীয়</a></li>
<li id="menu-item-145473" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/rajniti/">রাজনীতি</a></li>
<li id="menu-item-145452" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/antorjatik/">আন্তর্জাতিক</a></li>
<li id="menu-item-145448" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://bdtoday24.com/category/orthoniti/">অর্থনীতি</a>
<ul class="sub-menu">
	<li id="menu-item-145449" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/orthoniti/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b8%e0%a6%be-%e0%a6%93-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/">ব্যবসা ও বাণিজ্য</a></li>
	<li id="menu-item-145450" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/orthoniti/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%ac%e0%a7%80%e0%a6%ae%e0%a6%be/">ব্যাংক ও বীমা</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-145453" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/kheladhula/">খেলাধূলা</a></li>
<li id="menu-item-145458" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://bdtoday24.com/category/binodon/">বিনোদন</a>
<ul class="sub-menu">
	<li id="menu-item-145459" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%9b%e0%a7%8b%e0%a6%9f%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%a6%e0%a6%be/">ছোটপর্দা</a></li>
	<li id="menu-item-145461" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%a2%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">ঢালিউড</a></li>
	<li id="menu-item-145462" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%ac%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">বলিউড</a></li>
	<li id="menu-item-145464" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%b9%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">হলিউড</a></li>
	<li id="menu-item-145463" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%80%e0%a6%a4/">সঙ্গীত</a></li>
	<li id="menu-item-145460" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%9f%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/">টালিগঞ্জের খবর</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-145456" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://bdtoday24.com/category/prozukti/">প্রযুক্তি বিশ্ব</a>
<ul class="sub-menu">
	<li id="menu-item-145451" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%86%e0%a6%87-%e0%a6%9f%e0%a6%bf/">আই টি</a></li>
	<li id="menu-item-145455" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%9f%e0%a6%bf%e0%a6%aa%e0%a6%b8/">টিপস</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-145471" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/sastho/">স্বাস্থ্য</a></li>
<li id="menu-item-145466" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/oporadh/">আইন অপরাধ</a></li>
<li id="menu-item-145465" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/">বিবিধ</a>
<ul class="sub-menu">
	<li id="menu-item-145468" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/krishi/">কৃষি</a></li>
	<li id="menu-item-145467" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/%e0%a6%86%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be/">আবহাওয়া</a></li>
	<li id="menu-item-145469" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/poribesh/">পরিবেশ</a></li>
	<li id="menu-item-145470" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/%e0%a6%b6%e0%a7%8b%e0%a6%95-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">শোক সংবাদ</a></li>
	<li id="menu-item-145447" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/">অন্যান্য</a></li>
</ul> <!--End Sub Menu -->
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://bdtoday24.com"><i class="tieicon-home"></i>Home</a></span> | <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://bdtoday24.com/category/breaking/">ব্রেকিং নিউজ</a></span> | <span class="current">পীরগঞ্জে ইট ভাটায় ভ্রাম্যমান আদালতের অভিযান, জরিমানা</span></div>
		
		
		
		<article id="the-post" class="post-listing post-268064 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking category-saradesh">
					<div class="single-post-thumb">
			 <img width="620" height="330" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-147618.jpg?resize=620%2C330" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-147618.jpg?resize=300%2C160 300w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-147618.jpg?resize=620%2C330 620w" sizes="(max-width: 620px) 100vw, 620px" data-attachment-id="268070" data-permalink="http://bdtoday24.com/%e0%a6%aa%e0%a7%80%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%87%e0%a6%9f-%e0%a6%ad%e0%a6%be%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%ad%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d/image-147618-11/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-147618.jpg?fit=720%2C405" data-orig-size="720,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ভ্রাম্যমান আদালতের অভিযান" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-147618.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-147618.jpg?fit=620%2C349" />		</div>
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">পীরগঞ্জে ইট ভাটায় ভ্রাম্যমান আদালতের অভিযান, জরিমানা</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats">in  <a href="http://bdtoday24.com/category/breaking/" rel="category tag">ব্রেকিং নিউজ</a>, <a href="http://bdtoday24.com/category/saradesh/" rel="category tag">সারা দেশ</a></span>
	
	
	<span class="post-comments"><a href="http://bdtoday24.com/%e0%a6%aa%e0%a7%80%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%87%e0%a6%9f-%e0%a6%ad%e0%a6%be%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%ad%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d/#respond">০</a></span>
<span class="post-views">3 Views</span> </p>
<div class="clear"></div>
				<div class="entry">
					
					<p><strong>পীরগঞ্জ (রংপুর) প্রতিনিধি</strong> : রংপুরের পীরগঞ্জে ৪ টি ইট ভাটায় পরিবেশ অধিদপ্তর অভিযান চালিয়ে ৮ লাখ টাকা জরিমানা করেছে।</p>
<p>মঙ্গলবার (২২ ডিসেম্বর) উপজেলার ওই সব ইউনিয়ন বাদ দিয়ে ৪টি ভাটায় প্রতিটিতে ২ লাখ টাকা করে পরিবেশ অধিদপ্তর ভ্রাম্যমান আদালতের মাধ্যমে অভিযান চালিয়ে জরিমানা করে।</p>
<p>পরিবেশ অধিদপ্তরের পক্ষ থেকে জেলা প্রশাসনের নিয়োগকৃত নির্বাহী ম্যাজিষ্ট্রেট উপজেলার অভিযান চালিয়ে প্রতিটিতে ২ লাখ টাকা জরিমানা করে।</p>
<p><img data-attachment-id="268026" data-permalink="http://bdtoday24.com/%e0%a6%9a%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%a1%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be-%e0%a7%ac-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%b0-%e0%a6%85%e0%a6%ad/jewellery-collection-add-pic-1239/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/jewellery-collection-add-pic-48.jpg?fit=1394%2C377" data-orig-size="1394,377" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="jewellery collection add pic" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/jewellery-collection-add-pic-48.jpg?fit=300%2C81" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/jewellery-collection-add-pic-48.jpg?fit=620%2C168" class="alignnone wp-image-268026" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/jewellery-collection-add-pic-48.jpg?resize=620%2C167" alt="" width="620" height="168" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/jewellery-collection-add-pic-48.jpg?w=1394 1394w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/jewellery-collection-add-pic-48.jpg?resize=300%2C81 300w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/jewellery-collection-add-pic-48.jpg?resize=768%2C208 768w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/jewellery-collection-add-pic-48.jpg?resize=1024%2C277 1024w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/jewellery-collection-add-pic-48.jpg?w=1240 1240w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">শেয়ার করুনঃ</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-268064" class="share-twitter sd-button share-icon" href="http://bdtoday24.com/%e0%a6%aa%e0%a7%80%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%87%e0%a6%9f-%e0%a6%ad%e0%a6%be%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%ad%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-268064" class="share-facebook sd-button share-icon" href="http://bdtoday24.com/%e0%a6%aa%e0%a7%80%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%87%e0%a6%9f-%e0%a6%ad%e0%a6%be%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%ad%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-268064" class="share-google-plus-1 sd-button share-icon" href="http://bdtoday24.com/%e0%a6%aa%e0%a7%80%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%87%e0%a6%9f-%e0%a6%ad%e0%a6%be%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%ad%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>					
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">২০২০-১২-২২</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://bdtoday24.com/author/sumonkarmoker/" title="Posts by Sumon Karmoker" rel="author">Sumon Karmoker</a></strong></div>
				
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		<div class="e3lan-post">		
			<a href="" title="" >
				<img src="http://bdtoday24.com/wp-content/uploads/2017/07/asia-ad-big.jpg" alt="" />
			</a>
				</div>
				<div class="post-navigation">
			<div class="post-previous"><a href="http://bdtoday24.com/%e0%a6%95%e0%a6%ae%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%95%e0%a6%ac%e0%a7%81%e0%a6%a4%e0%a6%b0-%e0%a6%a6%e0%a7%8c%e0%a7%9c-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf/" rel="prev"><span>Previous:</span> কমলগঞ্জে কবুতর দৌড় প্রতিযোগীতা</a></div>
			<div class="post-next"><a href="http://bdtoday24.com/%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%ac/" rel="next"><span>Next:</span> যুবলীগের নেতার মামলায় আবারও উতপ্ত নারায়ণগঞ্জ</a></div>
		</div><!-- .post-navigation -->
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>সমজাতীয় সংবাদ</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%9d%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a6%b9%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%9c-%e0%a6%86%e0%a6%9b%e0%a7%87-%e0%a6%a8%e0%a7%87%e0%a6%87-%e0%a6%b0%e0%a6%be/" title="Permalink to ঝিনাইদহে ব্রিজ আছে নেই রাস্তা !" rel="bookmark">
						<img width="300" height="160" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/jhenaidah-bridge-Pic.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/jhenaidah-bridge-Pic.jpg?resize=300%2C160 300w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/jhenaidah-bridge-Pic.jpg?resize=620%2C330 620w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/jhenaidah-bridge-Pic.jpg?zoom=3&amp;resize=300%2C160 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="268075" data-permalink="http://bdtoday24.com/%e0%a6%9d%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a6%b9%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%9c-%e0%a6%86%e0%a6%9b%e0%a7%87-%e0%a6%a8%e0%a7%87%e0%a6%87-%e0%a6%b0%e0%a6%be/jhenaidah-bridge-pic/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/jhenaidah-bridge-Pic.jpg?fit=1397%2C653" data-orig-size="1397,653" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jhenaidah bridge Pic" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/jhenaidah-bridge-Pic.jpg?fit=300%2C140" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/jhenaidah-bridge-Pic.jpg?fit=620%2C290" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%9d%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a6%b9%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%9c-%e0%a6%86%e0%a6%9b%e0%a7%87-%e0%a6%a8%e0%a7%87%e0%a6%87-%e0%a6%b0%e0%a6%be/" title="Permalink to ঝিনাইদহে ব্রিজ আছে নেই রাস্তা !" rel="bookmark">ঝিনাইদহে ব্রিজ আছে নেই রাস্তা !</a></h3>
				<p class="post-meta"><span class="tie-date">ডিসেম্বর ২২, ২০২০</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%ac/" title="Permalink to যুবলীগের নেতার মামলায় আবারও উতপ্ত নারায়ণগঞ্জ" rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-105.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-105.jpg?resize=300%2C160 300w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-105.jpg?resize=620%2C330 620w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="268073" data-permalink="http://bdtoday24.com/%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%ac/capture-717/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-105.jpg?fit=807%2C461" data-orig-size="807,461" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608683158&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-105.jpg?fit=300%2C171" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-105.jpg?fit=620%2C354" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%ac/" title="Permalink to যুবলীগের নেতার মামলায় আবারও উতপ্ত নারায়ণগঞ্জ" rel="bookmark">যুবলীগের নেতার মামলায় আবারও উতপ্ত নারায়ণগঞ্জ</a></h3>
				<p class="post-meta"><span class="tie-date">ডিসেম্বর ২২, ২০২০</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%95%e0%a6%ae%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%95%e0%a6%ac%e0%a7%81%e0%a6%a4%e0%a6%b0-%e0%a6%a6%e0%a7%8c%e0%a7%9c-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf/" title="Permalink to কমলগঞ্জে কবুতর দৌড় প্রতিযোগীতা" rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-104.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-104.jpg?resize=300%2C160 300w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-104.jpg?resize=620%2C330 620w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-104.jpg?zoom=3&amp;resize=300%2C160 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="268067" data-permalink="http://bdtoday24.com/%e0%a6%95%e0%a6%ae%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%95%e0%a6%ac%e0%a7%81%e0%a6%a4%e0%a6%b0-%e0%a6%a6%e0%a7%8c%e0%a7%9c-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf/capture-716/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-104.jpg?fit=918%2C521" data-orig-size="918,521" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608682534&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-104.jpg?fit=300%2C170" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-104.jpg?fit=620%2C352" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%95%e0%a6%ae%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%95%e0%a6%ac%e0%a7%81%e0%a6%a4%e0%a6%b0-%e0%a6%a6%e0%a7%8c%e0%a7%9c-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf/" title="Permalink to কমলগঞ্জে কবুতর দৌড় প্রতিযোগীতা" rel="bookmark">কমলগঞ্জে কবুতর দৌড় প্রতিযোগীতা</a></h3>
				<p class="post-meta"><span class="tie-date">ডিসেম্বর ২২, ২০২০</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%ae%e0%a6%a7%e0%a7%81%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%a8%e0%a6%be%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%b2%e0%a7%87-%e0%a7%a8%e0%a7%ae-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/" title="Permalink to মধুপুর বনাঞ্চলে ২৮ হাজার ৬৫০ জন দখলদার" rel="bookmark">
						<img width="275" height="160" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/132005691_392878405376410_836147380838928445_n.jpg?resize=275%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" data-attachment-id="268061" data-permalink="http://bdtoday24.com/%e0%a6%ae%e0%a6%a7%e0%a7%81%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%a8%e0%a6%be%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%b2%e0%a7%87-%e0%a7%a8%e0%a7%ae-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/132005691_392878405376410_836147380838928445_n/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/132005691_392878405376410_836147380838928445_n.jpg?fit=275%2C206" data-orig-size="275,206" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="132005691_392878405376410_836147380838928445_n" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/132005691_392878405376410_836147380838928445_n.jpg?fit=275%2C206" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/132005691_392878405376410_836147380838928445_n.jpg?fit=275%2C206" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%ae%e0%a6%a7%e0%a7%81%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%a8%e0%a6%be%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%b2%e0%a7%87-%e0%a7%a8%e0%a7%ae-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/" title="Permalink to মধুপুর বনাঞ্চলে ২৮ হাজার ৬৫০ জন দখলদার" rel="bookmark">মধুপুর বনাঞ্চলে ২৮ হাজার ৬৫০ জন দখলদার</a></h3>
				<p class="post-meta"><span class="tie-date">ডিসেম্বর ২২, ২০২০</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%98%e0%a6%be%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2-%e0%a6%aa%e0%a7%8c%e0%a6%b0%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%8b%e0%a6%97-%e0%a6%95%e0%a6%be%e0%a6%b0/" title="Permalink to ঘাটাইল পৌরসভার নিয়োগ কার্যক্রম স্থগিত চেয়ে আবেদন" rel="bookmark">
						<img width="300" height="160" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-103.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-103.jpg?resize=300%2C160 300w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-103.jpg?resize=620%2C330 620w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="268059" data-permalink="http://bdtoday24.com/%e0%a6%98%e0%a6%be%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2-%e0%a6%aa%e0%a7%8c%e0%a6%b0%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%8b%e0%a6%97-%e0%a6%95%e0%a6%be%e0%a6%b0/capture-715/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-103.jpg?fit=696%2C360" data-orig-size="696,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608682181&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-103.jpg?fit=300%2C155" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-103.jpg?fit=620%2C321" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%98%e0%a6%be%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2-%e0%a6%aa%e0%a7%8c%e0%a6%b0%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%8b%e0%a6%97-%e0%a6%95%e0%a6%be%e0%a6%b0/" title="Permalink to ঘাটাইল পৌরসভার নিয়োগ কার্যক্রম স্থগিত চেয়ে আবেদন" rel="bookmark">ঘাটাইল পৌরসভার নিয়োগ কার্যক্রম স্থগিত চেয়ে আবেদন</a></h3>
				<p class="post-meta"><span class="tie-date">ডিসেম্বর ২২, ২০২০</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%a7%e0%a6%be%e0%a6%ae%e0%a6%87%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a6%b8%e0%a6%b9-%e0%a6%95%e0%a6%b2%e0%a7%87%e0%a6%9c-%e0%a6%9b%e0%a6%be/" title="Permalink to ধামইরহাটে মাদকসহ কলেজ ছাত্রলীগের সভাপতি আটক" rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-102.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-102.jpg?resize=300%2C160 300w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-102.jpg?resize=620%2C330 620w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-102.jpg?zoom=3&amp;resize=300%2C160 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="268057" data-permalink="http://bdtoday24.com/%e0%a6%a7%e0%a6%be%e0%a6%ae%e0%a6%87%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a6%b8%e0%a6%b9-%e0%a6%95%e0%a6%b2%e0%a7%87%e0%a6%9c-%e0%a6%9b%e0%a6%be/capture-714/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-102.jpg?fit=910%2C520" data-orig-size="910,520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608681979&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-102.jpg?fit=300%2C171" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-102.jpg?fit=620%2C354" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%a7%e0%a6%be%e0%a6%ae%e0%a6%87%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a6%b8%e0%a6%b9-%e0%a6%95%e0%a6%b2%e0%a7%87%e0%a6%9c-%e0%a6%9b%e0%a6%be/" title="Permalink to ধামইরহাটে মাদকসহ কলেজ ছাত্রলীগের সভাপতি আটক" rel="bookmark">ধামইরহাটে মাদকসহ কলেজ ছাত্রলীগের সভাপতি আটক</a></h3>
				<p class="post-meta"><span class="tie-date">ডিসেম্বর ২২, ২০২০</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A6%AA%E0%A7%80%E0%A6%B0%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%87-%E0%A6%87%E0%A6%9F-%E0%A6%AD%E0%A6%BE%E0%A6%9F%E0%A6%BE%E0%A7%9F-%E0%A6%AD%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%8D/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://bdtoday24.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='268064' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f1cc76ff16" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="71"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-44" class="widget categort-posts"><div class="widget-top"><h4> পরিবেশ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%ae%e0%a6%a7%e0%a7%81%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%a8%e0%a6%be%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%b2%e0%a7%87-%e0%a7%a8%e0%a7%ae-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/" title="Permalink to মধুপুর বনাঞ্চলে ২৮ হাজার ৬৫০ জন দখলদার" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/132005691_392878405376410_836147380838928445_n.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/132005691_392878405376410_836147380838928445_n.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/132005691_392878405376410_836147380838928445_n.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/132005691_392878405376410_836147380838928445_n.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="268061" data-permalink="http://bdtoday24.com/%e0%a6%ae%e0%a6%a7%e0%a7%81%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%a8%e0%a6%be%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%b2%e0%a7%87-%e0%a7%a8%e0%a7%ae-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/132005691_392878405376410_836147380838928445_n/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/132005691_392878405376410_836147380838928445_n.jpg?fit=275%2C206" data-orig-size="275,206" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="132005691_392878405376410_836147380838928445_n" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/132005691_392878405376410_836147380838928445_n.jpg?fit=275%2C206" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/132005691_392878405376410_836147380838928445_n.jpg?fit=275%2C206" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%ae%e0%a6%a7%e0%a7%81%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%a8%e0%a6%be%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%b2%e0%a7%87-%e0%a7%a8%e0%a7%ae-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/">মধুপুর বনাঞ্চলে ২৮ হাজার ৬৫০ জন দখলদার</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ২২, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%ab-%e0%a6%a6%e0%a6%bf%e0%a6%a8-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b6%e0%a7%88%e0%a6%a4%e0%a7%8d%e0%a6%af/" title="Permalink to আরও ৫ দিন থাকতে পারে শৈত্যপ্রবাহ" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267594" data-permalink="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%a4%e0%a7%80%e0%a6%ac%e0%a7%8d%e0%a6%b0-%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%aa/capture-677/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?fit=829%2C495" data-orig-size="829,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608135311&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?fit=300%2C179" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?fit=620%2C370" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%ab-%e0%a6%a6%e0%a6%bf%e0%a6%a8-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b6%e0%a7%88%e0%a6%a4%e0%a7%8d%e0%a6%af/">আরও ৫ দিন থাকতে পারে শৈত্যপ্রবাহ</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ২০, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%a8%e0%a6%bf%e0%a6%ae%e0%a7%8d%e0%a6%a8-%e0%a6%a4%e0%a6%be%e0%a6%aa/" title="Permalink to কুড়িগ্রামে সর্বনিম্ন তাপমাত্রা, কনকনে ঠান্ডায় চরম দুর্ভোগে মানুষজন" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Kurigram-Winter-photo-19.12.2020.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Kurigram-Winter-photo-19.12.2020.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Kurigram-Winter-photo-19.12.2020.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Kurigram-Winter-photo-19.12.2020.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267845" data-permalink="http://bdtoday24.com/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%a8%e0%a6%bf%e0%a6%ae%e0%a7%8d%e0%a6%a8-%e0%a6%a4%e0%a6%be%e0%a6%aa/kurigram-winter-photo-19-12-2020/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Kurigram-Winter-photo-19.12.2020.jpg?fit=2136%2C1200" data-orig-size="2136,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Kurigram Winter photo- 19.12.2020" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Kurigram-Winter-photo-19.12.2020.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Kurigram-Winter-photo-19.12.2020.jpg?fit=620%2C348" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%a8%e0%a6%bf%e0%a6%ae%e0%a7%8d%e0%a6%a8-%e0%a6%a4%e0%a6%be%e0%a6%aa/">কুড়িগ্রামে সর্বনিম্ন তাপমাত্রা, কনকনে ঠান্ডায় চরম দুর্ভোগে মানুষজন</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ১৯, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%b0%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%9c%e0%a6%95/" title="Permalink to কক্সবাজারের খরুলিয়ায় সড়ক বিভাগের জমি দখল করে মার্কেট নির্মাণের অভিযোগ" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-76.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-76.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-76.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-76.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267673" data-permalink="http://bdtoday24.com/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%b0%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%9c%e0%a6%95/capture-688/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-76.jpg?fit=797%2C478" data-orig-size="797,478" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608157188&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-76.jpg?fit=300%2C180" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-76.jpg?fit=620%2C372" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%b0%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%9c%e0%a6%95/">কক্সবাজারের খরুলিয়ায় সড়ক বিভাগের জমি দখল করে মার্কেট নির্মাণের অভিযোগ</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ১৬, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%a4%e0%a7%80%e0%a6%ac%e0%a7%8d%e0%a6%b0-%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%aa/" title="Permalink to রাজারহাটে তীব্র শীতে বিপর্যস্ত জনজীবন" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267594" data-permalink="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%a4%e0%a7%80%e0%a6%ac%e0%a7%8d%e0%a6%b0-%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%aa/capture-677/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?fit=829%2C495" data-orig-size="829,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608135311&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?fit=300%2C179" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?fit=620%2C370" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%a4%e0%a7%80%e0%a6%ac%e0%a7%8d%e0%a6%b0-%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%aa/">রাজারহাটে তীব্র শীতে বিপর্যস্ত জনজীবন</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ১৬, ২০২০</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-43" class="widget categort-posts"><div class="widget-top"><h4> আবহাওয়া		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b6%e0%a7%88%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b9-%e0%a6%85%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b9%e0%a6%a4-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%a4/" title="Permalink to শৈত্যপ্রবাহ অব্যাহত থাকতে পারে" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267594" data-permalink="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%a4%e0%a7%80%e0%a6%ac%e0%a7%8d%e0%a6%b0-%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%aa/capture-677/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?fit=829%2C495" data-orig-size="829,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608135311&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?fit=300%2C179" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?fit=620%2C370" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b6%e0%a7%88%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b9-%e0%a6%85%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b9%e0%a6%a4-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%a4/">শৈত্যপ্রবাহ অব্যাহত থাকতে পারে</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ২২, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%a7%e0%a7%87%e0%a7%9f%e0%a7%87-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a6%a4%e0%a7%80%e0%a6%ac%e0%a7%8d%e0%a6%b0-%e0%a6%b6%e0%a7%80%e0%a6%a4/" title="Permalink to ধেয়ে আসছে তীব্র শীত" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267518" data-permalink="http://bdtoday24.com/%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a6%b6%e0%a7%80%e0%a6%a4-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%b8/%e0%a6%86%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?fit=680%2C381" data-orig-size="680,381" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="আবহাওয়া" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?fit=300%2C168" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?fit=620%2C347" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%a7%e0%a7%87%e0%a7%9f%e0%a7%87-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a6%a4%e0%a7%80%e0%a6%ac%e0%a7%8d%e0%a6%b0-%e0%a6%b6%e0%a7%80%e0%a6%a4/">ধেয়ে আসছে তীব্র শীত</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ১৯, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b6%e0%a7%88%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b9-%e0%a6%85%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b9%e0%a6%a4-%e0%a6%a5%e0%a6%be%e0%a6%95/" title="Permalink to শৈত্য প্রবাহ অব্যাহত থাকতে পারে দেশের উত্তর-পশ্চিমাঞ্চলে" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267594" data-permalink="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%a4%e0%a7%80%e0%a6%ac%e0%a7%8d%e0%a6%b0-%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%aa/capture-677/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?fit=829%2C495" data-orig-size="829,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608135311&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?fit=300%2C179" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?fit=620%2C370" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b6%e0%a7%88%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b9-%e0%a6%85%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b9%e0%a6%a4-%e0%a6%a5%e0%a6%be%e0%a6%95/">শৈত্য প্রবাহ অব্যাহত থাকতে পারে দেশের উত্তর-পশ্চিমাঞ্চলে</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ১৯, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a6%b6%e0%a7%80%e0%a6%a4-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%b8/" title="Permalink to আরও শীত বাড়ার পূর্বাভাস" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267518" data-permalink="http://bdtoday24.com/%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a6%b6%e0%a7%80%e0%a6%a4-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%b8/%e0%a6%86%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?fit=680%2C381" data-orig-size="680,381" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="আবহাওয়া" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?fit=300%2C168" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?fit=620%2C347" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a6%b6%e0%a7%80%e0%a6%a4-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%b8/">আরও শীত বাড়ার পূর্বাভাস</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ১৫, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a7%a7%e0%a7%ad-%e0%a7%a7%e0%a7%ae-%e0%a6%a1%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%b0-%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5/" title="Permalink to ১৭-১৮ ডিসেম্বর শীতের প্রথম শৈত্যপ্রবাহ" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-4129-1515316090.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-4129-1515316090.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-4129-1515316090.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-4129-1515316090.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267076" data-permalink="http://bdtoday24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%b6%e0%a7%81%e0%a6%b0%e0%a7%81-%e0%a6%b9%e0%a7%9f%e0%a7%87%e0%a6%9b%e0%a7%87-%e0%a6%b6%e0%a7%88%e0%a6%a4%e0%a7%8d/image-4129-1515316090/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-4129-1515316090.jpg?fit=714%2C410" data-orig-size="714,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-4129-1515316090" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-4129-1515316090.jpg?fit=300%2C172" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-4129-1515316090.jpg?fit=620%2C356" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a7%a7%e0%a7%ad-%e0%a7%a7%e0%a7%ae-%e0%a6%a1%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%b0-%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5/">১৭-১৮ ডিসেম্বর শীতের প্রথম শৈত্যপ্রবাহ</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ১১, ২০২০</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-45" class="widget categort-posts"><div class="widget-top"><h4>শেয়ার বাজার		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b8%e0%a7%8b%e0%a6%ae%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a4%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae/" title="Permalink to সোমবার সূচকের উত্থানের মধ্য দিয়ে লেনদেন শেষ হয়েছে" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693-1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693-1.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693-1.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693-1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267491" data-permalink="http://bdtoday24.com/%e0%a6%b8%e0%a7%8b%e0%a6%ae%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a4%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae/image-148693-18/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693-1.jpg?fit=720%2C480" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-148693" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693-1.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693-1.jpg?fit=620%2C413" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b8%e0%a7%8b%e0%a6%ae%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a4%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae/">সোমবার সূচকের উত্থানের মধ্য দিয়ে লেনদেন শেষ হয়েছে</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ১৪, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%a1%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%87%e0%a6%b0-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8%e0%a6%93-%e0%a6%ac%e0%a7%87%e0%a7%9c%e0%a7%87%e0%a6%9b%e0%a7%87/" title="Permalink to ডিএসইর লেনদেনও বেড়েছে" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="266621" data-permalink="http://bdtoday24.com/%e0%a6%a1%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%87%e0%a6%b0-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8%e0%a6%93-%e0%a6%ac%e0%a7%87%e0%a7%9c%e0%a7%87%e0%a6%9b%e0%a7%87/image-148693-17/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693.jpg?fit=720%2C480" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-148693" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693.jpg?fit=620%2C413" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%a1%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%87%e0%a6%b0-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8%e0%a6%93-%e0%a6%ac%e0%a7%87%e0%a7%9c%e0%a7%87%e0%a6%9b%e0%a7%87/">ডিএসইর লেনদেনও বেড়েছে</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ৩, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%9c%e0%a7%81%e0%a6%b2%e0%a6%be%e0%a6%87-%e0%a6%b8%e0%a7%87%e0%a6%aa%e0%a7%8d%e0%a6%9f%e0%a7%87%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%b8/" title="Permalink to জুলাই-সেপ্টেম্বরে বিশ্বসেরা বাংলাদেশের পুঁজিবাজার" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="264118" data-permalink="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%80-%e0%a6%9b%e0%a6%ae%e0%a6%bf%e0%a6%b0-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a6/image-148693-16/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?fit=720%2C480" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-148693" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?fit=620%2C413" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%9c%e0%a7%81%e0%a6%b2%e0%a6%be%e0%a6%87-%e0%a6%b8%e0%a7%87%e0%a6%aa%e0%a7%8d%e0%a6%9f%e0%a7%87%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%b8/">জুলাই-সেপ্টেম্বরে বিশ্বসেরা বাংলাদেশের পুঁজিবাজার</a></h3>
	 <span class="date"><span class="tie-date">অক্টোবর ১৩, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%82%e0%a6%9a/" title="Permalink to পুঁজিবাজারে লেনদেনের সূচক ঊর্ধ্বমুখী" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="264118" data-permalink="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%80-%e0%a6%9b%e0%a6%ae%e0%a6%bf%e0%a6%b0-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a6/image-148693-16/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?fit=720%2C480" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-148693" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?fit=620%2C413" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%82%e0%a6%9a/">পুঁজিবাজারে লেনদেনের সূচক ঊর্ধ্বমুখী</a></h3>
	 <span class="date"><span class="tie-date">অক্টোবর ৮, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95-%e0%a6%aa%e0%a6%a4%e0%a6%a8%e0%a7%87-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8/" title="Permalink to সূচক পতনে লেনদেন" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236243.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236243.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236243.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236243.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="265012" data-permalink="http://bdtoday24.com/%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95-%e0%a6%aa%e0%a6%a4%e0%a6%a8%e0%a7%87-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8/image-236243/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236243.jpg?fit=700%2C400" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-236243" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236243.jpg?fit=300%2C171" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236243.jpg?fit=620%2C354" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95-%e0%a6%aa%e0%a6%a4%e0%a6%a8%e0%a7%87-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8/">সূচক পতনে লেনদেন</a></h3>
	 <span class="date"><span class="tie-date">অক্টোবর ৬, ২০২০</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-46" class="widget categort-posts"><div class="widget-top"><h4>শোক সংবাদ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87-%e0%a6%b9%e0%a7%83%e0%a6%a6%e0%a6%b0%e0%a7%8b%e0%a6%97-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a6%9c%e0%a7%8d/" title="Permalink to টাঙ্গাইলে হৃদরোগ বিশেষজ্ঞ ডা. তাপস কান্তি ভৌমিক আর নেই" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/11/Capture-39.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/11/Capture-39.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/11/Capture-39.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/11/Capture-39.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="266487" data-permalink="http://bdtoday24.com/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87-%e0%a6%b9%e0%a7%83%e0%a6%a6%e0%a6%b0%e0%a7%8b%e0%a6%97-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a6%9c%e0%a7%8d/capture-608/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/11/Capture-39.jpg?fit=599%2C385" data-orig-size="599,385" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604788994&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/11/Capture-39.jpg?fit=300%2C193" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/11/Capture-39.jpg?fit=599%2C385" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87-%e0%a6%b9%e0%a7%83%e0%a6%a6%e0%a6%b0%e0%a7%8b%e0%a6%97-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a6%9c%e0%a7%8d/">টাঙ্গাইলে হৃদরোগ বিশেষজ্ঞ ডা. তাপস কান্তি ভৌমিক আর নেই</a></h3>
	 <span class="date"><span class="tie-date">নভেম্বর ৮, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%ad%e0%a6%be%e0%a6%b7%e0%a6%be-%e0%a6%b8%e0%a7%88%e0%a6%a8%e0%a6%bf%e0%a6%95-%e0%a6%a1%e0%a6%be-%e0%a6%b9%e0%a6%af%e0%a6%b0%e0%a6%a4-%e0%a6%86%e0%a6%b2%e0%a7%80-%e0%a6%86%e0%a6%b0-%e0%a6%a8/" title="Permalink to ভাষা সৈনিক ডা. হযরত আলী আর নেই" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-66.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-66.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-66.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-66.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="265319" data-permalink="http://bdtoday24.com/%e0%a6%ad%e0%a6%be%e0%a6%b7%e0%a6%be-%e0%a6%b8%e0%a7%88%e0%a6%a8%e0%a6%bf%e0%a6%95-%e0%a6%a1%e0%a6%be-%e0%a6%b9%e0%a6%af%e0%a6%b0%e0%a6%a4-%e0%a6%86%e0%a6%b2%e0%a7%80-%e0%a6%86%e0%a6%b0-%e0%a6%a8/capture-523/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-66.jpg?fit=1002%2C506" data-orig-size="1002,506" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1602272837&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-66.jpg?fit=300%2C151" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-66.jpg?fit=620%2C313" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%ad%e0%a6%be%e0%a6%b7%e0%a6%be-%e0%a6%b8%e0%a7%88%e0%a6%a8%e0%a6%bf%e0%a6%95-%e0%a6%a1%e0%a6%be-%e0%a6%b9%e0%a6%af%e0%a6%b0%e0%a6%a4-%e0%a6%86%e0%a6%b2%e0%a7%80-%e0%a6%86%e0%a6%b0-%e0%a6%a8/">ভাষা সৈনিক ডা. হযরত আলী আর নেই</a></h3>
	 <span class="date"><span class="tie-date">অক্টোবর ৯, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%97%e0%a6%be%e0%a6%ac%e0%a6%a4%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95-%e0%a6%b8%e0%a7%81%e0%a6%9c%e0%a6%a8-%e0%a6%86/" title="Permalink to গাবতলীতে সাংবাদিক  সুজন আর নেই" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-14.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-14.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-14.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-14.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="264790" data-permalink="http://bdtoday24.com/%e0%a6%97%e0%a6%be%e0%a6%ac%e0%a6%a4%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95-%e0%a6%b8%e0%a7%81%e0%a6%9c%e0%a6%a8-%e0%a6%86/capture-471/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-14.jpg?fit=952%2C476" data-orig-size="952,476" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1601856122&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-14.jpg?fit=300%2C150" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/10/Capture-14.jpg?fit=620%2C310" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%97%e0%a6%be%e0%a6%ac%e0%a6%a4%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95-%e0%a6%b8%e0%a7%81%e0%a6%9c%e0%a6%a8-%e0%a6%86/">গাবতলীতে সাংবাদিক  সুজন আর নেই</a></h3>
	 <span class="date"><span class="tie-date">অক্টোবর ৫, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%9a%e0%a6%b2%e0%a7%87-%e0%a6%97%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%82%e0%a6%ac/" title="Permalink to চলে গেলেন প্রতিদিনের সংবাদ পত্রিকার সম্পাদক রাহাত খান" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/08/image-230751.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/08/image-230751.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/08/image-230751.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/08/image-230751.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="260809" data-permalink="http://bdtoday24.com/%e0%a6%9a%e0%a6%b2%e0%a7%87-%e0%a6%97%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%82%e0%a6%ac/image-230751/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/08/image-230751.jpg?fit=700%2C400" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-230751" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/08/image-230751.jpg?fit=300%2C171" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/08/image-230751.jpg?fit=620%2C354" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%9a%e0%a6%b2%e0%a7%87-%e0%a6%97%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%82%e0%a6%ac/">চলে গেলেন প্রতিদিনের সংবাদ পত্রিকার সম্পাদক রাহাত খান</a></h3>
	 <span class="date"><span class="tie-date">আগস্ট ২৯, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%93%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a6-%e0%a6%b8%e0%a7%81%e0%a6%a8%e0%a7%80%e0%a6%b2-%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%b0-%e0%a6%a8%e0%a7%87%e0%a6%87/" title="Permalink to ওস্তাদ সুনীল কুমার আর নেই" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/08/ostad.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/08/ostad.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/08/ostad.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/08/ostad.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="260751" data-permalink="http://bdtoday24.com/%e0%a6%93%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a6-%e0%a6%b8%e0%a7%81%e0%a6%a8%e0%a7%80%e0%a6%b2-%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%b0-%e0%a6%a8%e0%a7%87%e0%a6%87/ostad/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/08/ostad.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ostad" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/08/ostad.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/08/ostad.jpg?fit=620%2C349" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%93%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a6-%e0%a6%b8%e0%a7%81%e0%a6%a8%e0%a7%80%e0%a6%b2-%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%b0-%e0%a6%a8%e0%a7%87%e0%a6%87/">ওস্তাদ সুনীল কুমার আর নেই</a></h3>
	 <span class="date"><span class="tie-date">আগস্ট ২৮, ২০২০</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="categort-posts-widget-39" class="widget categort-posts"><div class="widget-top"><h4> আইন অপরাধ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%a7%e0%a6%be%e0%a6%ae%e0%a6%87%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a6%b8%e0%a6%b9-%e0%a6%95%e0%a6%b2%e0%a7%87%e0%a6%9c-%e0%a6%9b%e0%a6%be/" title="Permalink to ধামইরহাটে মাদকসহ কলেজ ছাত্রলীগের সভাপতি আটক" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-102.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-102.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-102.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-102.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="268057" data-permalink="http://bdtoday24.com/%e0%a6%a7%e0%a6%be%e0%a6%ae%e0%a6%87%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a6%b8%e0%a6%b9-%e0%a6%95%e0%a6%b2%e0%a7%87%e0%a6%9c-%e0%a6%9b%e0%a6%be/capture-714/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-102.jpg?fit=910%2C520" data-orig-size="910,520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608681979&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-102.jpg?fit=300%2C171" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-102.jpg?fit=620%2C354" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%a7%e0%a6%be%e0%a6%ae%e0%a6%87%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a6%b8%e0%a6%b9-%e0%a6%95%e0%a6%b2%e0%a7%87%e0%a6%9c-%e0%a6%9b%e0%a6%be/">ধামইরহাটে মাদকসহ কলেজ ছাত্রলীগের সভাপতি আটক</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ২২, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%9a%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%a1%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be-%e0%a7%ac-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%b0-%e0%a6%85%e0%a6%ad/" title="Permalink to চুয়াডাঙ্গায় ১ কেজি ৪০০ গ্রাম স্বর্ণ বার সহ একজন আটক" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-99.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-99.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-99.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-99.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="268028" data-permalink="http://bdtoday24.com/%e0%a6%9a%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%a1%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be-%e0%a7%ac-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%b0-%e0%a6%85%e0%a6%ad/capture-711/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-99.jpg?fit=671%2C379" data-orig-size="671,379" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608651638&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-99.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-99.jpg?fit=620%2C350" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%9a%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%a1%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be-%e0%a7%ac-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%b0-%e0%a6%85%e0%a6%ad/">চুয়াডাঙ্গায় ১ কেজি ৪০০ গ্রাম স্বর্ণ বার সহ একজন আটক</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ২২, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%95%e0%a7%81%e0%a6%aa%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be/" title="Permalink to সন্ত্রাসীকে কুপিয়ে হত্যা করেছে সন্ত্রাসীরা" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/হত্যা.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/হত্যা.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/হত্যা.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/হত্যা.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267336" data-permalink="http://bdtoday24.com/%e0%a6%97%e0%a7%8b%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%87%e0%a6%89%e0%a6%aa%e0%a6%bf-%e0%a6%b8%e0%a6%a6%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a6%95%e0%a7%87/%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/হত্যা.jpg?fit=600%2C365" data-orig-size="600,365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="হত্যা" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/হত্যা.jpg?fit=300%2C183" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/হত্যা.jpg?fit=600%2C365" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%95%e0%a7%81%e0%a6%aa%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be/">সন্ত্রাসীকে কুপিয়ে হত্যা করেছে সন্ত্রাসীরা</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ২১, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%98%e0%a6%be-%e0%a6%af%e0%a6%a4%e0%a7%80%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%af-%e0%a6%ad%e0%a6%be%e0%a6%99/" title="Permalink to বাঘা যতীনের ভাস্কর্য ভাঙচুর : যুবলীগ নেতাসহ ৩ জন রিমান্ডে" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/131824592_1535170070206495_511801455628074666_n.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/131824592_1535170070206495_511801455628074666_n.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/131824592_1535170070206495_511801455628074666_n.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/131824592_1535170070206495_511801455628074666_n.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267739" data-permalink="http://bdtoday24.com/%e0%a6%95%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%ac%e0%a7%83%e0%a6%9f%e0%a6%bf%e0%a6%b6-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%80-%e0%a6%ac/131824592_1535170070206495_511801455628074666_n/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/131824592_1535170070206495_511801455628074666_n.jpg?fit=720%2C540" data-orig-size="720,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="131824592_1535170070206495_511801455628074666_n" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/131824592_1535170070206495_511801455628074666_n.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/131824592_1535170070206495_511801455628074666_n.jpg?fit=620%2C465" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%98%e0%a6%be-%e0%a6%af%e0%a6%a4%e0%a7%80%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%af-%e0%a6%ad%e0%a6%be%e0%a6%99/">বাঘা যতীনের ভাস্কর্য ভাঙচুর : যুবলীগ নেতাসহ ৩ জন রিমান্ডে</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ২১, ২০২০</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-40" class="widget categort-posts"><div class="widget-top"><h4> আইটি 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%95-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a7%87/" title="Permalink to বঙ্গবন্ধু হাইটেক পার্কে তৈরি প্রথম ডাটা মক্কা মদীনায় রফতানি শুরু" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="227311" data-permalink="http://bdtoday24.com/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%95-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a7%87/pic-2-10/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?fit=832%2C624" data-orig-size="832,624" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Primo S6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1533056664&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;324&quot;,&quot;shutter_speed&quot;:&quot;0.029996&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pic -2" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?fit=620%2C465" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%95-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a7%87/">বঙ্গবন্ধু হাইটেক পার্কে তৈরি প্রথম ডাটা মক্কা মদীনায় রফতানি শুরু</a></h3>
	 <span class="date"><span class="tie-date">আগস্ট ১, ২০১৮</span></span>
</li>
<li>
		<h3><a href="http://bdtoday24.com/%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%b9%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%bf%e0%a6%82%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%ac/">শেষপর্যন্ত হ্যাকিংয়ের কবল থেকে মুক্ত হয়েছে বাংলাদেশের মন্ত্রিপরিষদ বিভাগের ওয়েবসাইট</a></h3>
	 <span class="date"><span class="tie-date">এপ্রিল ২৭, ২০১৪</span></span>
</li>
<li>
		<h3><a href="http://bdtoday24.com/%e0%a7%a8%e0%a7%9f-%e0%a6%86%e0%a6%87%e0%a6%9f%e0%a6%bf%e0%a6%87%e0%a6%87-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a7%9f-%e0%a6%85%e0%a6%82%e0%a6%b6-%e0%a6%a8%e0%a6%bf/">২য় আইটিইই পরীক্ষায় অংশ নিলো এক হাজার আইটি পেশাজীবি</a></h3>
	 <span class="date"><span class="tie-date">এপ্রিল ২৭, ২০১৪</span></span>
</li>
<li>
		<h3><a href="http://bdtoday24.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a4-%e0%a6%a4%e0%a6%b0%e0%a7%81%e0%a6%a3%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ab%e0%a6%bf%e0%a6%89%e0%a6%9a%e0%a6%be%e0%a6%b0-%e0%a6%86/">শিক্ষিত তরুণদের ফিউচার আইটি লিডার হিসেবে গড়ে তোলার আহ্বান</a></h3>
	 <span class="date"><span class="tie-date">এপ্রিল ২৫, ২০১৪</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-41" class="widget categort-posts"><div class="widget-top"><h4> টিপস 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%86%e0%a6%ae%e0%a6%b2%e0%a6%95%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%89%e0%a6%aa%e0%a6%95%e0%a6%be%e0%a6%b0/" title="Permalink to আমলকীতে যেসব উপকার" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Pic-1-samakal-5fbdfa0068521.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Pic-1-samakal-5fbdfa0068521.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Pic-1-samakal-5fbdfa0068521.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Pic-1-samakal-5fbdfa0068521.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267919" data-permalink="http://bdtoday24.com/%e0%a6%86%e0%a6%ae%e0%a6%b2%e0%a6%95%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%89%e0%a6%aa%e0%a6%95%e0%a6%be%e0%a6%b0/pic-1-samakal-5fbdfa0068521/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Pic-1-samakal-5fbdfa0068521.jpg?fit=700%2C400" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pic-1-samakal-5fbdfa0068521" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Pic-1-samakal-5fbdfa0068521.jpg?fit=300%2C171" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Pic-1-samakal-5fbdfa0068521.jpg?fit=620%2C354" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%86%e0%a6%ae%e0%a6%b2%e0%a6%95%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%89%e0%a6%aa%e0%a6%95%e0%a6%be%e0%a6%b0/">আমলকীতে যেসব উপকার</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ২০, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%96%e0%a7%81%e0%a6%b6%e0%a6%95%e0%a6%bf-%e0%a6%a6%e0%a7%82%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a6%ac%e0%a7%87%e0%a6%a8-%e0%a6%af%e0%a7%87%e0%a6%ad%e0%a6%be/" title="Permalink to শীতে খুশকি দূর করবেন যেভাবে" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-85.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-85.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-85.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-85.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267835" data-permalink="http://bdtoday24.com/%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%96%e0%a7%81%e0%a6%b6%e0%a6%95%e0%a6%bf-%e0%a6%a6%e0%a7%82%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a6%ac%e0%a7%87%e0%a6%a8-%e0%a6%af%e0%a7%87%e0%a6%ad%e0%a6%be/capture-697/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-85.jpg?fit=988%2C563" data-orig-size="988,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608394313&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-85.jpg?fit=300%2C171" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-85.jpg?fit=620%2C353" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%96%e0%a7%81%e0%a6%b6%e0%a6%95%e0%a6%bf-%e0%a6%a6%e0%a7%82%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a6%ac%e0%a7%87%e0%a6%a8-%e0%a6%af%e0%a7%87%e0%a6%ad%e0%a6%be/">শীতে খুশকি দূর করবেন যেভাবে</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ১৯, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%87%e0%a6%89%e0%a6%b0%e0%a6%bf%e0%a6%a8%e0%a7%87-%e0%a6%b8%e0%a6%82%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%a3-%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4/" title="Permalink to শীতে ইউরিনে সংক্রমণ কমাতে যা করণীয়" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/18462114c12d95cc72b520dcd3fb720409e803a46955071e1ce208e8b37063e4.png?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/18462114c12d95cc72b520dcd3fb720409e803a46955071e1ce208e8b37063e4.png?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/18462114c12d95cc72b520dcd3fb720409e803a46955071e1ce208e8b37063e4.png?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/18462114c12d95cc72b520dcd3fb720409e803a46955071e1ce208e8b37063e4.png?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267827" data-permalink="http://bdtoday24.com/%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%87%e0%a6%89%e0%a6%b0%e0%a6%bf%e0%a6%a8%e0%a7%87-%e0%a6%b8%e0%a6%82%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%a3-%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4/18462114c12d95cc72b520dcd3fb720409e803a46955071e1ce208e8b37063e4/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/18462114c12d95cc72b520dcd3fb720409e803a46955071e1ce208e8b37063e4.png?fit=625%2C400" data-orig-size="625,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="18462114c12d95cc72b520dcd3fb720409e803a46955071e1ce208e8b37063e4" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/18462114c12d95cc72b520dcd3fb720409e803a46955071e1ce208e8b37063e4.png?fit=300%2C192" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/18462114c12d95cc72b520dcd3fb720409e803a46955071e1ce208e8b37063e4.png?fit=620%2C397" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%87%e0%a6%89%e0%a6%b0%e0%a6%bf%e0%a6%a8%e0%a7%87-%e0%a6%b8%e0%a6%82%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%a3-%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4/">শীতে ইউরিনে সংক্রমণ কমাতে যা করণীয়</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ১৯, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%86%e0%a6%b8%e0%a6%ac%e0%a7%87-%e0%a6%98%e0%a7%81%e0%a6%ae-%e0%a7%a7-%e0%a6%ae%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a6%9f%e0%a7%87%e0%a6%87/" title="Permalink to আসবে ঘুম ১ মিনিটেই" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-247361.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-247361.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-247361.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-247361.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267586" data-permalink="http://bdtoday24.com/%e0%a6%86%e0%a6%b8%e0%a6%ac%e0%a7%87-%e0%a6%98%e0%a7%81%e0%a6%ae-%e0%a7%a7-%e0%a6%ae%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a6%9f%e0%a7%87%e0%a6%87/image-247361/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-247361.jpg?fit=700%2C400" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-247361" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-247361.jpg?fit=300%2C171" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-247361.jpg?fit=620%2C354" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%86%e0%a6%b8%e0%a6%ac%e0%a7%87-%e0%a6%98%e0%a7%81%e0%a6%ae-%e0%a7%a7-%e0%a6%ae%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a6%9f%e0%a7%87%e0%a6%87/">আসবে ঘুম ১ মিনিটেই</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ১৬, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%86%e0%a6%81%e0%a6%9a%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%ae%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%a6%e0%a7%82%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a6%ac%e0%a7%87%e0%a6%a8/" title="Permalink to আঁচিলের সমস্যা দূর করবেন যেভাবে" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/119488543_768940003938927_5901937344170285576_n-2009131325.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/119488543_768940003938927_5901937344170285576_n-2009131325.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/119488543_768940003938927_5901937344170285576_n-2009131325.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/119488543_768940003938927_5901937344170285576_n-2009131325.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267544" data-permalink="http://bdtoday24.com/%e0%a6%86%e0%a6%81%e0%a6%9a%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%ae%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%a6%e0%a7%82%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a6%ac%e0%a7%87%e0%a6%a8/119488543_768940003938927_5901937344170285576_n-2009131325/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/119488543_768940003938927_5901937344170285576_n-2009131325.jpg?fit=700%2C394" data-orig-size="700,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="119488543_768940003938927_5901937344170285576_n-2009131325" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/119488543_768940003938927_5901937344170285576_n-2009131325.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/119488543_768940003938927_5901937344170285576_n-2009131325.jpg?fit=620%2C349" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%86%e0%a6%81%e0%a6%9a%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%ae%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%a6%e0%a7%82%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a6%ac%e0%a7%87%e0%a6%a8/">আঁচিলের সমস্যা দূর করবেন যেভাবে</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ১৫, ২০২০</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-42" class="widget categort-posts"><div class="widget-top"><h4> কৃষি 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%b8%e0%a6%ac%e0%a6%9c%e0%a6%bf-%e0%a6%ac%e0%a7%80%e0%a6%9c-%e0%a6%ac%e0%a6%bf%e0%a6%a4/" title="Permalink to ঠাকুরগাঁওয়ে সবজি বীজ বিতরণ" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-94.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-94.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-94.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-94.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267978" data-permalink="http://bdtoday24.com/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%b8%e0%a6%ac%e0%a6%9c%e0%a6%bf-%e0%a6%ac%e0%a7%80%e0%a6%9c-%e0%a6%ac%e0%a6%bf%e0%a6%a4/capture-706/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-94.jpg?fit=546%2C342" data-orig-size="546,342" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608565539&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-94.jpg?fit=300%2C188" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-94.jpg?fit=546%2C342" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%b8%e0%a6%ac%e0%a6%9c%e0%a6%bf-%e0%a6%ac%e0%a7%80%e0%a6%9c-%e0%a6%ac%e0%a6%bf%e0%a6%a4/">ঠাকুরগাঁওয়ে সবজি বীজ বিতরণ</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ২১, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af%e0%a6%bf%e0%a6%95%e0%a6%ad%e0%a6%be%e0%a6%ac/" title="Permalink to ঠাকুরগাঁয়ে বাণিজ্যিকভাবে কমলা চাষ" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Dinajpur-Komla-Pic-04.png?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Dinajpur-Komla-Pic-04.png?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Dinajpur-Komla-Pic-04.png?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Dinajpur-Komla-Pic-04.png?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267601" data-permalink="http://bdtoday24.com/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af%e0%a6%bf%e0%a6%95%e0%a6%ad%e0%a6%be%e0%a6%ac/dinajpur-komla-pic-04/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Dinajpur-Komla-Pic-04.png?fit=1019%2C580" data-orig-size="1019,580" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dinajpur-Komla-Pic-04" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Dinajpur-Komla-Pic-04.png?fit=300%2C171" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Dinajpur-Komla-Pic-04.png?fit=620%2C353" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af%e0%a6%bf%e0%a6%95%e0%a6%ad%e0%a6%be%e0%a6%ac/">ঠাকুরগাঁয়ে বাণিজ্যিকভাবে কমলা চাষ</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ১৬, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%95%e0%a6%ae%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%82%e0%a6%95%e0%a6%9f%e0%a7%87-%e0%a6%9a%e0%a6%bf%e0%a6%a8%e0%a7%8d%e0%a6%a4/" title="Permalink to কমলগঞ্জে সার সংকটে চিন্তিত কৃষক, বরাদ্ধ কম বলে ডিলারদের দাবী" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/মৌলভীবাজার-1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/মৌলভীবাজার-1.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/মৌলভীবাজার-1.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/মৌলভীবাজার-1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267564" data-permalink="http://bdtoday24.com/%e0%a6%95%e0%a6%ae%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%82%e0%a6%95%e0%a6%9f%e0%a7%87-%e0%a6%9a%e0%a6%bf%e0%a6%a8%e0%a7%8d%e0%a6%a4/%e0%a6%ae%e0%a7%8c%e0%a6%b2%e0%a6%ad%e0%a7%80%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-2/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/মৌলভীবাজার-1.jpg?fit=1000%2C549" data-orig-size="1000,549" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="মৌলভীবাজার" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/মৌলভীবাজার-1.jpg?fit=300%2C165" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/মৌলভীবাজার-1.jpg?fit=620%2C340" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%95%e0%a6%ae%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%82%e0%a6%95%e0%a6%9f%e0%a7%87-%e0%a6%9a%e0%a6%bf%e0%a6%a8%e0%a7%8d%e0%a6%a4/">কমলগঞ্জে সার সংকটে চিন্তিত কৃষক, বরাদ্ধ কম বলে ডিলারদের দাবী</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ১৫, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%b6%e0%a6%bf%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%b0/" title="Permalink to রাজারহাটে শিমের বাম্পার ফলন, কৃষকের মুখে হাসি" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-57.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-57.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-57.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-57.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267546" data-permalink="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%b6%e0%a6%bf%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%b0/capture-669/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-57.jpg?fit=828%2C467" data-orig-size="828,467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608049807&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-57.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-57.jpg?fit=620%2C350" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%b6%e0%a6%bf%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%b0/">রাজারহাটে শিমের বাম্পার ফলন, কৃষকের মুখে হাসি</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ১৫, ২০২০</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer id="theme-footer" class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-55" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>যোগাযোগঃ<br />
শাহ্ আলী টাওয়ার, ৩৩ কারওয়ান বাজার, ঢাকা</p>
</div>
		</div></div><!-- .widget /--><div id="text-53" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><ul>
<li>সম্পাদক ও প্রকাশক: মোঃ রাশিদুল হাসান</li>
<li>নির্বাহী সম্পাদক: ড. খাঁন আসাদুজ্জামান</li>
<li>যুগ্ম সম্পাদক: মোঃ আক্তারুজ্জামান তপন</li>
<li>ম্যানেজিং এডিটর: এম. মতিউর রহমান</li>
<li>নিউজরুম এডিটর: সুমন কর্মকার</li>
</ul>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-54" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>ফোনঃ<br />
নিউজরুম এডিটর: সুমন কর্মকার 01915515131<br />
সম্পাদক ও প্রকাশক: ০১৭১৪০২২২৯৮<br />
ইমেইলঃ bdtoday24mail@gmail.com</p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
	
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://bdtoday24.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="#" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/Bdtoday24com/" target="_blank"><i class="tieicon-facebook"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2020, All Rights Reserved. | Powered by <a href="http://www.bdtoday24.com">BDToday24</a> | Technical Maintenance by <a href="http://www.tomattos.com">Tomattos Technologies Ltd.</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>

	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="http://bdtoday24.com/%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%aa%e0%a6%be%e0%a6%a1%e0%a6%bc%e0%a6%be%e0%a6%af%e0%a6%bc-%e0%a6%ab%e0%a6%b0%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%a8-%e0%a6%ac%e0%a6%bf/">
					<img width="728" height="435" src="http://bdtoday24.com/wp-content/uploads/2020/12/Capture-101.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-101.jpg?w=728 728w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-101.jpg?resize=300%2C179 300w" sizes="(max-width: 728px) 100vw, 728px" data-attachment-id="268054" data-permalink="http://bdtoday24.com/%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%aa%e0%a6%be%e0%a6%a1%e0%a6%bc%e0%a6%be%e0%a6%af%e0%a6%bc-%e0%a6%ab%e0%a6%b0%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%a8-%e0%a6%ac%e0%a6%bf/capture-713/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-101.jpg?fit=728%2C435" data-orig-size="728,435" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608681863&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-101.jpg?fit=300%2C179" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-101.jpg?fit=620%2C370" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="http://bdtoday24.com/%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%aa%e0%a6%be%e0%a6%a1%e0%a6%bc%e0%a6%be%e0%a6%af%e0%a6%bc-%e0%a6%ab%e0%a6%b0%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%a8-%e0%a6%ac%e0%a6%bf/" rel="bookmark">কোটালীপাড়ায় ফরমালিন বিহীন টমেটো বাজারজাত করণে বিভিন্ন পরামর্শ</a></h2>
			<p>কোটালীপাড়া (গোপালগঞ্জ) প্রতিনিধি : গোপালগঞ্জের কোটালীপাড়া উপজেলায় ফরমালিন মুক্ত টমেটো বাজারজাত করনে বিভিন্ন ...</p>
		</div>
				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="http://bdtoday24.com/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93-%e0%a6%85%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%ad%e0%a6%be/">
					<img width="776" height="412" src="http://bdtoday24.com/wp-content/uploads/2020/12/Capture-100.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-100.jpg?w=776 776w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-100.jpg?resize=300%2C160 300w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-100.jpg?resize=768%2C408 768w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-100.jpg?resize=620%2C330 620w" sizes="(max-width: 776px) 100vw, 776px" data-attachment-id="268048" data-permalink="http://bdtoday24.com/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93-%e0%a6%85%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%ad%e0%a6%be/capture-712/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-100.jpg?fit=776%2C412" data-orig-size="776,412" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608681709&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-100.jpg?fit=300%2C159" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-100.jpg?fit=620%2C329" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="http://bdtoday24.com/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93-%e0%a6%85%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%ad%e0%a6%be/" rel="bookmark">ঠাকুরগাঁও অক্সিজেনের অভাবে শিশু মৃত্যুর অভিযোগ</a></h2>
			<p>ঠাকুরগাঁও প্রতিনিধি : ঠাকুরগাঁও আধুনিক সদর হাসপাতালে অক্সিজেনের অভাবে দশ মাস বয়সী ...</p>
		</div>
			</section>


		<div style="display:none">
	</div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113155072-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-113155072-1');
</script>
<div id="reading-position-indicator"></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/bdtoday24.com\/%e0%a6%aa%e0%a7%80%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%87%e0%a6%9f-%e0%a6%ad%e0%a6%be%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%ad%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d\/":268064};
	</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/bdtoday24.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"http:\/\/bdtoday24.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/bdtoday24.com\/wp-admin\/admin-ajax.php","nonce":"7fbe49a2eb","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/bdtoday24.com\/wp-login.php?redirect_to=http%3A%2F%2Fbdtoday24.com%2F%25e0%25a6%25aa%25e0%25a7%2580%25e0%25a6%25b0%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a7%2587-%25e0%25a6%2587%25e0%25a6%259f-%25e0%25a6%25ad%25e0%25a6%25be%25e0%25a6%259f%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25ad%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%258d%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='http://bdtoday24.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://bdtoday24.com/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202052.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.2',blog:'54000992',post:'268064',tz:'6',srv:'bdtoday24.com'} ]);
	_stq.push([ 'clickTrackerInit', '54000992', '268064' ]);
</script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-12-22 18:06:18 -->