<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://bdtoday24.com/xmlrpc.php" />
<title>নাটোরে ভুয়া ম্যাজিস্ট্রেট সহ ৫ জনকে আটক করেছে পুলিশ - bdtoday24</title>

<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="http://bdtoday24.com/%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a7%8b%e0%a6%b0%e0%a7%87-%e0%a6%ad%e0%a7%81%e0%a6%af%e0%a6%bc%e0%a6%be-%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%9c%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="নাটোরে ভুয়া ম্যাজিস্ট্রেট সহ ৫ জনকে আটক করেছে পুলিশ - bdtoday24" />
<meta property="og:description" content="নাটোর প্রতিনিধি : নাটোরের একটি ডায়াগনস্টিক সেন্টার থেকে ভুয়া ম্যাজিস্ট্রেট সহ ৫ জনকে আটক করেছে পুলিশ। শনিবার দুপুরে নাটোর শহরের বেসরকারি ডায়গনস্টিক সেন্টার থেকে তাদের আটক করা হয়। নাটোর থানার ওসি তদন্ত আব্দুল মতিন জানান, সিরাজুল ইসলাম নামে এক ব্যক্তি নিজেকে নির্বাহী ম্যাজিস্ট্রেট পরিচয় দিয়ে আরও চার সহযোগী মাহবুব আলম আতিকুর রহমান মনিরুজ্জামান ও আরিফুররহমান সহ ..." />
<meta property="og:url" content="http://bdtoday24.com/%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a7%8b%e0%a6%b0%e0%a7%87-%e0%a6%ad%e0%a7%81%e0%a6%af%e0%a6%bc%e0%a6%be-%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%9c%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0/" />
<meta property="og:site_name" content="bdtoday24" />
<meta property="article:section" content="ব্রেকিং নিউজ" />
<meta property="article:published_time" content="২০২১-০২-২০T২৩:৩৯:২৯+০৬:০০" />
<meta property="og:image" content="http://bdtoday24.com/wp-content/uploads/2021/02/152400538_737691717174040_8996311731965255158_n-1050x525.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="525" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/bdtoday24.com\/","name":"BDToday24","alternateName":"BD Today 24","potentialAction":{"@type":"SearchAction","target":"http:\/\/bdtoday24.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/bdtoday24.com\/%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a7%8b%e0%a6%b0%e0%a7%87-%e0%a6%ad%e0%a7%81%e0%a6%af%e0%a6%bc%e0%a6%be-%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%9c%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0\/","sameAs":[],"@id":"#organization","name":"BDToday24","logo":"http:\/\/bdtoday24.com\/wp-content\/uploads\/2015\/11\/bdtodayr.gif"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bdtoday24 &raquo; Feed" href="http://bdtoday24.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bdtoday24 &raquo; Comments Feed" href="http://bdtoday24.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bdtoday24 &raquo; নাটোরে ভুয়া ম্যাজিস্ট্রেট সহ ৫ জনকে আটক করেছে পুলিশ Comments Feed" href="http://bdtoday24.com/%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a7%8b%e0%a6%b0%e0%a7%87-%e0%a6%ad%e0%a7%81%e0%a6%af%e0%a6%bc%e0%a6%be-%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%9c%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bdtoday24.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://bdtoday24.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://bdtoday24.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://bdtoday24.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://bdtoday24.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://bdtoday24.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://bdtoday24.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/bdtoday24.com\/wp-admin\/admin-ajax.php","post_id":"270776"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/themes/jarida/js/postviews-cache.js'></script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='http://bdtoday24.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bdtoday24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bdtoday24.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.16" />
<link rel='shortlink' href='https://wp.me/p3EA7K-18rm' />
<link rel="alternate" type="application/json+oembed" href="http://bdtoday24.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbdtoday24.com%2F%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%259f%25e0%25a7%258b%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25ad%25e0%25a7%2581%25e0%25a6%25af%25e0%25a6%25bc%25e0%25a6%25be-%25e0%25a6%25ae%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25be%25e0%25a6%259c%25e0%25a6%25bf%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%259f%25e0%25a7%258d%25e0%25a6%25b0%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bdtoday24.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbdtoday24.com%2F%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%259f%25e0%25a7%258b%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25ad%25e0%25a7%2581%25e0%25a6%25af%25e0%25a6%25bc%25e0%25a6%25be-%25e0%25a6%25ae%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25be%25e0%25a6%259c%25e0%25a6%25bf%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%259f%25e0%25a7%258d%25e0%25a6%25b0%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'http://bdtoday24.com/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel="shortcut icon" href="http://bdtoday24.com/wp-content/themes/jarida/favicon.ico" title="Favicon" /><meta property="og:title" content="নাটোরে ভুয়া ম্যাজিস্ট্রেট সহ ৫ জনকে আটক করেছে পুলিশ"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="নাটোর প্রতিনিধি : নাটোরের একটি ডায়াগনস্টিক সেন্টার থেকে ভুয়া ম্যাজিস্ট্রেট সহ ৫ জনকে আটক করেছে পুল..."/>
<meta property="og:url" content="http://bdtoday24.com/%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a7%8b%e0%a6%b0%e0%a7%87-%e0%a6%ad%e0%a7%81%e0%a6%af%e0%a6%bc%e0%a6%be-%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%9c%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0/"/>
<meta property="og:site_name" content="bdtoday24"/>
<meta property="og:image" content="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/152400538_737691717174040_8996311731965255158_n-1050x525.jpg?resize=620%2C330" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://bdtoday24.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://bdtoday24.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://bdtoday24.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{
}

.entry p {
text-align: justify;
}

</style>

</head>
<body id="top" class="post-template-default single single-post postid-270776 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://bdtoday24.com/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://bdtoday24.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="#" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/Bdtoday24com/" target="_blank"><i class="tieicon-facebook"></i></a>	</div>


					
	<div class="breaking-news">
		<span>ব্রেকিং নিউজ</span>
				
					<ul>
							<li><a href="http://bdtoday24.com/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a7%9c%e0%a6%be-%e0%a6%85%e0%a6%9f%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%bf/" title="টাঙ্গাইলের আইসড়া অটিস্টিক ও প্রতিবন্ধী বিদ্যালয়ে বই বিতরন">টাঙ্গাইলের আইসড়া অটিস্টিক ও প্রতিবন্ধী বিদ্যালয়ে বই বিতরন</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%a8%e0%a6%be%e0%a6%aa%e0%a7%8b%e0%a6%b2-%e0%a6%93-%e0%a6%b6%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b6%e0%a6%be%e0%a7%9f-%e0%a7%ae%e0%a7%a8-%e0%a6%b6%e0%a6%a4%e0%a6%be%e0%a6%82%e0%a6%b6/" title="বনাপোল ও শার্শায় ৮২ শতাংশ শিক্ষাপ্রতিষ্ঠানে শহিদ মিনার নেই">বনাপোল ও শার্শায় ৮২ শতাংশ শিক্ষাপ্রতিষ্ঠানে শহিদ মিনার নেই</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%86%e0%a6%ac%e0%a6%a6%e0%a7%81%e0%a6%b2-%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%85%e0%a6%ac%e0%a7%8d/" title="আবদুল কাদের মির্জাকে অব্যাহতির আদেশ দুই ঘন্টা পর প্রত্যাহার">আবদুল কাদের মির্জাকে অব্যাহতির আদেশ দুই ঘন্টা পর প্রত্যাহার</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%97%e0%a6%a0%e0%a6%a8%e0%a6%bf%e0%a6%95/" title="কাদের মির্জাকে সাংগঠনিক কার্যক্রম থেকে অব্যহতি">কাদের মির্জাকে সাংগঠনিক কার্যক্রম থেকে অব্যহতি</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a6%b2/" title="কোম্পানীগঞ্জে পাল্টাপাল্টি সংবাদ সম্মেলন করলেন কাদের মির্জা ও বাদল">কোম্পানীগঞ্জে পাল্টাপাল্টি সংবাদ সম্মেলন করলেন কাদের মির্জা ও বাদল</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%9b%e0%a7%81%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%98%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%8f%e0%a6%a8/" title="কক্সবাজারে ছুরিকাঘাতে এনজিও কর্মী খুন : ঘাতক আটক">কক্সবাজারে ছুরিকাঘাতে এনজিও কর্মী খুন : ঘাতক আটক</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%95%e0%a7%88%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%86%e0%a6%9f%e0%a6%95%e0%a7%87/" title="কালিয়াকৈরে স্বামীকে আটকে রেখে  স্ত্রীকে ধর্ষণের অভিযোগ, আহত-২">কালিয়াকৈরে স্বামীকে আটকে রেখে  স্ত্রীকে ধর্ষণের অভিযোগ, আহত-২</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%96%e0%a6%be%e0%a6%b6%e0%a7%8b%e0%a6%97%e0%a6%bf-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%a3%e0%a7%8d%e0%a6%a1-%e0%a6%ab%e0%a7%87%e0%a6%81%e0%a6%b8%e0%a7%87/" title="খাশোগি হত্যাকাণ্ড : ফেঁসে যাচ্ছেন সৌদি যুবরাজ সালমান">খাশোগি হত্যাকাণ্ড : ফেঁসে যাচ্ছেন সৌদি যুবরাজ সালমান</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a7%8b%e0%a6%b0%e0%a7%87-%e0%a6%ad%e0%a7%81%e0%a6%af%e0%a6%bc%e0%a6%be-%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%9c%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0/" title="নাটোরে ভুয়া ম্যাজিস্ট্রেট সহ ৫ জনকে আটক করেছে পুলিশ">নাটোরে ভুয়া ম্যাজিস্ট্রেট সহ ৫ জনকে আটক করেছে পুলিশ</a></li>
							<li><a href="http://bdtoday24.com/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b2-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80/" title="টাঙ্গাইলে শেখ রাসেল জাতীয় শিশু কিশোর পরিষদের প্রতিষ্ঠা বার্ষিক পালন">টাঙ্গাইলে শেখ রাসেল জাতীয় শিশু কিশোর পরিষদের প্রতিষ্ঠা বার্ষিক পালন</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:1px">
			<h2>								<a title="bdtoday24" href="http://bdtoday24.com/">
					<img src="http://bdtoday24.com/wp-content/uploads/2016/10/bdtoday-new-animated-logo-2015-1.gif" alt="bdtoday24" /><strong>bdtoday24 ONLINE BANGLA NEWS বাংলা অনলাইন পত্রিকা</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-145446" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://bdtoday24.com">প্রচ্ছদ</a></li>
<li id="menu-item-145454" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/jatiyo/">জাতীয়</a></li>
<li id="menu-item-145473" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/rajniti/">রাজনীতি</a></li>
<li id="menu-item-145452" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/antorjatik/">আন্তর্জাতিক</a></li>
<li id="menu-item-145448" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://bdtoday24.com/category/orthoniti/">অর্থনীতি</a>
<ul class="sub-menu">
	<li id="menu-item-145449" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/orthoniti/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b8%e0%a6%be-%e0%a6%93-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/">ব্যবসা ও বাণিজ্য</a></li>
	<li id="menu-item-145450" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/orthoniti/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%ac%e0%a7%80%e0%a6%ae%e0%a6%be/">ব্যাংক ও বীমা</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-145453" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/kheladhula/">খেলাধূলা</a></li>
<li id="menu-item-145458" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://bdtoday24.com/category/binodon/">বিনোদন</a>
<ul class="sub-menu">
	<li id="menu-item-145459" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%9b%e0%a7%8b%e0%a6%9f%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%a6%e0%a6%be/">ছোটপর্দা</a></li>
	<li id="menu-item-145461" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%a2%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">ঢালিউড</a></li>
	<li id="menu-item-145462" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%ac%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">বলিউড</a></li>
	<li id="menu-item-145464" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%b9%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">হলিউড</a></li>
	<li id="menu-item-145463" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%80%e0%a6%a4/">সঙ্গীত</a></li>
	<li id="menu-item-145460" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/binodon/%e0%a6%9f%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/">টালিগঞ্জের খবর</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-145456" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://bdtoday24.com/category/prozukti/">প্রযুক্তি বিশ্ব</a>
<ul class="sub-menu">
	<li id="menu-item-145451" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%86%e0%a6%87-%e0%a6%9f%e0%a6%bf/">আই টি</a></li>
	<li id="menu-item-145455" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%9f%e0%a6%bf%e0%a6%aa%e0%a6%b8/">টিপস</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-145471" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/sastho/">স্বাস্থ্য</a></li>
<li id="menu-item-145466" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/oporadh/">আইন অপরাধ</a></li>
<li id="menu-item-145465" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  menu-item-has-children"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/">বিবিধ</a>
<ul class="sub-menu">
	<li id="menu-item-145468" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/krishi/">কৃষি</a></li>
	<li id="menu-item-145467" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/%e0%a6%86%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be/">আবহাওয়া</a></li>
	<li id="menu-item-145469" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/poribesh/">পরিবেশ</a></li>
	<li id="menu-item-145470" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/%e0%a6%b6%e0%a7%8b%e0%a6%95-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">শোক সংবাদ</a></li>
	<li id="menu-item-145447" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bdtoday24.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/">অন্যান্য</a></li>
</ul> <!--End Sub Menu -->
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://bdtoday24.com"><i class="tieicon-home"></i>Home</a></span> | <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/">বিবিধ</a></span> | <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/oporadh/">আইন অপরাধ</a></span> | <span class="current">নাটোরে ভুয়া ম্যাজিস্ট্রেট সহ ৫ জনকে আটক করেছে পুলিশ</span></div>
		
		
		
		<article id="the-post" class="post-listing post-270776 post type-post status-publish format-standard has-post-thumbnail hentry category-oporadh category-breaking category-shirsho">
					<div class="single-post-thumb">
			 <img width="620" height="330" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/152400538_737691717174040_8996311731965255158_n-1050x525.jpg?resize=620%2C330" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/152400538_737691717174040_8996311731965255158_n-1050x525.jpg?resize=300%2C160 300w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/152400538_737691717174040_8996311731965255158_n-1050x525.jpg?resize=620%2C330 620w" sizes="(max-width: 620px) 100vw, 620px" data-attachment-id="270783" data-permalink="http://bdtoday24.com/%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a7%8b%e0%a6%b0%e0%a7%87-%e0%a6%ad%e0%a7%81%e0%a6%af%e0%a6%bc%e0%a6%be-%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%9c%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0/152400538_737691717174040_8996311731965255158_n-1050x525/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/152400538_737691717174040_8996311731965255158_n-1050x525.jpg?fit=1050%2C525" data-orig-size="1050,525" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="152400538_737691717174040_8996311731965255158_n-1050&#215;525" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/152400538_737691717174040_8996311731965255158_n-1050x525.jpg?fit=300%2C150" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/152400538_737691717174040_8996311731965255158_n-1050x525.jpg?fit=620%2C310" />		</div>
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">নাটোরে ভুয়া ম্যাজিস্ট্রেট সহ ৫ জনকে আটক করেছে পুলিশ</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats">in  <a href="http://bdtoday24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7/oporadh/" rel="category tag">আইন অপরাধ</a>, <a href="http://bdtoday24.com/category/breaking/" rel="category tag">ব্রেকিং নিউজ</a>, <a href="http://bdtoday24.com/category/shirsho/" rel="category tag">শীর্ষ সংবাদ</a></span>
	
	
	<span class="post-comments"><a href="http://bdtoday24.com/%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a7%8b%e0%a6%b0%e0%a7%87-%e0%a6%ad%e0%a7%81%e0%a6%af%e0%a6%bc%e0%a6%be-%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%9c%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0/#respond">০</a></span>
<span class="post-views">3 Views</span> </p>
<div class="clear"></div>
				<div class="entry">
					
					<p><strong>নাটোর প্রতিনিধি : </strong>নাটোরের একটি ডায়াগনস্টিক সেন্টার থেকে ভুয়া ম্যাজিস্ট্রেট সহ ৫ জনকে আটক করেছে পুলিশ। শনিবার দুপুরে নাটোর শহরের বেসরকারি ডায়গনস্টিক সেন্টার থেকে তাদের আটক করা হয়।</p>
<p>নাটোর থানার ওসি তদন্ত আব্দুল মতিন জানান, সিরাজুল ইসলাম নামে এক ব্যক্তি নিজেকে নির্বাহী ম্যাজিস্ট্রেট পরিচয় দিয়ে আরও চার সহযোগী মাহবুব আলম আতিকুর রহমান মনিরুজ্জামান ও আরিফুররহমান সহ দুপুরে নাটোর শহরের পৌরসভা মোড়ে অবস্থিত মেমোরি ডায়াগনস্টিক সেন্টারে যান। সেখানে তারা স্বাস্থ্যসেবা নিয়ে নানা অনিয়ম ও অব্যবস্থাপনার অভিযোগ তুলে জরিমানার ভয়ে দেখান। তাদের আচরণে ডায়াগনস্টিক এর মালিক হাবিবুর রহমান সেলিমের সন্দেহ হয়। পরে তিনি পুলিশে খবর দেন। পুলিশ ঘটনাস্থলে গিয়ে তাদের আটক করে থানায় নিয়ে যায়।</p>
<p>তিনি আরো জানান, আটককৃতরা নিজেদেরকে আন্তর্জাতিক মানবাধিকার ও গোয়েন্দা সংবাদ সংস্থার পরিচয় দিয়ে প্রতারণার মাধ্যমে মানুষের কাছ থেকে অর্থ হাতিয়ে নেয়। তাদের ব্যবহৃত মাইক্রোবাসটিও জব্দ করা হয়েছে। এদিকে আটককৃতদের ভ্রাম্যমাণ আদালতে সোপর্দ করার প্রস্তুতি চলছে বলে জানানো হয় পুলিশের পক্ষ থেকে। সেখানে নির্বাহী ম্যাজিস্ট্রেট এর মাধ্যমে প্রতারকদের দণ্ড প্রদান করার কথা রয়েছে।</p>
<p>এর আগে গতকাল শুক্রবার জেলার লালপুর উপজেলার গোপালপুর ডায়াগনস্টিক সেন্টার থেকে দশ হাজার টাকা জরিমানা আদায় করে নিয়ে আসে তারা।</p>
<p><img data-attachment-id="270766" data-permalink="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a5%e0%a6%be-%e0%a6%89%e0%a6%81%e0%a6%9a/jewellery-collection-add-pic-1341/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/02/jewellery-collection-add-pic-34.jpg?fit=1394%2C377" data-orig-size="1394,377" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="jewellery collection add pic" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/02/jewellery-collection-add-pic-34.jpg?fit=300%2C81" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/02/jewellery-collection-add-pic-34.jpg?fit=620%2C168" class="alignnone  wp-image-270766" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/02/jewellery-collection-add-pic-34.jpg?resize=620%2C167" alt="" width="620" height="168" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/02/jewellery-collection-add-pic-34.jpg?w=1394 1394w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/02/jewellery-collection-add-pic-34.jpg?resize=300%2C81 300w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/02/jewellery-collection-add-pic-34.jpg?resize=768%2C208 768w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/02/jewellery-collection-add-pic-34.jpg?resize=1024%2C277 1024w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/02/jewellery-collection-add-pic-34.jpg?w=1240 1240w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">শেয়ার করুনঃ</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-270776" class="share-twitter sd-button share-icon" href="http://bdtoday24.com/%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a7%8b%e0%a6%b0%e0%a7%87-%e0%a6%ad%e0%a7%81%e0%a6%af%e0%a6%bc%e0%a6%be-%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%9c%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-270776" class="share-facebook sd-button share-icon" href="http://bdtoday24.com/%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a7%8b%e0%a6%b0%e0%a7%87-%e0%a6%ad%e0%a7%81%e0%a6%af%e0%a6%bc%e0%a6%be-%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%9c%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-270776" class="share-google-plus-1 sd-button share-icon" href="http://bdtoday24.com/%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a7%8b%e0%a6%b0%e0%a7%87-%e0%a6%ad%e0%a7%81%e0%a6%af%e0%a6%bc%e0%a6%be-%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%9c%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>					
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">২০২১-০২-২০</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://bdtoday24.com/author/sumonkarmoker/" title="Posts by Sumon Karmoker" rel="author">Sumon Karmoker</a></strong></div>
				
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		<div class="e3lan-post">		
			<a href="" title="" >
				<img src="http://bdtoday24.com/wp-content/uploads/2017/07/asia-ad-big.jpg" alt="" />
			</a>
				</div>
				<div class="post-navigation">
			<div class="post-previous"><a href="http://bdtoday24.com/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b2-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80/" rel="prev"><span>Previous:</span> টাঙ্গাইলে শেখ রাসেল জাতীয় শিশু কিশোর পরিষদের প্রতিষ্ঠা বার্ষিক পালন</a></div>
			<div class="post-next"><a href="http://bdtoday24.com/%e0%a6%96%e0%a6%be%e0%a6%b6%e0%a7%8b%e0%a6%97%e0%a6%bf-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%a3%e0%a7%8d%e0%a6%a1-%e0%a6%ab%e0%a7%87%e0%a6%81%e0%a6%b8%e0%a7%87/" rel="next"><span>Next:</span> খাশোগি হত্যাকাণ্ড : ফেঁসে যাচ্ছেন সৌদি যুবরাজ সালমান</a></div>
		</div><!-- .post-navigation -->
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>সমজাতীয় সংবাদ</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a7%9c%e0%a6%be-%e0%a6%85%e0%a6%9f%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%bf/" title="Permalink to টাঙ্গাইলের আইসড়া অটিস্টিক ও প্রতিবন্ধী বিদ্যালয়ে বই বিতরন" rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/150763027_1791169381059468_7204262372970210650_n.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/150763027_1791169381059468_7204262372970210650_n.jpg?resize=300%2C160 300w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/150763027_1791169381059468_7204262372970210650_n.jpg?resize=620%2C330 620w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/150763027_1791169381059468_7204262372970210650_n.jpg?zoom=3&amp;resize=300%2C160 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="270800" data-permalink="http://bdtoday24.com/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a7%9c%e0%a6%be-%e0%a6%85%e0%a6%9f%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%bf/150763027_1791169381059468_7204262372970210650_n/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/150763027_1791169381059468_7204262372970210650_n.jpg?fit=960%2C540" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="150763027_1791169381059468_7204262372970210650_n" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/150763027_1791169381059468_7204262372970210650_n.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/150763027_1791169381059468_7204262372970210650_n.jpg?fit=620%2C349" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a7%9c%e0%a6%be-%e0%a6%85%e0%a6%9f%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%bf/" title="Permalink to টাঙ্গাইলের আইসড়া অটিস্টিক ও প্রতিবন্ধী বিদ্যালয়ে বই বিতরন" rel="bookmark">টাঙ্গাইলের আইসড়া অটিস্টিক ও প্রতিবন্ধী বিদ্যালয়ে বই বিতরন</a></h3>
				<p class="post-meta"><span class="tie-date">ফেব্রুয়ারি ২১, ২০২১</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%a8%e0%a6%be%e0%a6%aa%e0%a7%8b%e0%a6%b2-%e0%a6%93-%e0%a6%b6%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b6%e0%a6%be%e0%a7%9f-%e0%a7%ae%e0%a7%a8-%e0%a6%b6%e0%a6%a4%e0%a6%be%e0%a6%82%e0%a6%b6/" title="Permalink to বনাপোল ও শার্শায় ৮২ শতাংশ শিক্ষাপ্রতিষ্ঠানে শহিদ মিনার নেই" rel="bookmark">
						<img width="300" height="160" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/বেনাপোল.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/বেনাপোল.jpg?resize=300%2C160 300w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/বেনাপোল.jpg?resize=620%2C330 620w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/বেনাপোল.jpg?zoom=3&amp;resize=300%2C160 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="270245" data-permalink="http://bdtoday24.com/%e0%a6%9c%e0%a6%bf%e0%a6%b0%e0%a7%8b-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%b9%e0%a6%bf%e0%a6%b0%e0%a7%8b-%e0%a6%b6%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b6%e0%a6%be-%e0%a6%b8%e0%a6%be%e0%a6%ac/%e0%a6%ac%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%aa%e0%a7%8b%e0%a6%b2-2/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/বেনাপোল.jpg?fit=1000%2C553" data-orig-size="1000,553" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="বেনাপোল" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/বেনাপোল.jpg?fit=300%2C166" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/বেনাপোল.jpg?fit=620%2C343" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%a8%e0%a6%be%e0%a6%aa%e0%a7%8b%e0%a6%b2-%e0%a6%93-%e0%a6%b6%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b6%e0%a6%be%e0%a7%9f-%e0%a7%ae%e0%a7%a8-%e0%a6%b6%e0%a6%a4%e0%a6%be%e0%a6%82%e0%a6%b6/" title="Permalink to বনাপোল ও শার্শায় ৮২ শতাংশ শিক্ষাপ্রতিষ্ঠানে শহিদ মিনার নেই" rel="bookmark">বনাপোল ও শার্শায় ৮২ শতাংশ শিক্ষাপ্রতিষ্ঠানে শহিদ মিনার নেই</a></h3>
				<p class="post-meta"><span class="tie-date">ফেব্রুয়ারি ২১, ২০২১</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%86%e0%a6%ac%e0%a6%a6%e0%a7%81%e0%a6%b2-%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%85%e0%a6%ac%e0%a7%8d/" title="Permalink to আবদুল কাদের মির্জাকে অব্যাহতির আদেশ দুই ঘন্টা পর প্রত্যাহার" rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/mirza-Pic.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/mirza-Pic.jpg?resize=300%2C160 300w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/mirza-Pic.jpg?resize=620%2C330 620w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="269012" data-permalink="http://bdtoday24.com/%e0%a6%86%e0%a6%ae%e0%a6%bf-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%be%e0%a6%a3-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%9a%e0%a6%be%e0%a6%87-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%aa%e0%a7%87/mirza-pic/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/mirza-Pic.jpg?fit=650%2C364" data-orig-size="650,364" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="কাদের মির্জা। (ফাইল ফটো)" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/mirza-Pic.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/mirza-Pic.jpg?fit=620%2C347" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%86%e0%a6%ac%e0%a6%a6%e0%a7%81%e0%a6%b2-%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%85%e0%a6%ac%e0%a7%8d/" title="Permalink to আবদুল কাদের মির্জাকে অব্যাহতির আদেশ দুই ঘন্টা পর প্রত্যাহার" rel="bookmark">আবদুল কাদের মির্জাকে অব্যাহতির আদেশ দুই ঘন্টা পর প্রত্যাহার</a></h3>
				<p class="post-meta"><span class="tie-date">ফেব্রুয়ারি ২১, ২০২১</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%97%e0%a6%a0%e0%a6%a8%e0%a6%bf%e0%a6%95/" title="Permalink to কাদের মির্জাকে সাংগঠনিক কার্যক্রম থেকে অব্যহতি" rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/mirza-Pic.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/mirza-Pic.jpg?resize=300%2C160 300w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/mirza-Pic.jpg?resize=620%2C330 620w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="269012" data-permalink="http://bdtoday24.com/%e0%a6%86%e0%a6%ae%e0%a6%bf-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%be%e0%a6%a3-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%9a%e0%a6%be%e0%a6%87-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%aa%e0%a7%87/mirza-pic/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/mirza-Pic.jpg?fit=650%2C364" data-orig-size="650,364" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="কাদের মির্জা। (ফাইল ফটো)" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/mirza-Pic.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/mirza-Pic.jpg?fit=620%2C347" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%97%e0%a6%a0%e0%a6%a8%e0%a6%bf%e0%a6%95/" title="Permalink to কাদের মির্জাকে সাংগঠনিক কার্যক্রম থেকে অব্যহতি" rel="bookmark">কাদের মির্জাকে সাংগঠনিক কার্যক্রম থেকে অব্যহতি</a></h3>
				<p class="post-meta"><span class="tie-date">ফেব্রুয়ারি ২১, ২০২১</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a6%b2/" title="Permalink to কোম্পানীগঞ্জে পাল্টাপাল্টি সংবাদ সম্মেলন করলেন কাদের মির্জা ও বাদল" rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/IMG20210220105740.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/IMG20210220105740.jpg?resize=300%2C160 300w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/IMG20210220105740.jpg?resize=620%2C330 620w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/IMG20210220105740.jpg?zoom=3&amp;resize=300%2C160 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="270794" data-permalink="http://bdtoday24.com/%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a6%b2/img20210220105740/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/IMG20210220105740.jpg?fit=4000%2C1840" data-orig-size="4000,1840" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;OPPO F11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1613818660&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.73&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.002103&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG20210220105740" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/IMG20210220105740.jpg?fit=300%2C138" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/IMG20210220105740.jpg?fit=620%2C285" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a6%b2/" title="Permalink to কোম্পানীগঞ্জে পাল্টাপাল্টি সংবাদ সম্মেলন করলেন কাদের মির্জা ও বাদল" rel="bookmark">কোম্পানীগঞ্জে পাল্টাপাল্টি সংবাদ সম্মেলন করলেন কাদের মির্জা ও বাদল</a></h3>
				<p class="post-meta"><span class="tie-date">ফেব্রুয়ারি ২১, ২০২১</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bdtoday24.com/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%9b%e0%a7%81%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%98%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%8f%e0%a6%a8/" title="Permalink to কক্সবাজারে ছুরিকাঘাতে এনজিও কর্মী খুন : ঘাতক আটক" rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2018/07/খুন-1.jpeg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2018/07/খুন-1.jpeg?w=620 620w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2018/07/খুন-1.jpeg?resize=300%2C160 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="226183" data-permalink="http://bdtoday24.com/%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b9%e0%a7%8d%e0%a6%ae%e0%a6%a3%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%b9/%e0%a6%96%e0%a7%81%e0%a6%a8-1/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2018/07/খুন-1.jpeg?fit=620%2C330" data-orig-size="620,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="খুন-1" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2018/07/খুন-1.jpeg?fit=300%2C160" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2018/07/খুন-1.jpeg?fit=620%2C330" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bdtoday24.com/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%9b%e0%a7%81%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%98%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%8f%e0%a6%a8/" title="Permalink to কক্সবাজারে ছুরিকাঘাতে এনজিও কর্মী খুন : ঘাতক আটক" rel="bookmark">কক্সবাজারে ছুরিকাঘাতে এনজিও কর্মী খুন : ঘাতক আটক</a></h3>
				<p class="post-meta"><span class="tie-date">ফেব্রুয়ারি ২১, ২০২১</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A6%A8%E0%A6%BE%E0%A6%9F%E0%A7%8B%E0%A6%B0%E0%A7%87-%E0%A6%AD%E0%A7%81%E0%A6%AF%E0%A6%BC%E0%A6%BE-%E0%A6%AE%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%9C%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://bdtoday24.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='270776' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4a3f76b935" /></p><input type="hidden" id="ak_js" name="ak_js" value="102"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-44" class="widget categort-posts"><div class="widget-top"><h4> পরিবেশ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%87-%e0%a6%a8%e0%a6%a6%e0%a7%80-%e0%a6%ad%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8%e0%a7%87-%e0%a6%9d%e0%a7%81%e0%a6%95%e0%a6%bf%e0%a6%a4%e0%a7%87/" title="Permalink to ছাতকে নদী ভাঙ্গনে ঝুকিতে একাধিক স্থাপনা" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/111111.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/111111.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/111111.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/111111.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="270696" data-permalink="http://bdtoday24.com/%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%87-%e0%a6%a8%e0%a6%a6%e0%a7%80-%e0%a6%ad%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8%e0%a7%87-%e0%a6%9d%e0%a7%81%e0%a6%95%e0%a6%bf%e0%a6%a4%e0%a7%87/attachment/111111/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/111111.jpg?fit=634%2C352" data-orig-size="634,352" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SHEBA COMPUTER&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1613691389&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="111111" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/111111.jpg?fit=300%2C167" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/111111.jpg?fit=620%2C344" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%87-%e0%a6%a8%e0%a6%a6%e0%a7%80-%e0%a6%ad%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8%e0%a7%87-%e0%a6%9d%e0%a7%81%e0%a6%95%e0%a6%bf%e0%a6%a4%e0%a7%87/">ছাতকে নদী ভাঙ্গনে ঝুকিতে একাধিক স্থাপনা</a></h3>
	 <span class="date"><span class="tie-date">ফেব্রুয়ারি ১৮, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%9b%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f/" title="Permalink to শীতে কাঁপছে রাজারহাট, হঠাৎ তাপমাত্রা নেমেছে ৫.৫ ডিগ্রি সেলসিয়াসে !" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/rajarhat-pic.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/rajarhat-pic.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/rajarhat-pic.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/rajarhat-pic.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="269995" data-permalink="http://bdtoday24.com/%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%9b%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f/rajarhat-pic-5/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/rajarhat-pic.jpg?fit=1000%2C543" data-orig-size="1000,543" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Primo F6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1610785140&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;66&quot;,&quot;shutter_speed&quot;:&quot;0.019997&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rajarhat pic" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/rajarhat-pic.jpg?fit=300%2C163" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/rajarhat-pic.jpg?fit=620%2C337" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%9b%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f/">শীতে কাঁপছে রাজারহাট, হঠাৎ তাপমাত্রা নেমেছে ৫.৫ ডিগ্রি সেলসিয়াসে !</a></h3>
	 <span class="date"><span class="tie-date">জানুয়ারি ৩১, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%86%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%8b-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a6%b6%e0%a7%88%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b9/" title="Permalink to আবারো আসছে শৈত্যপ্রবাহ" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Lalmonirhat-Hatibandha-Winter-News-Pic-1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Lalmonirhat-Hatibandha-Winter-News-Pic-1.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Lalmonirhat-Hatibandha-Winter-News-Pic-1.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Lalmonirhat-Hatibandha-Winter-News-Pic-1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="269141" data-permalink="http://bdtoday24.com/%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%aa%e0%a6%9b%e0%a7%87-%e0%a6%b2%e0%a6%be%e0%a6%b2%e0%a6%ae%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f/lalmonirhat-hatibandha-winter-news-pic-1/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Lalmonirhat-Hatibandha-Winter-News-Pic-1.jpg?fit=5847%2C3562" data-orig-size="5847,3562" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lalmonirhat Hatibandha Winter News Pic (1)" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Lalmonirhat-Hatibandha-Winter-News-Pic-1.jpg?fit=300%2C183" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Lalmonirhat-Hatibandha-Winter-News-Pic-1.jpg?fit=620%2C378" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%86%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%8b-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a6%b6%e0%a7%88%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b9/">আবারো আসছে শৈত্যপ্রবাহ</a></h3>
	 <span class="date"><span class="tie-date">জানুয়ারি ২১, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%9d%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a6%b9%e0%a7%87-%e0%a6%95%e0%a6%a8%e0%a6%95%e0%a6%a8%e0%a7%87-%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a6%b0/" title="Permalink to ঝিনাইদহে কনকনে শীতে বিপর্যস্থ নিম্ন আয়ের মানুষ" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Lalmonirhat-Hatibandha-Winter-News-Pic-1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Lalmonirhat-Hatibandha-Winter-News-Pic-1.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Lalmonirhat-Hatibandha-Winter-News-Pic-1.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Lalmonirhat-Hatibandha-Winter-News-Pic-1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="269141" data-permalink="http://bdtoday24.com/%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%aa%e0%a6%9b%e0%a7%87-%e0%a6%b2%e0%a6%be%e0%a6%b2%e0%a6%ae%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f/lalmonirhat-hatibandha-winter-news-pic-1/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Lalmonirhat-Hatibandha-Winter-News-Pic-1.jpg?fit=5847%2C3562" data-orig-size="5847,3562" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lalmonirhat Hatibandha Winter News Pic (1)" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Lalmonirhat-Hatibandha-Winter-News-Pic-1.jpg?fit=300%2C183" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Lalmonirhat-Hatibandha-Winter-News-Pic-1.jpg?fit=620%2C378" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%9d%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a6%b9%e0%a7%87-%e0%a6%95%e0%a6%a8%e0%a6%95%e0%a6%a8%e0%a7%87-%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a6%b0/">ঝিনাইদহে কনকনে শীতে বিপর্যস্থ নিম্ন আয়ের মানুষ</a></h3>
	 <span class="date"><span class="tie-date">জানুয়ারি ১৯, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a6%bf-%e0%a6%ac%e0%a6%b9%e0%a6%a3-%e0%a6%95%e0%a6%b0%e0%a6%9b%e0%a7%87-%e0%a6%9d%e0%a6%bf%e0%a6%a8/" title="Permalink to রাজার স্মৃতি বহণ করছে ঝিনাইদহের রাজবাড়ি রির্সোট এন্ড পিকনিক স্পট" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Jhenaidah-Naldanda-Park-photo-01-18-01-2021.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Jhenaidah-Naldanda-Park-photo-01-18-01-2021.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Jhenaidah-Naldanda-Park-photo-01-18-01-2021.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Jhenaidah-Naldanda-Park-photo-01-18-01-2021.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="269353" data-permalink="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a6%bf-%e0%a6%ac%e0%a6%b9%e0%a6%a3-%e0%a6%95%e0%a6%b0%e0%a6%9b%e0%a7%87-%e0%a6%9d%e0%a6%bf%e0%a6%a8/jhenaidah-naldanda-park-photo-01-18-01-2021/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Jhenaidah-Naldanda-Park-photo-01-18-01-2021.jpg?fit=720%2C405" data-orig-size="720,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Jhenaidah Naldanda Park photo (01) 18-01-2021" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Jhenaidah-Naldanda-Park-photo-01-18-01-2021.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Jhenaidah-Naldanda-Park-photo-01-18-01-2021.jpg?fit=620%2C349" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a6%bf-%e0%a6%ac%e0%a6%b9%e0%a6%a3-%e0%a6%95%e0%a6%b0%e0%a6%9b%e0%a7%87-%e0%a6%9d%e0%a6%bf%e0%a6%a8/">রাজার স্মৃতি বহণ করছে ঝিনাইদহের রাজবাড়ি রির্সোট এন্ড পিকনিক স্পট</a></h3>
	 <span class="date"><span class="tie-date">জানুয়ারি ১৯, ২০২১</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-43" class="widget categort-posts"><div class="widget-top"><h4> আবহাওয়া		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%9c%e0%a7%81%e0%a7%9c%e0%a7%87-%e0%a6%a4%e0%a6%be%e0%a6%aa%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a7%9f/" title="Permalink to দেশজুড়ে তাপমাত্রা প্রায় অপরিবর্তিত থাকবে" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/coldwave1-192362.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/coldwave1-192362.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/coldwave1-192362.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/coldwave1-192362.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="269066" data-permalink="http://bdtoday24.com/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%9c%e0%a7%81%e0%a7%9c%e0%a7%87-%e0%a6%a4%e0%a6%be%e0%a6%aa%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a7%9f/coldwave1-192362/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/coldwave1-192362.jpg?fit=615%2C340" data-orig-size="615,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coldwave1-192362" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/coldwave1-192362.jpg?fit=300%2C166" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/coldwave1-192362.jpg?fit=615%2C340" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%9c%e0%a7%81%e0%a7%9c%e0%a7%87-%e0%a6%a4%e0%a6%be%e0%a6%aa%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a7%9f/">দেশজুড়ে তাপমাত্রা প্রায় অপরিবর্তিত থাকবে</a></h3>
	 <span class="date"><span class="tie-date">জানুয়ারি ১৫, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a6%bf-%e0%a6%a4%e0%a7%80%e0%a6%ac%e0%a7%8d%e0%a6%b0/" title="Permalink to জানুয়ারির মাঝামাঝি তীব্র শৈত্যপ্রবাহ বয়ে যেতে পারে" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-380436-1609689522.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-380436-1609689522.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-380436-1609689522.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-380436-1609689522.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="268474" data-permalink="http://bdtoday24.com/%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a6%bf-%e0%a6%a4%e0%a7%80%e0%a6%ac%e0%a7%8d%e0%a6%b0/image-380436-1609689522/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-380436-1609689522.jpg?fit=728%2C410" data-orig-size="728,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-380436-1609689522" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-380436-1609689522.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-380436-1609689522.jpg?fit=620%2C349" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a6%bf-%e0%a6%a4%e0%a7%80%e0%a6%ac%e0%a7%8d%e0%a6%b0/">জানুয়ারির মাঝামাঝি তীব্র শৈত্যপ্রবাহ বয়ে যেতে পারে</a></h3>
	 <span class="date"><span class="tie-date">জানুয়ারি ৪, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b6%e0%a7%88%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b9-%e0%a6%85%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b9%e0%a6%a4-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%a4/" title="Permalink to শৈত্যপ্রবাহ অব্যাহত থাকতে পারে" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267594" data-permalink="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%a4%e0%a7%80%e0%a6%ac%e0%a7%8d%e0%a6%b0-%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%aa/capture-677/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?fit=829%2C495" data-orig-size="829,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608135311&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?fit=300%2C179" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?fit=620%2C370" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b6%e0%a7%88%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b9-%e0%a6%85%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b9%e0%a6%a4-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%a4/">শৈত্যপ্রবাহ অব্যাহত থাকতে পারে</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ২২, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%a7%e0%a7%87%e0%a7%9f%e0%a7%87-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a6%a4%e0%a7%80%e0%a6%ac%e0%a7%8d%e0%a6%b0-%e0%a6%b6%e0%a7%80%e0%a6%a4/" title="Permalink to ধেয়ে আসছে তীব্র শীত" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267518" data-permalink="http://bdtoday24.com/%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a6%b6%e0%a7%80%e0%a6%a4-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%b8/%e0%a6%86%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?fit=680%2C381" data-orig-size="680,381" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="আবহাওয়া" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?fit=300%2C168" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/আবহাওয়া.jpg?fit=620%2C347" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%a7%e0%a7%87%e0%a7%9f%e0%a7%87-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a6%a4%e0%a7%80%e0%a6%ac%e0%a7%8d%e0%a6%b0-%e0%a6%b6%e0%a7%80%e0%a6%a4/">ধেয়ে আসছে তীব্র শীত</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ১৯, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b6%e0%a7%88%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b9-%e0%a6%85%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b9%e0%a6%a4-%e0%a6%a5%e0%a6%be%e0%a6%95/" title="Permalink to শৈত্য প্রবাহ অব্যাহত থাকতে পারে দেশের উত্তর-পশ্চিমাঞ্চলে" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267594" data-permalink="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%a4%e0%a7%80%e0%a6%ac%e0%a7%8d%e0%a6%b0-%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%aa/capture-677/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?fit=829%2C495" data-orig-size="829,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608135311&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?fit=300%2C179" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-65.jpg?fit=620%2C370" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b6%e0%a7%88%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b9-%e0%a6%85%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b9%e0%a6%a4-%e0%a6%a5%e0%a6%be%e0%a6%95/">শৈত্য প্রবাহ অব্যাহত থাকতে পারে দেশের উত্তর-পশ্চিমাঞ্চলে</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ১৯, ২০২০</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-45" class="widget categort-posts"><div class="widget-top"><h4>শেয়ার বাজার		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b8%e0%a7%8b%e0%a6%ae%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a4%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae/" title="Permalink to সোমবার সূচকের উত্থানের মধ্য দিয়ে লেনদেন শেষ হয়েছে" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693-1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693-1.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693-1.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693-1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267491" data-permalink="http://bdtoday24.com/%e0%a6%b8%e0%a7%8b%e0%a6%ae%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a4%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae/image-148693-18/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693-1.jpg?fit=720%2C480" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-148693" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693-1.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693-1.jpg?fit=620%2C413" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b8%e0%a7%8b%e0%a6%ae%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a4%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae/">সোমবার সূচকের উত্থানের মধ্য দিয়ে লেনদেন শেষ হয়েছে</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ১৪, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%a1%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%87%e0%a6%b0-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8%e0%a6%93-%e0%a6%ac%e0%a7%87%e0%a7%9c%e0%a7%87%e0%a6%9b%e0%a7%87/" title="Permalink to ডিএসইর লেনদেনও বেড়েছে" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="266621" data-permalink="http://bdtoday24.com/%e0%a6%a1%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%87%e0%a6%b0-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8%e0%a6%93-%e0%a6%ac%e0%a7%87%e0%a7%9c%e0%a7%87%e0%a6%9b%e0%a7%87/image-148693-17/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693.jpg?fit=720%2C480" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-148693" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2020/12/image-148693.jpg?fit=620%2C413" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%a1%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%87%e0%a6%b0-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8%e0%a6%93-%e0%a6%ac%e0%a7%87%e0%a7%9c%e0%a7%87%e0%a6%9b%e0%a7%87/">ডিএসইর লেনদেনও বেড়েছে</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ৩, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%9c%e0%a7%81%e0%a6%b2%e0%a6%be%e0%a6%87-%e0%a6%b8%e0%a7%87%e0%a6%aa%e0%a7%8d%e0%a6%9f%e0%a7%87%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%b8/" title="Permalink to জুলাই-সেপ্টেম্বরে বিশ্বসেরা বাংলাদেশের পুঁজিবাজার" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="264118" data-permalink="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%80-%e0%a6%9b%e0%a6%ae%e0%a6%bf%e0%a6%b0-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a6/image-148693-16/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?fit=720%2C480" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-148693" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?fit=620%2C413" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%9c%e0%a7%81%e0%a6%b2%e0%a6%be%e0%a6%87-%e0%a6%b8%e0%a7%87%e0%a6%aa%e0%a7%8d%e0%a6%9f%e0%a7%87%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%b8/">জুলাই-সেপ্টেম্বরে বিশ্বসেরা বাংলাদেশের পুঁজিবাজার</a></h3>
	 <span class="date"><span class="tie-date">অক্টোবর ১৩, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%82%e0%a6%9a/" title="Permalink to পুঁজিবাজারে লেনদেনের সূচক ঊর্ধ্বমুখী" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="264118" data-permalink="http://bdtoday24.com/%e0%a6%ac%e0%a6%be%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%80-%e0%a6%9b%e0%a6%ae%e0%a6%bf%e0%a6%b0-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a6/image-148693-16/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?fit=720%2C480" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-148693" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/09/image-148693-2.jpg?fit=620%2C413" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%82%e0%a6%9a/">পুঁজিবাজারে লেনদেনের সূচক ঊর্ধ্বমুখী</a></h3>
	 <span class="date"><span class="tie-date">অক্টোবর ৮, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95-%e0%a6%aa%e0%a6%a4%e0%a6%a8%e0%a7%87-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8/" title="Permalink to সূচক পতনে লেনদেন" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236243.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236243.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236243.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236243.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="265012" data-permalink="http://bdtoday24.com/%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95-%e0%a6%aa%e0%a6%a4%e0%a6%a8%e0%a7%87-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8/image-236243/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236243.jpg?fit=700%2C400" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-236243" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236243.jpg?fit=300%2C171" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/10/image-236243.jpg?fit=620%2C354" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95-%e0%a6%aa%e0%a6%a4%e0%a6%a8%e0%a7%87-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8/">সূচক পতনে লেনদেন</a></h3>
	 <span class="date"><span class="tie-date">অক্টোবর ৬, ২০২০</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-46" class="widget categort-posts"><div class="widget-top"><h4>শোক সংবাদ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a6%95-%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%86-%e0%a6%b2%e0%a7%80/" title="Permalink to অভিভাবক হারালেন জেলা আ.লীগ: শোকাহত সাতক্ষীরাবাসী" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="270073" data-permalink="http://bdtoday24.com/%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a6%95-%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%86-%e0%a6%b2%e0%a7%80/capture-831/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture.jpg?fit=835%2C314" data-orig-size="835,314" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SHEBA COMPUTER&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1612312642&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture.jpg?fit=300%2C113" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture.jpg?fit=620%2C233" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a6%95-%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%86-%e0%a6%b2%e0%a7%80/">অভিভাবক হারালেন জেলা আ.লীগ: শোকাহত সাতক্ষীরাবাসী</a></h3>
	 <span class="date"><span class="tie-date">ফেব্রুয়ারি ৩, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%97%e0%a6%ab%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%bf/" title="Permalink to গফরগাঁওয়ের সাংবাদিকের পিতার ইন্তেকাল" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-36.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-36.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-36.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-36.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="269034" data-permalink="http://bdtoday24.com/%e0%a6%97%e0%a6%ab%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%bf/capture-777/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-36.jpg?fit=1105%2C580" data-orig-size="1105,580" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SHEBA COMPUTER&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-36.jpg?fit=300%2C157" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-36.jpg?fit=620%2C325" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%97%e0%a6%ab%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%bf/">গফরগাঁওয়ের সাংবাদিকের পিতার ইন্তেকাল</a></h3>
	 <span class="date"><span class="tie-date">জানুয়ারি ১৫, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%86%e0%a7%9f%e0%a7%87%e0%a6%b6%e0%a6%be-%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%ae-%e0%a6%86%e0%a6%b0-%e0%a6%a8%e0%a7%87%e0%a6%87/" title="Permalink to আয়েশা খানম আর নেই" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-250016.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-250016.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-250016.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-250016.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="268404" data-permalink="http://bdtoday24.com/%e0%a6%86%e0%a7%9f%e0%a7%87%e0%a6%b6%e0%a6%be-%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%ae-%e0%a6%86%e0%a6%b0-%e0%a6%a8%e0%a7%87%e0%a6%87/image-250016/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-250016.jpg?fit=700%2C400" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-250016" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-250016.jpg?fit=300%2C171" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/image-250016.jpg?fit=620%2C354" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%86%e0%a7%9f%e0%a7%87%e0%a6%b6%e0%a6%be-%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%ae-%e0%a6%86%e0%a6%b0-%e0%a6%a8%e0%a7%87%e0%a6%87/">আয়েশা খানম আর নেই</a></h3>
	 <span class="date"><span class="tie-date">জানুয়ারি ২, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b2%e0%a6%be%e0%a6%b2%e0%a6%ae%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a6%be/" title="Permalink to লালমনিরহাটের বিএনপি নেতা হালিম আর নেই" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-106.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-106.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-106.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-106.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="268101" data-permalink="http://bdtoday24.com/%e0%a6%b2%e0%a6%be%e0%a6%b2%e0%a6%ae%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a6%be/capture-718/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-106.jpg?fit=761%2C416" data-orig-size="761,416" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608738476&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-106.jpg?fit=300%2C164" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/Capture-106.jpg?fit=620%2C339" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b2%e0%a6%be%e0%a6%b2%e0%a6%ae%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a6%be/">লালমনিরহাটের বিএনপি নেতা হালিম আর নেই</a></h3>
	 <span class="date"><span class="tie-date">ডিসেম্বর ২৩, ২০২০</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87-%e0%a6%b9%e0%a7%83%e0%a6%a6%e0%a6%b0%e0%a7%8b%e0%a6%97-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a6%9c%e0%a7%8d/" title="Permalink to টাঙ্গাইলে হৃদরোগ বিশেষজ্ঞ ডা. তাপস কান্তি ভৌমিক আর নেই" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/11/Capture-39.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/11/Capture-39.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/11/Capture-39.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/11/Capture-39.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="266487" data-permalink="http://bdtoday24.com/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87-%e0%a6%b9%e0%a7%83%e0%a6%a6%e0%a6%b0%e0%a7%8b%e0%a6%97-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a6%9c%e0%a7%8d/capture-608/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/11/Capture-39.jpg?fit=599%2C385" data-orig-size="599,385" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SUMAN KARMOKAR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604788994&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/11/Capture-39.jpg?fit=300%2C193" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2020/11/Capture-39.jpg?fit=599%2C385" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87-%e0%a6%b9%e0%a7%83%e0%a6%a6%e0%a6%b0%e0%a7%8b%e0%a6%97-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a6%9c%e0%a7%8d/">টাঙ্গাইলে হৃদরোগ বিশেষজ্ঞ ডা. তাপস কান্তি ভৌমিক আর নেই</a></h3>
	 <span class="date"><span class="tie-date">নভেম্বর ৮, ২০২০</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="categort-posts-widget-39" class="widget categort-posts"><div class="widget-top"><h4> আইন অপরাধ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%9b%e0%a7%81%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%98%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%8f%e0%a6%a8/" title="Permalink to কক্সবাজারে ছুরিকাঘাতে এনজিও কর্মী খুন : ঘাতক আটক" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2018/07/খুন-1.jpeg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2018/07/খুন-1.jpeg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2018/07/খুন-1.jpeg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2018/07/খুন-1.jpeg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="226183" data-permalink="http://bdtoday24.com/%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b9%e0%a7%8d%e0%a6%ae%e0%a6%a3%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%b9/%e0%a6%96%e0%a7%81%e0%a6%a8-1/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2018/07/খুন-1.jpeg?fit=620%2C330" data-orig-size="620,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="খুন-1" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2018/07/খুন-1.jpeg?fit=300%2C160" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2018/07/খুন-1.jpeg?fit=620%2C330" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%9b%e0%a7%81%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%98%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%8f%e0%a6%a8/">কক্সবাজারে ছুরিকাঘাতে এনজিও কর্মী খুন : ঘাতক আটক</a></h3>
	 <span class="date"><span class="tie-date">ফেব্রুয়ারি ২১, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%95%e0%a7%88%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%86%e0%a6%9f%e0%a6%95%e0%a7%87/" title="Permalink to কালিয়াকৈরে স্বামীকে আটকে রেখে  স্ত্রীকে ধর্ষণের অভিযোগ, আহত-২" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/ধর্ষণ.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/ধর্ষণ.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/ধর্ষণ.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/ধর্ষণ.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="267194" data-permalink="http://bdtoday24.com/%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%be/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/ধর্ষণ.jpg?fit=842%2C461" data-orig-size="842,461" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ধর্ষণ" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/ধর্ষণ.jpg?fit=300%2C164" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/ধর্ষণ.jpg?fit=620%2C339" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%95%e0%a7%88%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%86%e0%a6%9f%e0%a6%95%e0%a7%87/">কালিয়াকৈরে স্বামীকে আটকে রেখে  স্ত্রীকে ধর্ষণের অভিযোগ, আহত-২</a></h3>
	 <span class="date"><span class="tie-date">ফেব্রুয়ারি ২০, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a7%8b%e0%a6%b0%e0%a7%87-%e0%a6%ad%e0%a7%81%e0%a6%af%e0%a6%bc%e0%a6%be-%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%9c%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0/" title="Permalink to নাটোরে ভুয়া ম্যাজিস্ট্রেট সহ ৫ জনকে আটক করেছে পুলিশ" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/152400538_737691717174040_8996311731965255158_n-1050x525.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/152400538_737691717174040_8996311731965255158_n-1050x525.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/152400538_737691717174040_8996311731965255158_n-1050x525.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/152400538_737691717174040_8996311731965255158_n-1050x525.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="270783" data-permalink="http://bdtoday24.com/%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a7%8b%e0%a6%b0%e0%a7%87-%e0%a6%ad%e0%a7%81%e0%a6%af%e0%a6%bc%e0%a6%be-%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%9c%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0/152400538_737691717174040_8996311731965255158_n-1050x525/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/152400538_737691717174040_8996311731965255158_n-1050x525.jpg?fit=1050%2C525" data-orig-size="1050,525" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="152400538_737691717174040_8996311731965255158_n-1050&#215;525" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/152400538_737691717174040_8996311731965255158_n-1050x525.jpg?fit=300%2C150" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/152400538_737691717174040_8996311731965255158_n-1050x525.jpg?fit=620%2C310" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a7%8b%e0%a6%b0%e0%a7%87-%e0%a6%ad%e0%a7%81%e0%a6%af%e0%a6%bc%e0%a6%be-%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%9c%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0/">নাটোরে ভুয়া ম্যাজিস্ট্রেট সহ ৫ জনকে আটক করেছে পুলিশ</a></h3>
	 <span class="date"><span class="tie-date">ফেব্রুয়ারি ২০, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%ae%e0%a6%b9%e0%a7%87%e0%a6%b6%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%b8%e0%a7%80%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80%e0%a7%9f/" title="Permalink to মহেশপুর সীমান্তে ভারতীয় নাগরিকসহ আটক ২০" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-51.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-51.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-51.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-51.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="270760" data-permalink="http://bdtoday24.com/%e0%a6%ae%e0%a6%b9%e0%a7%87%e0%a6%b6%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%b8%e0%a7%80%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80%e0%a7%9f/capture-882/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-51.jpg?fit=1044%2C521" data-orig-size="1044,521" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SHEBA COMPUTER&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1613782380&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-51.jpg?fit=300%2C150" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-51.jpg?fit=620%2C309" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%ae%e0%a6%b9%e0%a7%87%e0%a6%b6%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%b8%e0%a7%80%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80%e0%a7%9f/">মহেশপুর সীমান্তে ভারতীয় নাগরিকসহ আটক ২০</a></h3>
	 <span class="date"><span class="tie-date">ফেব্রুয়ারি ২০, ২০২১</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-40" class="widget categort-posts"><div class="widget-top"><h4> আইটি 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%95-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a7%87/" title="Permalink to বঙ্গবন্ধু হাইটেক পার্কে তৈরি প্রথম ডাটা মক্কা মদীনায় রফতানি শুরু" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="227311" data-permalink="http://bdtoday24.com/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%95-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a7%87/pic-2-10/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?fit=832%2C624" data-orig-size="832,624" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Primo S6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1533056664&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;324&quot;,&quot;shutter_speed&quot;:&quot;0.029996&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pic -2" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2018/08/pic-2.jpg?fit=620%2C465" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%95-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a7%87/">বঙ্গবন্ধু হাইটেক পার্কে তৈরি প্রথম ডাটা মক্কা মদীনায় রফতানি শুরু</a></h3>
	 <span class="date"><span class="tie-date">আগস্ট ১, ২০১৮</span></span>
</li>
<li>
		<h3><a href="http://bdtoday24.com/%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%b9%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%bf%e0%a6%82%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%ac/">শেষপর্যন্ত হ্যাকিংয়ের কবল থেকে মুক্ত হয়েছে বাংলাদেশের মন্ত্রিপরিষদ বিভাগের ওয়েবসাইট</a></h3>
	 <span class="date"><span class="tie-date">এপ্রিল ২৭, ২০১৪</span></span>
</li>
<li>
		<h3><a href="http://bdtoday24.com/%e0%a7%a8%e0%a7%9f-%e0%a6%86%e0%a6%87%e0%a6%9f%e0%a6%bf%e0%a6%87%e0%a6%87-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a7%9f-%e0%a6%85%e0%a6%82%e0%a6%b6-%e0%a6%a8%e0%a6%bf/">২য় আইটিইই পরীক্ষায় অংশ নিলো এক হাজার আইটি পেশাজীবি</a></h3>
	 <span class="date"><span class="tie-date">এপ্রিল ২৭, ২০১৪</span></span>
</li>
<li>
		<h3><a href="http://bdtoday24.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a4-%e0%a6%a4%e0%a6%b0%e0%a7%81%e0%a6%a3%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ab%e0%a6%bf%e0%a6%89%e0%a6%9a%e0%a6%be%e0%a6%b0-%e0%a6%86/">শিক্ষিত তরুণদের ফিউচার আইটি লিডার হিসেবে গড়ে তোলার আহ্বান</a></h3>
	 <span class="date"><span class="tie-date">এপ্রিল ২৫, ২০১৪</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-41" class="widget categort-posts"><div class="widget-top"><h4> টিপস 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b9%e0%a6%be%e0%a6%a4-%e0%a6%a7%e0%a6%b0%e0%a6%be%e0%a6%b0-%e0%a6%ad%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%bf%e0%a6%87-%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a6%e0%a7%87/" title="Permalink to হাত ধরার ভঙ্গিই জানিয়ে দেয় সঙ্গীর ব্যক্তিত্ব" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/unnamed.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/unnamed.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/unnamed.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/unnamed.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="270526" data-permalink="http://bdtoday24.com/%e0%a6%b9%e0%a6%be%e0%a6%a4-%e0%a6%a7%e0%a6%b0%e0%a6%be%e0%a6%b0-%e0%a6%ad%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%bf%e0%a6%87-%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a6%e0%a7%87/unnamed-10/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/unnamed.jpg?fit=1000%2C525" data-orig-size="1000,525" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="unnamed" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/unnamed.jpg?fit=300%2C158" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/unnamed.jpg?fit=620%2C326" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b9%e0%a6%be%e0%a6%a4-%e0%a6%a7%e0%a6%b0%e0%a6%be%e0%a6%b0-%e0%a6%ad%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%bf%e0%a6%87-%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a6%e0%a7%87/">হাত ধরার ভঙ্গিই জানিয়ে দেয় সঙ্গীর ব্যক্তিত্ব</a></h3>
	 <span class="date"><span class="tie-date">ফেব্রুয়ারি ১২, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%a6%e0%a7%81%e0%a6%b6%e0%a7%8d%e0%a6%9a%e0%a6%bf%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%be-%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%af%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%ac%e0%a7%87/" title="Permalink to দুশ্চিন্তা কমাতে যা করবেন" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/দুশ্চিন্তা.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/দুশ্চিন্তা.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/দুশ্চিন্তা.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/দুশ্চিন্তা.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="270191" data-permalink="http://bdtoday24.com/%e0%a6%a6%e0%a7%81%e0%a6%b6%e0%a7%8d%e0%a6%9a%e0%a6%bf%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%be-%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%af%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%ac%e0%a7%87/%e0%a6%a6%e0%a7%81%e0%a6%b6%e0%a7%8d%e0%a6%9a%e0%a6%bf%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%be/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/দুশ্চিন্তা.jpg?fit=700%2C394" data-orig-size="700,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="দুশ্চিন্তা" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/দুশ্চিন্তা.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/দুশ্চিন্তা.jpg?fit=620%2C349" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%a6%e0%a7%81%e0%a6%b6%e0%a7%8d%e0%a6%9a%e0%a6%bf%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%be-%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%af%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%ac%e0%a7%87/">দুশ্চিন্তা কমাতে যা করবেন</a></h3>
	 <span class="date"><span class="tie-date">ফেব্রুয়ারি ৪, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a7%81%e0%a6%b8%e0%a7%8d%e0%a6%a5-%e0%a6%b0%e0%a6%be%e0%a6%96%e0%a6%ac%e0%a7%87-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%96%e0%a6%be%e0%a6%ac/" title="Permalink to শীতে সুস্থ রাখবে যেসব খাবার" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/1810-1811250730.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/1810-1811250730.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/1810-1811250730.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/1810-1811250730.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="269977" data-permalink="http://bdtoday24.com/%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a7%81%e0%a6%b8%e0%a7%8d%e0%a6%a5-%e0%a6%b0%e0%a6%be%e0%a6%96%e0%a6%ac%e0%a7%87-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%96%e0%a6%be%e0%a6%ac/1810-1811250730/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/1810-1811250730.jpg?fit=700%2C400" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1810-1811250730" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/1810-1811250730.jpg?fit=300%2C171" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/1810-1811250730.jpg?fit=620%2C354" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a7%81%e0%a6%b8%e0%a7%8d%e0%a6%a5-%e0%a6%b0%e0%a6%be%e0%a6%96%e0%a6%ac%e0%a7%87-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%96%e0%a6%be%e0%a6%ac/">শীতে সুস্থ রাখবে যেসব খাবার</a></h3>
	 <span class="date"><span class="tie-date">জানুয়ারি ৩০, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%97%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%9b%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%81%e0%a6%9f%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%81%e0%a6%a7%e0%a6%b2%e0%a7%87-%e0%a6%95/" title="Permalink to গলায় মাছের কাঁটা বিঁধলে কি করবেন?" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/kata-.barta-.tv_.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/kata-.barta-.tv_.jpg?resize=150%2C150 150w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/kata-.barta-.tv_.jpg?resize=70%2C70 70w, https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/kata-.barta-.tv_.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="269804" data-permalink="http://bdtoday24.com/%e0%a6%97%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%9b%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%81%e0%a6%9f%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%81%e0%a6%a7%e0%a6%b2%e0%a7%87-%e0%a6%95/kata-barta-tv_/" data-orig-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/kata-.barta-.tv_.jpg?fit=630%2C420" data-orig-size="630,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kata-.barta-.tv_" data-image-description="" data-medium-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/kata-.barta-.tv_.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/bdtoday24.com/wp-content/uploads/2021/01/kata-.barta-.tv_.jpg?fit=620%2C413" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%97%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%9b%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%81%e0%a6%9f%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%81%e0%a6%a7%e0%a6%b2%e0%a7%87-%e0%a6%95/">গলায় মাছের কাঁটা বিঁধলে কি করবেন?</a></h3>
	 <span class="date"><span class="tie-date">জানুয়ারি ২৭, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%9f%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%b2-%e0%a6%b8%e0%a6%ae%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%93-%e0%a6%95%e0%a6%b0%e0%a6%a3%e0%a7%80%e0%a7%9f/" title="Permalink to টনসিল সমস্যা ও করণীয়" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-48.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-48.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-48.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-48.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="269278" data-permalink="http://bdtoday24.com/%e0%a6%9f%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%b2-%e0%a6%b8%e0%a6%ae%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%93-%e0%a6%95%e0%a6%b0%e0%a6%a3%e0%a7%80%e0%a7%9f/capture-790/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-48.jpg?fit=698%2C401" data-orig-size="698,401" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SHEBA COMPUTER&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1610985074&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-48.jpg?fit=300%2C172" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-48.jpg?fit=620%2C356" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%9f%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%b2-%e0%a6%b8%e0%a6%ae%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%93-%e0%a6%95%e0%a6%b0%e0%a6%a3%e0%a7%80%e0%a7%9f/">টনসিল সমস্যা ও করণীয়</a></h3>
	 <span class="date"><span class="tie-date">জানুয়ারি ১৮, ২০২১</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-42" class="widget categort-posts"><div class="widget-top"><h4> কৃষি 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a7%87%e0%a6%b2%e0%a6%a6%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%95/" title="Permalink to টাঙ্গাইলের দেলদুয়ারে স্কোয়াশ চাষ করে সফলতা বিশ্ববিদ্যালয় শিক্ষার্থীর" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Pic-2.png?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Pic-2.png?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Pic-2.png?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Pic-2.png?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="270743" data-permalink="http://bdtoday24.com/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a7%87%e0%a6%b2%e0%a6%a6%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%95/pic-2-60/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Pic-2.png?fit=845%2C495" data-orig-size="845,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pic-2" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Pic-2.png?fit=300%2C176" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Pic-2.png?fit=620%2C363" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a7%87%e0%a6%b2%e0%a6%a6%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%95/">টাঙ্গাইলের দেলদুয়ারে স্কোয়াশ চাষ করে সফলতা বিশ্ববিদ্যালয় শিক্ষার্থীর</a></h3>
	 <span class="date"><span class="tie-date">ফেব্রুয়ারি ২০, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%95%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a4-%e0%a6%a6%e0%a6%be%e0%a6%ae-%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%a8%e0%a6%bf-%e0%a6%97%e0%a6%a6%e0%a6%96%e0%a6%be/" title="Permalink to কাঙ্ক্ষিত দাম পাননি গদখালীর ফুলচাষিরা" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-33.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-33.jpg?resize=150%2C150 150w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-33.jpg?resize=70%2C70 70w, https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-33.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="270561" data-permalink="http://bdtoday24.com/%e0%a6%95%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a4-%e0%a6%a6%e0%a6%be%e0%a6%ae-%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%a8%e0%a6%bf-%e0%a6%97%e0%a6%a6%e0%a6%96%e0%a6%be/capture-864/" data-orig-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-33.jpg?fit=915%2C504" data-orig-size="915,504" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SHEBA COMPUTER&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1613264665&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-33.jpg?fit=300%2C165" data-large-file="https://i1.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-33.jpg?fit=620%2C342" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%95%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a4-%e0%a6%a6%e0%a6%be%e0%a6%ae-%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%a8%e0%a6%bf-%e0%a6%97%e0%a6%a6%e0%a6%96%e0%a6%be/">কাঙ্ক্ষিত দাম পাননি গদখালীর ফুলচাষিরা</a></h3>
	 <span class="date"><span class="tie-date">ফেব্রুয়ারি ১৪, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%8f-%e0%a6%95%e0%a7%87%e0%a6%ae%e0%a6%a8-%e0%a6%b6%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%81%e0%a6%a4%e0%a6%be-2/" title="Permalink to এ কেমন শত্রুতা !" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-6.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-6.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-6.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-6.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="270193" data-permalink="http://bdtoday24.com/%e0%a6%8f-%e0%a6%95%e0%a7%87%e0%a6%ae%e0%a6%a8-%e0%a6%b6%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%81%e0%a6%a4%e0%a6%be-2/capture-837/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-6.jpg?fit=775%2C450" data-orig-size="775,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SHEBA COMPUTER&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1612480566&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-6.jpg?fit=300%2C174" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/Capture-6.jpg?fit=620%2C360" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%8f-%e0%a6%95%e0%a7%87%e0%a6%ae%e0%a6%a8-%e0%a6%b6%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%81%e0%a6%a4%e0%a6%be-2/">এ কেমন শত্রুতা !</a></h3>
	 <span class="date"><span class="tie-date">ফেব্রুয়ারি ৪, ২০২১</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a0%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a0%e0%a7%87-%e0%a6%ac%e0%a7%8b%e0%a6%b0%e0%a7%8b/" title="Permalink to রাজারহাটে মাঠে মাঠে বোরো ধান রোপনে ব্যস্ত কৃষক" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-82.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-82.jpg?resize=150%2C150 150w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-82.jpg?resize=70%2C70 70w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-82.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="269871" data-permalink="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a0%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a0%e0%a7%87-%e0%a6%ac%e0%a7%8b%e0%a6%b0%e0%a7%8b/capture-824/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-82.jpg?fit=951%2C522" data-orig-size="951,522" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SHEBA COMPUTER&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611879112&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-82.jpg?fit=300%2C165" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/01/Capture-82.jpg?fit=620%2C340" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://bdtoday24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a0%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a0%e0%a7%87-%e0%a6%ac%e0%a7%8b%e0%a6%b0%e0%a7%8b/">রাজারহাটে মাঠে মাঠে বোরো ধান রোপনে ব্যস্ত কৃষক</a></h3>
	 <span class="date"><span class="tie-date">জানুয়ারি ২৯, ২০২১</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer id="theme-footer" class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-55" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>যোগাযোগঃ<br />
শাহ্ আলী টাওয়ার, ৩৩ কারওয়ান বাজার, ঢাকা</p>
</div>
		</div></div><!-- .widget /--><div id="text-53" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><ul>
<li>সম্পাদক ও প্রকাশক: মোঃ রাশিদুল হাসান</li>
<li>নির্বাহী সম্পাদক: ড. খাঁন আসাদুজ্জামান</li>
<li>যুগ্ম সম্পাদক: মোঃ আক্তারুজ্জামান তপন</li>
<li>ম্যানেজিং এডিটর: এম. মতিউর রহমান</li>
<li>নিউজরুম এডিটর: সুমন কর্মকার</li>
</ul>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-54" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>ফোনঃ<br />
নিউজরুম এডিটর: সুমন কর্মকার 01915515131<br />
সম্পাদক ও প্রকাশক: ০১৭১৪০২২২৯৮<br />
ইমেইলঃ bdtoday24mail@gmail.com</p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
	
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://bdtoday24.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="#" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/Bdtoday24com/" target="_blank"><i class="tieicon-facebook"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2021, All Rights Reserved. | Powered by <a href="http://www.bdtoday24.com">BDToday24</a> | Technical Maintenance by <a href="http://www.tomattos.com">Tomattos Technologies Ltd.</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>

	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="http://bdtoday24.com/%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%95%e0%a7%88%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%86%e0%a6%9f%e0%a6%95%e0%a7%87/">
					<img width="842" height="461" src="http://bdtoday24.com/wp-content/uploads/2020/12/ধর্ষণ.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/ধর্ষণ.jpg?w=842 842w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/ধর্ষণ.jpg?resize=300%2C164 300w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/ধর্ষণ.jpg?resize=768%2C420 768w" sizes="(max-width: 842px) 100vw, 842px" data-attachment-id="267194" data-permalink="http://bdtoday24.com/%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%be/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/ধর্ষণ.jpg?fit=842%2C461" data-orig-size="842,461" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ধর্ষণ" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/ধর্ষণ.jpg?fit=300%2C164" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2020/12/ধর্ষণ.jpg?fit=620%2C339" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="http://bdtoday24.com/%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%95%e0%a7%88%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%86%e0%a6%9f%e0%a6%95%e0%a7%87/" rel="bookmark">কালিয়াকৈরে স্বামীকে আটকে রেখে  স্ত্রীকে ধর্ষণের অভিযোগ, আহত-২</a></h2>
			<p>কালিয়াকৈর (গাজীপুর) প্রতিনিধি : গাজীপুরের কালিয়াকৈরে স্থানীয় কয়েকজন যুবক স্বামীকে মারধর ও পাশের ...</p>
		</div>
				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="http://bdtoday24.com/%e0%a6%96%e0%a6%be%e0%a6%b6%e0%a7%8b%e0%a6%97%e0%a6%bf-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%a3%e0%a7%8d%e0%a6%a1-%e0%a6%ab%e0%a7%87%e0%a6%81%e0%a6%b8%e0%a7%87/">
					<img width="700" height="400" src="http://bdtoday24.com/wp-content/uploads/2021/02/image-258171.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/image-258171.jpg?w=700 700w, https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/image-258171.jpg?resize=300%2C171 300w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="270785" data-permalink="http://bdtoday24.com/%e0%a6%96%e0%a6%be%e0%a6%b6%e0%a7%8b%e0%a6%97%e0%a6%bf-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%a3%e0%a7%8d%e0%a6%a1-%e0%a6%ab%e0%a7%87%e0%a6%81%e0%a6%b8%e0%a7%87/image-258171/" data-orig-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/image-258171.jpg?fit=700%2C400" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-258171" data-image-description="" data-medium-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/image-258171.jpg?fit=300%2C171" data-large-file="https://i0.wp.com/bdtoday24.com/wp-content/uploads/2021/02/image-258171.jpg?fit=620%2C354" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="http://bdtoday24.com/%e0%a6%96%e0%a6%be%e0%a6%b6%e0%a7%8b%e0%a6%97%e0%a6%bf-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%a3%e0%a7%8d%e0%a6%a1-%e0%a6%ab%e0%a7%87%e0%a6%81%e0%a6%b8%e0%a7%87/" rel="bookmark">খাশোগি হত্যাকাণ্ড : ফেঁসে যাচ্ছেন সৌদি যুবরাজ সালমান</a></h2>
			<p>ইন্টারন্যাশনাল ডেস্ক : মার্কিন যুক্তরাষ্ট্রের নতুন প্রসাশন শিগগিরই সৌদি রাজ পরিবারের কঠোর সমালোচক ভিন্ন ...</p>
		</div>
			</section>


		<div style="display:none">
	</div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113155072-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-113155072-1');
</script>
<div id="reading-position-indicator"></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/bdtoday24.com\/%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a7%8b%e0%a6%b0%e0%a7%87-%e0%a6%ad%e0%a7%81%e0%a6%af%e0%a6%bc%e0%a6%be-%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%9c%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0\/":270776};
	</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/bdtoday24.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"http:\/\/bdtoday24.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/bdtoday24.com\/wp-admin\/admin-ajax.php","nonce":"a2f7bbb0f8","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/bdtoday24.com\/wp-login.php?redirect_to=http%3A%2F%2Fbdtoday24.com%2F%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%259f%25e0%25a7%258b%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25ad%25e0%25a7%2581%25e0%25a6%25af%25e0%25a6%25bc%25e0%25a6%25be-%25e0%25a6%25ae%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25be%25e0%25a6%259c%25e0%25a6%25bf%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%259f%25e0%25a7%258d%25e0%25a6%25b0%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='http://bdtoday24.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://bdtoday24.com/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdtoday24.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202107.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.2',blog:'54000992',post:'270776',tz:'6',srv:'bdtoday24.com'} ]);
	_stq.push([ 'clickTrackerInit', '54000992', '270776' ]);
</script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 3.6.2 on 2021-02-21 00:17:04 -->